<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1260">
<meta name="apple-mobile-web-app-title" content="미디어오늘" />
<meta name="author" content="미디어오늘" />
<meta name="naver-site-verification" content="dcd761b1e05c25f0f85375b6d865d948f0fcabc0"/>
<meta name="google-site-verification" content="_HhN45r70SOTXyajTHtWgAyZvEvnLc8ttr76uPihpAc" />
<meta name="google-site-verification" content="jDu_gRCJPx5i6vAmI-eIn9lRZrSbgE3yea6buOUHnJg" />
<meta name="verify-v1" content="N2NsCwszuz/F18DUEIOFtLzieCyz4j65pKoDFh5LgYo=">
<meta property="fb:pages" content="252760301464765" />
<!-- 메타태그정보 //-->
<meta name="title" content="배우자 출국 논란에 ‘여성 장관’ ‘정상적 부부’ 왜 거론할까"/>
<meta name="description" content="종편의 문제발언 중 핵심을 뽑아 알려드리는 ‘종편 뭐하니?’입니다. 추석 연휴 이후 종편 시사대담 프로그램은 강경화 외교부 장관의 배우자 해외여행에 주목했어요. 10월3일 KBS 보도를 통해 강경화 장관 배우자 이일병 연세대 명예교수가 요트 구입을 위해 미국으로 출국한 사실이 알려졌기 때문이죠. KBS는 “(이 씨가) 불요불급한 사유가 아닌 (요트 구입을 목적으로 하는) 자유여행을 위해 해외로 출국한 만큼 특별여행주의보를 어긴 셈”이라고 비판했어요. 외교부는 3월23일 코로나19 확산을 막기 위한 조치로 전 세계 국가‧지역에 대"/>
<meta name="Classification" content="오피니언 &gt; 민언련 모니터 보고서"/>
<meta name="Copyright" content="미디어오늘"/>
<meta property="og:site_name" content="미디어오늘"/>
<meta property="og:image" content="http://www.mediatoday.co.kr/news/thumbnail/202010/209764_326705_2310_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=209764" />
<meta property="og:title" content="배우자 출국 논란에 ‘여성 장관’ ‘정상적 부부’ 왜 거론할까" />
<meta property="og:description" content="종편의 문제발언 중 핵심을 뽑아 알려드리는 ‘종편 뭐하니?’입니다. 추석 연휴 이후 종편 시사대담 프로그램은 강경화 외교부 장관의 배우자 해외여행에 주목했어요. 10월3일 KBS 보도를 통해 강경화 장관 배우자 이일병 연세대 명예교수가 요트 구입을 위해 미국으로 출국한 사실이 알려졌기 때문이죠. KBS는 “(이 씨가) 불요불급한 사유가 아닌 (요트 구입을 목적으로 하는) 자유여행을 위해 해외로 출국한 만큼 특별여행주의보를 어긴 셈”이라고 비판했어요. 외교부는 3월23일 코로나19 확산을 막기 위한 조치로 전 세계 국가‧지역에 대" />
<meta property="og:article:author" content="민주언론시민연합"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="배우자 출국 논란에 ‘여성 장관’ ‘정상적 부부’ 왜 거론할까"/>
<meta name="twitter:description" content="종편의 문제발언 중 핵심을 뽑아 알려드리는 ‘종편 뭐하니?’입니다. 추석 연휴 이후 종편 시사대담 프로그램은 강경화 외교부 장관의 배우자 해외여행에 주목했어요. 10월3일 KBS 보도를 통해 강경화 장관 배우자 이일병 연세대 명예교수가 요트 구입을 위해 미국으로 출국한 사실이 알려졌기 때문이죠. KBS는 “(이 씨가) 불요불급한 사유가 아닌 (요트 구입을 목적으로 하는) 자유여행을 위해 해외로 출국한 만큼 특별여행주의보를 어긴 셈”이라고 비판했어요. 외교부는 3월23일 코로나19 확산을 막기 위한 조치로 전 세계 국가‧지역에 대"/>
<meta name="twitter:image" content="http://www.mediatoday.co.kr/news/thumbnail/202010/209764_326705_2310_v150.jpg"/>
<meta name="twitter:site" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=209764"/>
<meta name="twitter:creator" content="민주언론시민연합"/>
<meta property="dable:item_id" content="209764">
<meta property="dable:author" content="민주언론시민연합">
<meta property="article:section" content="오피니언">
<meta property="article:section2" content="민언련 모니터 보고서">
<meta property="article:published_time" content="2020-10-13T15:36:00+09:00">



<!--// 메타태그정보 -->
<title>배우자 출국 논란에 ‘여성 장관’ ‘정상적 부부’ 왜 거론할까 - 미디어오늘</title>
<link rel="canonical" id="canonical" href="http://www.mediatoday.co.kr/news/articleView.html?idxno=209764" />
<link rel="amphtml" href="http://www.mediatoday.co.kr/news/articleViewAmp.html?idxno=209764">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css">
<link rel="stylesheet" href="/css/foundation.min.css">
<link rel="stylesheet" href="/css/custom.foundation.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<link rel="stylesheet" href="/css/webfonts.min.css">
<link rel="stylesheet" href="/css/style.min.css">
<link rel="stylesheet" href="/css/design.style.css">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css">
<link rel="shortcut icon" href="/image/logo/favicon_20190128114243.ico">
<script src="/script/jquery.min.js"></script>
<script src="/script/jquery-ui.min.js"></script>
<script src="/script/slick.min.js"></script>
<script src="/script/jquery.rwdImageMaps.min.js"></script>
<script src="/script/what-input.js"></script>
<script src="/script/foundation.min.js"></script>
<script src="/menuskin/pd_01/menubar.js"></script>
<script src="/script/user.style.js"></script>
<script src="/script/clipboard.min.js"></script>
<script src="/script/jquery.tabslet.min.js"></script>
<script src="/script/common.js"></script>

<!--[if lt IE 10]>
<link rel="stylesheet" href="/css/style.ie9.css">
<script src="/script/html5shiv.min.js"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트
		bannerpopMulti.bannerLoad();                            // 멀티 기능성 배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : 미디어오늘(http://www.mediatoday.co.kr)<br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.mediatoday.co.kr'
	,___currentTime	= 1602582029;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.mediatoday.co.kr", "미디어오늘")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#cc0909 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#cc0909 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before,.auto-ha08 .auto-columns a:hover .auto-images.line::before,
.auto-hr05 .auto-nav .slick-slide.slick-current .auto-images.line::before,.auto-hr08 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-dp03 .auto-columns:hover > a:not(.auto-section)::before,.auto-hr01 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-pr05 .auto-nav .auto-cursor.active::before,#gallery-wrap .gallery-content.view-page .gallery-thumb .nav-content.slick-current::before
{border-color:#cc0909 !important}
.user-border-top, .box-skin.mt-style .header {border-top-color:#cc0909 !important}
.user-border-bottom {border-bottom-color:#cc0909 !important}
.user-border-left {border-left-color:#cc0909 !important}
.user-border-right {border-right-color:#cc0909 !important}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17761980-12', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>


<!-- Dable 스크립트 시작 / 문의 support@dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'm.mediatoday.co.kr'); dable('sendLog'); </script> <!-- Dable 스크립트 종료 / 문의 support@dable.io -->
<!--기사면-네이버 통계코드(AD155445470556)//-->
<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "d937ca863b5d64";
wcs_do();
</script><!--taboola 공통 head 위젯코드(AD155445422981)//-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediatoday/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></head>
<body>

<!--pc 백광고//-->

<style>#AD156221916735.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD156221916735.ad-template .col { text-align:center; }
#AD156221916735.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD156221916735 //-->
<div id="AD156221916735" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  var linkback = linkback|| {};
  (function() {
      var d = document, scr = d.createElement('script'), pro = d.location.protocol,
      tar = d.getElementsByTagName('head')[0];
      scr.type = 'text/javascript';  scr.async = true;
      scr.src = ((pro === 'https:') ? 'https' : 'http') + '://linkback.contentsfeed.com/src/lb4mediatoday.min.js';
      scr.charset='utf-8';
      if(!linkback.l){linkback.l=true; tar.insertBefore(scr, tar.firstChild);}
  })();
</script></div></div>
</div>
<!--// AD Manager | AD156221916735 -->
<!--[if lt IE 10]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<nav class="skip-nav">
	<a href="#mega-menu" rel="bookmark" onclick="document.getElementById('mega-menu').tabIndex = -1;document.getElementById('mega-menu').focus();return false;" class="user-border"><span>주요서비스 바로가기</span></a>
	<a href="#user-container" rel="bookmark" onclick="document.getElementById('user-container').tabIndex = -1;document.getElementById('user-container').focus();return false;" class="user-border"><span>본문 바로가기</span></a>
	<a href="#user-footer" rel="bookmark" onclick="document.getElementById('user-footer').tabIndex = -1;document.getElementById('user-footer').focus();return false;" class="user-border"><span>매체정보 바로가기</span></a>
	<a href="#userSearch" rel="bookmark" onclick="document.getElementById('userSearch').tabIndex = -1;document.getElementById('userSearch').focus();return false;" class="user-border"><span>기사검색 바로가기</span></a>
	<a href="#fixedMenu" rel="bookmark" onclick="document.getElementById('fixedMenu').tabIndex = -1;document.getElementById('fixedMenu').focus();return false;" class="user-border"><span>퀵메뉴 바로가기</span></a>
</nav>


<!-- wrap //-->
<div id="user-wrap" class="min-width-1260">

	<!-- header //-->
	<header id="user-header" class="posi-re float-center">

		<!-- 상단 HTML //-->
						<div class="clearfix text-center">
			<!--헤더 공통 광고//-->

<style>#AD155442500516.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442500516.ad-template::after {content:'';display:table;clear:both;}
#AD155442500516.ad-template .col {font-size:0;text-align:center;}
#AD155442500516.ad-template .col .ad-view { position:relative;display:inline-block;margin:0 auto; }</style>
<!-- AD Manager | AD155442500516 //-->
<div id="AD155442500516" class="ad-template ad-close ad-close-tr" tabindex="-1">
	<div class="col"><div class="ad-view"> <iframe width=728 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Top"></iframe></div></div>
</div>
<!--// AD Manager | AD155442500516 -->				</div>
				<!--// 상단 HTML -->

		<!-- 메뉴 //-->
		<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#header-wrapper > .wrapper {border-bottom-color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a {color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a.a-hover::before, #user-footer.custom .wrapper {border-top-color:#cc0909}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<div class="wrapper float-center width-1260">

		<!-- 로고영역 //-->
		<h1 class="user-logo">
			<a href="http://www.mediatoday.co.kr" target="_top"><img src="/image/logo/toplogo_20190128115815.png" alt="미디어오늘" /></a>
		</h1>
		<!--// 로고영역 -->

		<!-- 메뉴바 //-->
		<nav id="user-nav">
			<div class="wrapper">

				<!-- 섹션 //-->
				<ul id="mega-menu" class="mega-menu">
											<li class="megaline color-0"><a href="/news/articleList.html?view_type=sm" target="_top">All</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-1"><a href="/?editcode=MAIN_9" target="_top">미디어</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-2"><a href="/?editcode=MAIN_10" target="_top">오늘</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-3"><a href="http://beta.mediatoday.co.kr/" target="_blank">Beta</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-4"><a href="/news/articleList.html?sc_level=T&view_type=tm" target="_top">Top</a>
							<ul>
															</ul>
						</li>
										<!-- <li class="megaline color-5"><a href="//shop.mediatoday.co.kr/" target="_blank">Shop</a></li> -->
					<li class="megaline color-6"><a href="/member/" target="_top">구독</a></li>
										<li class="megaline color-4"><a href="http://plus.mediatoday.co.kr" target="_top">PLUS+</a></li>
									</ul>
				<!--// 섹션 -->

				<!-- 검색 //-->
				<fieldset id="userSearch" class="user-search">
					<form name="head-search" method="post" action="/news/articleList.html">
						<input type="hidden" name="is_search" value="Y">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
												<input type="hidden" name="sc_sdate" value="2020-07-13">
						<input type="hidden" name="sc_edate" value="2020-10-13">
												<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어" title="기사검색" style="width:calc(100% - 40px) !important;">
						<button type="button" title="기사검색" class="user-bg" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="fa fa-search fa-fw"><span class="show-for-sr">검색</span></i></button>
											</form>
				</fieldset>
			<!--// 검색 -->

			</div>
		</nav>
		<!--// 메뉴바 -->

	</div>
</div>
<!--// 메뉴 끝 -->
		<!--// 메뉴 -->

	</header>
	<!--// header -->

		<!-- container //-->
	<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1260">
		<!-- layer popup position  -->
		<div id="layer-popups" class="float-center width-1260"></div>

		

<div class="custom-view float-center max-width-1260">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	

			<!-- 편집패널 //-->
			<div class="clearfix">

			</div>
			<!--// 편집패널 -->
			
			<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1602570960_209764',
				'S1N8',
				'',
				'SRN138');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1602570960_209764',
				'S1N8',
				'',
				'SRN138');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1260">
		<div class="aht-columns aht-logo"><a href="http://www.mediatoday.co.kr"><img src="/image/logo/printlogo_20190128114113.png" alt="미디어오늘" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">배우자 출국 논란에 ‘여성 장관’ ‘정상적 부부’ 왜 거론할까</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('209764')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('209764')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">	

	<!-- 본문제목 //-->
	<div class="article-header-wrap">
		<div class="article-head-title">배우자 출국 논란에 ‘여성 장관’ ‘정상적 부부’ 왜 거론할까</div>
				<div class="article-head-sub">[민언련 종편 일일모니터]</div>
			</div>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li>민주언론시민연합&nbsp;<a href="mailto:media@mediatoday.co.kr">media@mediatoday.co.kr&nbsp;<i class="fa fa-envelope-o fa-fw"><span class="show-for-sr">이메일 바로가기</span></i></a></li>
				<li>승인 2020.10.13 15:36</li>
											</ul>
		</div>
		<!--// info -->
		
		<div class="article-subline">
			<!-- text ad //-->
						<!--저널리즘스쿨_190628--<script type="text/javascript">var ___BANNER = "ban_1561704824399";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/577.js?1561704824399" id="ban_1561704824399"></script><!--//저널리즘스쿨_190628--><!--<a href="http://innovationjournalismschool.org/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/15617041091553173404.png" border="0"></a>
			<span class="text-banner"><a href="http://journalismconference.kr/" target="_blank" >2019 저널리즘의 미래 컨퍼런스 신청하기  <i class="icon-line-right"></i></a></span>-->
			<!--// text ad -->
			<div class="float-center">
				<!--코로나19_20200403-->
				<!-- <script type="text/javascript">var ___BANNER = "ban_1585881205232";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/651.js?1585881205232" id="ban_1585881205232"></script> -->
				<!--//코로나19_20200403-->
				<!-- 2020-04-13 추가 -->			</div>

			<!-- 임희은 / 975001 / 20200811 기사면 문구 추가 -->
			<div class="info-txtcustom">
				<!-- <a href="http://journalismconference.kr/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/1597205422906500454.jpg" /></a> -->
				<!--<a href="http://journalismconference.kr/" target="_blank">2020 저널리즘의 미래 등록 페이지 바로 가기</a>-->
			</div>

			<ul class="info-options no-bullet">
				<li><button type="button" onclick="articlePrint('209764')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
							<label for="font-size15_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
							<label for="font-size16_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
							<label for="font-size17_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
							<label for="font-size18_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
							<label for="font-size19_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
							<label for="font-size20_2">가나다라마바사</label>
						</li>
					</ul>
				</li>
				<li><button type="button" class="options-btn fb has-tip cus-sns-btns" title="페이스북" data-sharesns="facebook" data-tooltip><i class="fa fa-facebook"><span class="show-for-sr">페이스북</span></i></button></li>
				<li><button type="button" class="options-btn tw has-tip cus-sns-btns" title="트위터" data-sharesns="twitter" data-tooltip><i class="fa fa-twitter"><span class="show-for-sr">트위터</span></i></button></li>
				<li><button type="button" class="options-btn user-bg has-tip" title="AD FREE" onclick="window.open('//beta.mediatoday.co.kr/209764/')" data-tooltip><span class="ad-free"><em class="for">AD</em> FREE</span></button></li>
				<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
			</ul>

			<div class="reveal gray" id="article-sns" data-reveal>
				<div class="reveal-header">
					<div class="reveal-title">이 기사를 공유합니다</div>
				</div>
				<section class="reveal-container">
					<div class="article-sns-group">
									<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%B6%9C%EA%B5%AD%20%EB%85%BC%EB%9E%80%EC%97%90%20%E2%80%98%EC%97%AC%EC%84%B1%20%EC%9E%A5%EA%B4%80%E2%80%99%20%E2%80%98%EC%A0%95%EC%83%81%EC%A0%81%20%EB%B6%80%EB%B6%80%E2%80%99%20%EC%99%9C%20%EA%B1%B0%EB%A1%A0%ED%95%A0%EA%B9%8C" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D209764" 
				data-desc="%EC%A2%85%ED%8E%B8%EC%9D%98%20%EB%AC%B8%EC%A0%9C%EB%B0%9C%EC%96%B8%20%EC%A4%91%20%ED%95%B5%EC%8B%AC%EC%9D%84%20%EB%BD%91%EC%95%84%20%EC%95%8C%EB%A0%A4%EB%93%9C%EB%A6%AC%EB%8A%94%20%E2%80%98%EC%A2%85%ED%8E%B8%20%EB%AD%90%ED%95%98%EB%8B%88%3F%E2%80%99%EC%9E%85%EB%8B%88%EB%8B%A4.%20%EC%B6%94%EC%84%9D%20%EC%97%B0%ED%9C%B4%20%EC%9D%B4%ED%9B%84%20%EC%A2%85%ED%8E%B8%20%EC%8B%9C%EC%82%AC%EB%8C%80%EB%8B%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%80%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%99%B8%EA%B5%90%EB%B6%80%20%EC%9E%A5%EA%B4%80%EC%9D%98%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%ED%95%B4%EC%99%B8%EC%97%AC%ED%96%89%EC%97%90%20%EC%A3%BC%EB%AA%A9%ED%96%88%EC%96%B4%EC%9A%94.%2010%EC%9B%943%EC%9D%BC%20KBS%20%EB%B3%B4%EB%8F%84%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%9E%A5%EA%B4%80%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%9D%B4%EC%9D%BC%EB%B3%91%20%EC%97%B0%EC%84%B8%EB%8C%80%20%EB%AA%85%EC%98%88%EA%B5%90%EC%88%98%EA%B0%80%20%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%AF%B8%EA%B5%AD%EC%9C%BC%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EC%82%AC%EC%8B%A4%EC%9D%B4%20%EC%95%8C%EB%A0%A4%EC%A1%8C%EA%B8%B0%20%EB%95%8C%EB%AC%B8%EC%9D%B4%EC%A3%A0.%20KBS%EB%8A%94%20%E2%80%9C%28%EC%9D%B4%20%EC%94%A8%EA%B0%80%29%20%EB%B6%88%EC%9A%94%EB%B6%88%EA%B8%89%ED%95%9C%20%EC%82%AC%EC%9C%A0%EA%B0%80%20%EC%95%84%EB%8B%8C%20%28%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EB%AA%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%95%98%EB%8A%94%29%20%EC%9E%90%EC%9C%A0%EC%97%AC%ED%96%89%EC%9D%84%20%EC%9C%84%ED%95%B4%20%ED%95%B4%EC%99%B8%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EB%A7%8C%ED%81%BC%20%ED%8A%B9%EB%B3%84%EC%97%AC%ED%96%89%EC%A3%BC%EC%9D%98%EB%B3%B4%EB%A5%BC%20%EC%96%B4%EA%B8%B4%20%EC%85%88%E2%80%9D%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%B9%84%ED%8C%90%ED%96%88%EC%96%B4%EC%9A%94.%20%EC%99%B8%EA%B5%90%EB%B6%80%EB%8A%94%203%EC%9B%9423%EC%9D%BC%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EC%9D%84%20%EB%A7%89%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EC%A1%B0%EC%B9%98%EB%A1%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EA%B5%AD%EA%B0%80%E2%80%A7%EC%A7%80%EC%97%AD%EC%97%90%20%EB%8C%80" 
				data-image="http://www.mediatoday.co.kr/news/photo/202010/209764_326705_2310.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%B6%9C%EA%B5%AD%20%EB%85%BC%EB%9E%80%EC%97%90%20%E2%80%98%EC%97%AC%EC%84%B1%20%EC%9E%A5%EA%B4%80%E2%80%99%20%E2%80%98%EC%A0%95%EC%83%81%EC%A0%81%20%EB%B6%80%EB%B6%80%E2%80%99%20%EC%99%9C%20%EA%B1%B0%EB%A1%A0%ED%95%A0%EA%B9%8C" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D209764" 
				data-desc="%EC%A2%85%ED%8E%B8%EC%9D%98%20%EB%AC%B8%EC%A0%9C%EB%B0%9C%EC%96%B8%20%EC%A4%91%20%ED%95%B5%EC%8B%AC%EC%9D%84%20%EB%BD%91%EC%95%84%20%EC%95%8C%EB%A0%A4%EB%93%9C%EB%A6%AC%EB%8A%94%20%E2%80%98%EC%A2%85%ED%8E%B8%20%EB%AD%90%ED%95%98%EB%8B%88%3F%E2%80%99%EC%9E%85%EB%8B%88%EB%8B%A4.%20%EC%B6%94%EC%84%9D%20%EC%97%B0%ED%9C%B4%20%EC%9D%B4%ED%9B%84%20%EC%A2%85%ED%8E%B8%20%EC%8B%9C%EC%82%AC%EB%8C%80%EB%8B%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%80%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%99%B8%EA%B5%90%EB%B6%80%20%EC%9E%A5%EA%B4%80%EC%9D%98%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%ED%95%B4%EC%99%B8%EC%97%AC%ED%96%89%EC%97%90%20%EC%A3%BC%EB%AA%A9%ED%96%88%EC%96%B4%EC%9A%94.%2010%EC%9B%943%EC%9D%BC%20KBS%20%EB%B3%B4%EB%8F%84%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%9E%A5%EA%B4%80%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%9D%B4%EC%9D%BC%EB%B3%91%20%EC%97%B0%EC%84%B8%EB%8C%80%20%EB%AA%85%EC%98%88%EA%B5%90%EC%88%98%EA%B0%80%20%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%AF%B8%EA%B5%AD%EC%9C%BC%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EC%82%AC%EC%8B%A4%EC%9D%B4%20%EC%95%8C%EB%A0%A4%EC%A1%8C%EA%B8%B0%20%EB%95%8C%EB%AC%B8%EC%9D%B4%EC%A3%A0.%20KBS%EB%8A%94%20%E2%80%9C%28%EC%9D%B4%20%EC%94%A8%EA%B0%80%29%20%EB%B6%88%EC%9A%94%EB%B6%88%EA%B8%89%ED%95%9C%20%EC%82%AC%EC%9C%A0%EA%B0%80%20%EC%95%84%EB%8B%8C%20%28%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EB%AA%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%95%98%EB%8A%94%29%20%EC%9E%90%EC%9C%A0%EC%97%AC%ED%96%89%EC%9D%84%20%EC%9C%84%ED%95%B4%20%ED%95%B4%EC%99%B8%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EB%A7%8C%ED%81%BC%20%ED%8A%B9%EB%B3%84%EC%97%AC%ED%96%89%EC%A3%BC%EC%9D%98%EB%B3%B4%EB%A5%BC%20%EC%96%B4%EA%B8%B4%20%EC%85%88%E2%80%9D%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%B9%84%ED%8C%90%ED%96%88%EC%96%B4%EC%9A%94.%20%EC%99%B8%EA%B5%90%EB%B6%80%EB%8A%94%203%EC%9B%9423%EC%9D%BC%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EC%9D%84%20%EB%A7%89%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EC%A1%B0%EC%B9%98%EB%A1%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EA%B5%AD%EA%B0%80%E2%80%A7%EC%A7%80%EC%97%AD%EC%97%90%20%EB%8C%80" 
				data-image="http://www.mediatoday.co.kr/news/photo/202010/209764_326705_2310.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%B6%9C%EA%B5%AD%20%EB%85%BC%EB%9E%80%EC%97%90%20%E2%80%98%EC%97%AC%EC%84%B1%20%EC%9E%A5%EA%B4%80%E2%80%99%20%E2%80%98%EC%A0%95%EC%83%81%EC%A0%81%20%EB%B6%80%EB%B6%80%E2%80%99%20%EC%99%9C%20%EA%B1%B0%EB%A1%A0%ED%95%A0%EA%B9%8C" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D209764" 
				data-desc="%EC%A2%85%ED%8E%B8%EC%9D%98%20%EB%AC%B8%EC%A0%9C%EB%B0%9C%EC%96%B8%20%EC%A4%91%20%ED%95%B5%EC%8B%AC%EC%9D%84%20%EB%BD%91%EC%95%84%20%EC%95%8C%EB%A0%A4%EB%93%9C%EB%A6%AC%EB%8A%94%20%E2%80%98%EC%A2%85%ED%8E%B8%20%EB%AD%90%ED%95%98%EB%8B%88%3F%E2%80%99%EC%9E%85%EB%8B%88%EB%8B%A4.%20%EC%B6%94%EC%84%9D%20%EC%97%B0%ED%9C%B4%20%EC%9D%B4%ED%9B%84%20%EC%A2%85%ED%8E%B8%20%EC%8B%9C%EC%82%AC%EB%8C%80%EB%8B%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%80%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%99%B8%EA%B5%90%EB%B6%80%20%EC%9E%A5%EA%B4%80%EC%9D%98%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%ED%95%B4%EC%99%B8%EC%97%AC%ED%96%89%EC%97%90%20%EC%A3%BC%EB%AA%A9%ED%96%88%EC%96%B4%EC%9A%94.%2010%EC%9B%943%EC%9D%BC%20KBS%20%EB%B3%B4%EB%8F%84%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%9E%A5%EA%B4%80%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%9D%B4%EC%9D%BC%EB%B3%91%20%EC%97%B0%EC%84%B8%EB%8C%80%20%EB%AA%85%EC%98%88%EA%B5%90%EC%88%98%EA%B0%80%20%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%AF%B8%EA%B5%AD%EC%9C%BC%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EC%82%AC%EC%8B%A4%EC%9D%B4%20%EC%95%8C%EB%A0%A4%EC%A1%8C%EA%B8%B0%20%EB%95%8C%EB%AC%B8%EC%9D%B4%EC%A3%A0.%20KBS%EB%8A%94%20%E2%80%9C%28%EC%9D%B4%20%EC%94%A8%EA%B0%80%29%20%EB%B6%88%EC%9A%94%EB%B6%88%EA%B8%89%ED%95%9C%20%EC%82%AC%EC%9C%A0%EA%B0%80%20%EC%95%84%EB%8B%8C%20%28%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EB%AA%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%95%98%EB%8A%94%29%20%EC%9E%90%EC%9C%A0%EC%97%AC%ED%96%89%EC%9D%84%20%EC%9C%84%ED%95%B4%20%ED%95%B4%EC%99%B8%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EB%A7%8C%ED%81%BC%20%ED%8A%B9%EB%B3%84%EC%97%AC%ED%96%89%EC%A3%BC%EC%9D%98%EB%B3%B4%EB%A5%BC%20%EC%96%B4%EA%B8%B4%20%EC%85%88%E2%80%9D%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%B9%84%ED%8C%90%ED%96%88%EC%96%B4%EC%9A%94.%20%EC%99%B8%EA%B5%90%EB%B6%80%EB%8A%94%203%EC%9B%9423%EC%9D%BC%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EC%9D%84%20%EB%A7%89%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EC%A1%B0%EC%B9%98%EB%A1%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EA%B5%AD%EA%B0%80%E2%80%A7%EC%A7%80%EC%97%AD%EC%97%90%20%EB%8C%80" 
				data-image="http://www.mediatoday.co.kr/news/photo/202010/209764_326705_2310.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%B6%9C%EA%B5%AD%20%EB%85%BC%EB%9E%80%EC%97%90%20%E2%80%98%EC%97%AC%EC%84%B1%20%EC%9E%A5%EA%B4%80%E2%80%99%20%E2%80%98%EC%A0%95%EC%83%81%EC%A0%81%20%EB%B6%80%EB%B6%80%E2%80%99%20%EC%99%9C%20%EA%B1%B0%EB%A1%A0%ED%95%A0%EA%B9%8C" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D209764" 
				data-desc="%EC%A2%85%ED%8E%B8%EC%9D%98%20%EB%AC%B8%EC%A0%9C%EB%B0%9C%EC%96%B8%20%EC%A4%91%20%ED%95%B5%EC%8B%AC%EC%9D%84%20%EB%BD%91%EC%95%84%20%EC%95%8C%EB%A0%A4%EB%93%9C%EB%A6%AC%EB%8A%94%20%E2%80%98%EC%A2%85%ED%8E%B8%20%EB%AD%90%ED%95%98%EB%8B%88%3F%E2%80%99%EC%9E%85%EB%8B%88%EB%8B%A4.%20%EC%B6%94%EC%84%9D%20%EC%97%B0%ED%9C%B4%20%EC%9D%B4%ED%9B%84%20%EC%A2%85%ED%8E%B8%20%EC%8B%9C%EC%82%AC%EB%8C%80%EB%8B%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%80%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%99%B8%EA%B5%90%EB%B6%80%20%EC%9E%A5%EA%B4%80%EC%9D%98%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%ED%95%B4%EC%99%B8%EC%97%AC%ED%96%89%EC%97%90%20%EC%A3%BC%EB%AA%A9%ED%96%88%EC%96%B4%EC%9A%94.%2010%EC%9B%943%EC%9D%BC%20KBS%20%EB%B3%B4%EB%8F%84%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%9E%A5%EA%B4%80%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%9D%B4%EC%9D%BC%EB%B3%91%20%EC%97%B0%EC%84%B8%EB%8C%80%20%EB%AA%85%EC%98%88%EA%B5%90%EC%88%98%EA%B0%80%20%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%AF%B8%EA%B5%AD%EC%9C%BC%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EC%82%AC%EC%8B%A4%EC%9D%B4%20%EC%95%8C%EB%A0%A4%EC%A1%8C%EA%B8%B0%20%EB%95%8C%EB%AC%B8%EC%9D%B4%EC%A3%A0.%20KBS%EB%8A%94%20%E2%80%9C%28%EC%9D%B4%20%EC%94%A8%EA%B0%80%29%20%EB%B6%88%EC%9A%94%EB%B6%88%EA%B8%89%ED%95%9C%20%EC%82%AC%EC%9C%A0%EA%B0%80%20%EC%95%84%EB%8B%8C%20%28%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EB%AA%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%95%98%EB%8A%94%29%20%EC%9E%90%EC%9C%A0%EC%97%AC%ED%96%89%EC%9D%84%20%EC%9C%84%ED%95%B4%20%ED%95%B4%EC%99%B8%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EB%A7%8C%ED%81%BC%20%ED%8A%B9%EB%B3%84%EC%97%AC%ED%96%89%EC%A3%BC%EC%9D%98%EB%B3%B4%EB%A5%BC%20%EC%96%B4%EA%B8%B4%20%EC%85%88%E2%80%9D%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%B9%84%ED%8C%90%ED%96%88%EC%96%B4%EC%9A%94.%20%EC%99%B8%EA%B5%90%EB%B6%80%EB%8A%94%203%EC%9B%9423%EC%9D%BC%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EC%9D%84%20%EB%A7%89%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EC%A1%B0%EC%B9%98%EB%A1%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EA%B5%AD%EA%B0%80%E2%80%A7%EC%A7%80%EC%97%AD%EC%97%90%20%EB%8C%80" 
				data-image="http://www.mediatoday.co.kr/news/photo/202010/209764_326705_2310.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%B6%9C%EA%B5%AD%20%EB%85%BC%EB%9E%80%EC%97%90%20%E2%80%98%EC%97%AC%EC%84%B1%20%EC%9E%A5%EA%B4%80%E2%80%99%20%E2%80%98%EC%A0%95%EC%83%81%EC%A0%81%20%EB%B6%80%EB%B6%80%E2%80%99%20%EC%99%9C%20%EA%B1%B0%EB%A1%A0%ED%95%A0%EA%B9%8C" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D209764" 
				data-desc="%EC%A2%85%ED%8E%B8%EC%9D%98%20%EB%AC%B8%EC%A0%9C%EB%B0%9C%EC%96%B8%20%EC%A4%91%20%ED%95%B5%EC%8B%AC%EC%9D%84%20%EB%BD%91%EC%95%84%20%EC%95%8C%EB%A0%A4%EB%93%9C%EB%A6%AC%EB%8A%94%20%E2%80%98%EC%A2%85%ED%8E%B8%20%EB%AD%90%ED%95%98%EB%8B%88%3F%E2%80%99%EC%9E%85%EB%8B%88%EB%8B%A4.%20%EC%B6%94%EC%84%9D%20%EC%97%B0%ED%9C%B4%20%EC%9D%B4%ED%9B%84%20%EC%A2%85%ED%8E%B8%20%EC%8B%9C%EC%82%AC%EB%8C%80%EB%8B%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%80%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%99%B8%EA%B5%90%EB%B6%80%20%EC%9E%A5%EA%B4%80%EC%9D%98%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%ED%95%B4%EC%99%B8%EC%97%AC%ED%96%89%EC%97%90%20%EC%A3%BC%EB%AA%A9%ED%96%88%EC%96%B4%EC%9A%94.%2010%EC%9B%943%EC%9D%BC%20KBS%20%EB%B3%B4%EB%8F%84%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%9E%A5%EA%B4%80%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%9D%B4%EC%9D%BC%EB%B3%91%20%EC%97%B0%EC%84%B8%EB%8C%80%20%EB%AA%85%EC%98%88%EA%B5%90%EC%88%98%EA%B0%80%20%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%AF%B8%EA%B5%AD%EC%9C%BC%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EC%82%AC%EC%8B%A4%EC%9D%B4%20%EC%95%8C%EB%A0%A4%EC%A1%8C%EA%B8%B0%20%EB%95%8C%EB%AC%B8%EC%9D%B4%EC%A3%A0.%20KBS%EB%8A%94%20%E2%80%9C%28%EC%9D%B4%20%EC%94%A8%EA%B0%80%29%20%EB%B6%88%EC%9A%94%EB%B6%88%EA%B8%89%ED%95%9C%20%EC%82%AC%EC%9C%A0%EA%B0%80%20%EC%95%84%EB%8B%8C%20%28%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EB%AA%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%95%98%EB%8A%94%29%20%EC%9E%90%EC%9C%A0%EC%97%AC%ED%96%89%EC%9D%84%20%EC%9C%84%ED%95%B4%20%ED%95%B4%EC%99%B8%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EB%A7%8C%ED%81%BC%20%ED%8A%B9%EB%B3%84%EC%97%AC%ED%96%89%EC%A3%BC%EC%9D%98%EB%B3%B4%EB%A5%BC%20%EC%96%B4%EA%B8%B4%20%EC%85%88%E2%80%9D%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%B9%84%ED%8C%90%ED%96%88%EC%96%B4%EC%9A%94.%20%EC%99%B8%EA%B5%90%EB%B6%80%EB%8A%94%203%EC%9B%9423%EC%9D%BC%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EC%9D%84%20%EB%A7%89%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EC%A1%B0%EC%B9%98%EB%A1%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EA%B5%AD%EA%B0%80%E2%80%A7%EC%A7%80%EC%97%AD%EC%97%90%20%EB%8C%80" 
				data-image="http://www.mediatoday.co.kr/news/photo/202010/209764_326705_2310.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%B6%9C%EA%B5%AD%20%EB%85%BC%EB%9E%80%EC%97%90%20%E2%80%98%EC%97%AC%EC%84%B1%20%EC%9E%A5%EA%B4%80%E2%80%99%20%E2%80%98%EC%A0%95%EC%83%81%EC%A0%81%20%EB%B6%80%EB%B6%80%E2%80%99%20%EC%99%9C%20%EA%B1%B0%EB%A1%A0%ED%95%A0%EA%B9%8C" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D209764" 
				data-desc="%EC%A2%85%ED%8E%B8%EC%9D%98%20%EB%AC%B8%EC%A0%9C%EB%B0%9C%EC%96%B8%20%EC%A4%91%20%ED%95%B5%EC%8B%AC%EC%9D%84%20%EB%BD%91%EC%95%84%20%EC%95%8C%EB%A0%A4%EB%93%9C%EB%A6%AC%EB%8A%94%20%E2%80%98%EC%A2%85%ED%8E%B8%20%EB%AD%90%ED%95%98%EB%8B%88%3F%E2%80%99%EC%9E%85%EB%8B%88%EB%8B%A4.%20%EC%B6%94%EC%84%9D%20%EC%97%B0%ED%9C%B4%20%EC%9D%B4%ED%9B%84%20%EC%A2%85%ED%8E%B8%20%EC%8B%9C%EC%82%AC%EB%8C%80%EB%8B%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%80%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%99%B8%EA%B5%90%EB%B6%80%20%EC%9E%A5%EA%B4%80%EC%9D%98%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%ED%95%B4%EC%99%B8%EC%97%AC%ED%96%89%EC%97%90%20%EC%A3%BC%EB%AA%A9%ED%96%88%EC%96%B4%EC%9A%94.%2010%EC%9B%943%EC%9D%BC%20KBS%20%EB%B3%B4%EB%8F%84%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%9E%A5%EA%B4%80%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%9D%B4%EC%9D%BC%EB%B3%91%20%EC%97%B0%EC%84%B8%EB%8C%80%20%EB%AA%85%EC%98%88%EA%B5%90%EC%88%98%EA%B0%80%20%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%AF%B8%EA%B5%AD%EC%9C%BC%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EC%82%AC%EC%8B%A4%EC%9D%B4%20%EC%95%8C%EB%A0%A4%EC%A1%8C%EA%B8%B0%20%EB%95%8C%EB%AC%B8%EC%9D%B4%EC%A3%A0.%20KBS%EB%8A%94%20%E2%80%9C%28%EC%9D%B4%20%EC%94%A8%EA%B0%80%29%20%EB%B6%88%EC%9A%94%EB%B6%88%EA%B8%89%ED%95%9C%20%EC%82%AC%EC%9C%A0%EA%B0%80%20%EC%95%84%EB%8B%8C%20%28%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EB%AA%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%95%98%EB%8A%94%29%20%EC%9E%90%EC%9C%A0%EC%97%AC%ED%96%89%EC%9D%84%20%EC%9C%84%ED%95%B4%20%ED%95%B4%EC%99%B8%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EB%A7%8C%ED%81%BC%20%ED%8A%B9%EB%B3%84%EC%97%AC%ED%96%89%EC%A3%BC%EC%9D%98%EB%B3%B4%EB%A5%BC%20%EC%96%B4%EA%B8%B4%20%EC%85%88%E2%80%9D%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%B9%84%ED%8C%90%ED%96%88%EC%96%B4%EC%9A%94.%20%EC%99%B8%EA%B5%90%EB%B6%80%EB%8A%94%203%EC%9B%9423%EC%9D%BC%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EC%9D%84%20%EB%A7%89%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EC%A1%B0%EC%B9%98%EB%A1%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EA%B5%AD%EA%B0%80%E2%80%A7%EC%A7%80%EC%97%AD%EC%97%90%20%EB%8C%80" 
				data-image="http://www.mediatoday.co.kr/news/photo/202010/209764_326705_2310.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%B6%9C%EA%B5%AD%20%EB%85%BC%EB%9E%80%EC%97%90%20%E2%80%98%EC%97%AC%EC%84%B1%20%EC%9E%A5%EA%B4%80%E2%80%99%20%E2%80%98%EC%A0%95%EC%83%81%EC%A0%81%20%EB%B6%80%EB%B6%80%E2%80%99%20%EC%99%9C%20%EA%B1%B0%EB%A1%A0%ED%95%A0%EA%B9%8C" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D209764" 
				data-desc="%EC%A2%85%ED%8E%B8%EC%9D%98%20%EB%AC%B8%EC%A0%9C%EB%B0%9C%EC%96%B8%20%EC%A4%91%20%ED%95%B5%EC%8B%AC%EC%9D%84%20%EB%BD%91%EC%95%84%20%EC%95%8C%EB%A0%A4%EB%93%9C%EB%A6%AC%EB%8A%94%20%E2%80%98%EC%A2%85%ED%8E%B8%20%EB%AD%90%ED%95%98%EB%8B%88%3F%E2%80%99%EC%9E%85%EB%8B%88%EB%8B%A4.%20%EC%B6%94%EC%84%9D%20%EC%97%B0%ED%9C%B4%20%EC%9D%B4%ED%9B%84%20%EC%A2%85%ED%8E%B8%20%EC%8B%9C%EC%82%AC%EB%8C%80%EB%8B%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%80%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%99%B8%EA%B5%90%EB%B6%80%20%EC%9E%A5%EA%B4%80%EC%9D%98%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%ED%95%B4%EC%99%B8%EC%97%AC%ED%96%89%EC%97%90%20%EC%A3%BC%EB%AA%A9%ED%96%88%EC%96%B4%EC%9A%94.%2010%EC%9B%943%EC%9D%BC%20KBS%20%EB%B3%B4%EB%8F%84%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%9E%A5%EA%B4%80%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%9D%B4%EC%9D%BC%EB%B3%91%20%EC%97%B0%EC%84%B8%EB%8C%80%20%EB%AA%85%EC%98%88%EA%B5%90%EC%88%98%EA%B0%80%20%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%AF%B8%EA%B5%AD%EC%9C%BC%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EC%82%AC%EC%8B%A4%EC%9D%B4%20%EC%95%8C%EB%A0%A4%EC%A1%8C%EA%B8%B0%20%EB%95%8C%EB%AC%B8%EC%9D%B4%EC%A3%A0.%20KBS%EB%8A%94%20%E2%80%9C%28%EC%9D%B4%20%EC%94%A8%EA%B0%80%29%20%EB%B6%88%EC%9A%94%EB%B6%88%EA%B8%89%ED%95%9C%20%EC%82%AC%EC%9C%A0%EA%B0%80%20%EC%95%84%EB%8B%8C%20%28%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EB%AA%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%95%98%EB%8A%94%29%20%EC%9E%90%EC%9C%A0%EC%97%AC%ED%96%89%EC%9D%84%20%EC%9C%84%ED%95%B4%20%ED%95%B4%EC%99%B8%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EB%A7%8C%ED%81%BC%20%ED%8A%B9%EB%B3%84%EC%97%AC%ED%96%89%EC%A3%BC%EC%9D%98%EB%B3%B4%EB%A5%BC%20%EC%96%B4%EA%B8%B4%20%EC%85%88%E2%80%9D%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%B9%84%ED%8C%90%ED%96%88%EC%96%B4%EC%9A%94.%20%EC%99%B8%EA%B5%90%EB%B6%80%EB%8A%94%203%EC%9B%9423%EC%9D%BC%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EC%9D%84%20%EB%A7%89%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EC%A1%B0%EC%B9%98%EB%A1%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EA%B5%AD%EA%B0%80%E2%80%A7%EC%A7%80%EC%97%AD%EC%97%90%20%EB%8C%80" 
				data-image="http://www.mediatoday.co.kr/news/photo/202010/209764_326705_2310.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%B6%9C%EA%B5%AD%20%EB%85%BC%EB%9E%80%EC%97%90%20%E2%80%98%EC%97%AC%EC%84%B1%20%EC%9E%A5%EA%B4%80%E2%80%99%20%E2%80%98%EC%A0%95%EC%83%81%EC%A0%81%20%EB%B6%80%EB%B6%80%E2%80%99%20%EC%99%9C%20%EA%B1%B0%EB%A1%A0%ED%95%A0%EA%B9%8C" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D209764" 
				data-desc="%EC%A2%85%ED%8E%B8%EC%9D%98%20%EB%AC%B8%EC%A0%9C%EB%B0%9C%EC%96%B8%20%EC%A4%91%20%ED%95%B5%EC%8B%AC%EC%9D%84%20%EB%BD%91%EC%95%84%20%EC%95%8C%EB%A0%A4%EB%93%9C%EB%A6%AC%EB%8A%94%20%E2%80%98%EC%A2%85%ED%8E%B8%20%EB%AD%90%ED%95%98%EB%8B%88%3F%E2%80%99%EC%9E%85%EB%8B%88%EB%8B%A4.%20%EC%B6%94%EC%84%9D%20%EC%97%B0%ED%9C%B4%20%EC%9D%B4%ED%9B%84%20%EC%A2%85%ED%8E%B8%20%EC%8B%9C%EC%82%AC%EB%8C%80%EB%8B%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%80%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%99%B8%EA%B5%90%EB%B6%80%20%EC%9E%A5%EA%B4%80%EC%9D%98%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%ED%95%B4%EC%99%B8%EC%97%AC%ED%96%89%EC%97%90%20%EC%A3%BC%EB%AA%A9%ED%96%88%EC%96%B4%EC%9A%94.%2010%EC%9B%943%EC%9D%BC%20KBS%20%EB%B3%B4%EB%8F%84%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%9E%A5%EA%B4%80%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%9D%B4%EC%9D%BC%EB%B3%91%20%EC%97%B0%EC%84%B8%EB%8C%80%20%EB%AA%85%EC%98%88%EA%B5%90%EC%88%98%EA%B0%80%20%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%AF%B8%EA%B5%AD%EC%9C%BC%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EC%82%AC%EC%8B%A4%EC%9D%B4%20%EC%95%8C%EB%A0%A4%EC%A1%8C%EA%B8%B0%20%EB%95%8C%EB%AC%B8%EC%9D%B4%EC%A3%A0.%20KBS%EB%8A%94%20%E2%80%9C%28%EC%9D%B4%20%EC%94%A8%EA%B0%80%29%20%EB%B6%88%EC%9A%94%EB%B6%88%EA%B8%89%ED%95%9C%20%EC%82%AC%EC%9C%A0%EA%B0%80%20%EC%95%84%EB%8B%8C%20%28%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EB%AA%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%95%98%EB%8A%94%29%20%EC%9E%90%EC%9C%A0%EC%97%AC%ED%96%89%EC%9D%84%20%EC%9C%84%ED%95%B4%20%ED%95%B4%EC%99%B8%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EB%A7%8C%ED%81%BC%20%ED%8A%B9%EB%B3%84%EC%97%AC%ED%96%89%EC%A3%BC%EC%9D%98%EB%B3%B4%EB%A5%BC%20%EC%96%B4%EA%B8%B4%20%EC%85%88%E2%80%9D%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%B9%84%ED%8C%90%ED%96%88%EC%96%B4%EC%9A%94.%20%EC%99%B8%EA%B5%90%EB%B6%80%EB%8A%94%203%EC%9B%9423%EC%9D%BC%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EC%9D%84%20%EB%A7%89%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EC%A1%B0%EC%B9%98%EB%A1%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EA%B5%AD%EA%B0%80%E2%80%A7%EC%A7%80%EC%97%AD%EC%97%90%20%EB%8C%80" 
				data-image="http://www.mediatoday.co.kr/news/photo/202010/209764_326705_2310.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%B6%9C%EA%B5%AD%20%EB%85%BC%EB%9E%80%EC%97%90%20%E2%80%98%EC%97%AC%EC%84%B1%20%EC%9E%A5%EA%B4%80%E2%80%99%20%E2%80%98%EC%A0%95%EC%83%81%EC%A0%81%20%EB%B6%80%EB%B6%80%E2%80%99%20%EC%99%9C%20%EA%B1%B0%EB%A1%A0%ED%95%A0%EA%B9%8C" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D209764" 
				data-desc="%EC%A2%85%ED%8E%B8%EC%9D%98%20%EB%AC%B8%EC%A0%9C%EB%B0%9C%EC%96%B8%20%EC%A4%91%20%ED%95%B5%EC%8B%AC%EC%9D%84%20%EB%BD%91%EC%95%84%20%EC%95%8C%EB%A0%A4%EB%93%9C%EB%A6%AC%EB%8A%94%20%E2%80%98%EC%A2%85%ED%8E%B8%20%EB%AD%90%ED%95%98%EB%8B%88%3F%E2%80%99%EC%9E%85%EB%8B%88%EB%8B%A4.%20%EC%B6%94%EC%84%9D%20%EC%97%B0%ED%9C%B4%20%EC%9D%B4%ED%9B%84%20%EC%A2%85%ED%8E%B8%20%EC%8B%9C%EC%82%AC%EB%8C%80%EB%8B%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%80%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%99%B8%EA%B5%90%EB%B6%80%20%EC%9E%A5%EA%B4%80%EC%9D%98%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%ED%95%B4%EC%99%B8%EC%97%AC%ED%96%89%EC%97%90%20%EC%A3%BC%EB%AA%A9%ED%96%88%EC%96%B4%EC%9A%94.%2010%EC%9B%943%EC%9D%BC%20KBS%20%EB%B3%B4%EB%8F%84%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EA%B0%95%EA%B2%BD%ED%99%94%20%EC%9E%A5%EA%B4%80%20%EB%B0%B0%EC%9A%B0%EC%9E%90%20%EC%9D%B4%EC%9D%BC%EB%B3%91%20%EC%97%B0%EC%84%B8%EB%8C%80%20%EB%AA%85%EC%98%88%EA%B5%90%EC%88%98%EA%B0%80%20%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%AF%B8%EA%B5%AD%EC%9C%BC%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EC%82%AC%EC%8B%A4%EC%9D%B4%20%EC%95%8C%EB%A0%A4%EC%A1%8C%EA%B8%B0%20%EB%95%8C%EB%AC%B8%EC%9D%B4%EC%A3%A0.%20KBS%EB%8A%94%20%E2%80%9C%28%EC%9D%B4%20%EC%94%A8%EA%B0%80%29%20%EB%B6%88%EC%9A%94%EB%B6%88%EA%B8%89%ED%95%9C%20%EC%82%AC%EC%9C%A0%EA%B0%80%20%EC%95%84%EB%8B%8C%20%28%EC%9A%94%ED%8A%B8%20%EA%B5%AC%EC%9E%85%EC%9D%84%20%EB%AA%A9%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%95%98%EB%8A%94%29%20%EC%9E%90%EC%9C%A0%EC%97%AC%ED%96%89%EC%9D%84%20%EC%9C%84%ED%95%B4%20%ED%95%B4%EC%99%B8%EB%A1%9C%20%EC%B6%9C%EA%B5%AD%ED%95%9C%20%EB%A7%8C%ED%81%BC%20%ED%8A%B9%EB%B3%84%EC%97%AC%ED%96%89%EC%A3%BC%EC%9D%98%EB%B3%B4%EB%A5%BC%20%EC%96%B4%EA%B8%B4%20%EC%85%88%E2%80%9D%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%B9%84%ED%8C%90%ED%96%88%EC%96%B4%EC%9A%94.%20%EC%99%B8%EA%B5%90%EB%B6%80%EB%8A%94%203%EC%9B%9423%EC%9D%BC%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EC%9D%84%20%EB%A7%89%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EC%A1%B0%EC%B9%98%EB%A1%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EA%B5%AD%EA%B0%80%E2%80%A7%EC%A7%80%EC%97%AD%EC%97%90%20%EB%8C%80" 
				data-image="http://www.mediatoday.co.kr/news/photo/202010/209764_326705_2310.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
		
		// SNS 공유 커스터마이징 
		$(".cus-sns-btns").on("click", function(e) { 
			var sns = $(this).data("sharesns")||"";
			var snsList = $("#article-sns").find("button"); 
			if (!sns) return false; 
			snsList.each(function() { 
				if (sns == $(this).data('sharesns')) {
					$(this).trigger("click");
					return false;
				}
			});
		}); 

	});
</script>					</div>
				</section>
				
				<!-- close //-->
				<button class="close-button" data-close aria-label="Close modal" type="button">
					<span aria-hidden="true">&times;</span>
				</button>
				<!--// close -->
			</div>


		</div>
	</section>

	
</header>
<!--// 기사본문 상단 -->


			<hr>

			<!-- contents //-->
			<article class="article-veiw-body view-page">
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

				<div id="article-view-content-div" class="" itemprop="articleBody">
		
		
	<!--기사면-본문 오른쪽//-->

<style>#AD155442644961.ad-template { float:right; position:relative; display:block;margin:0 0 20px 20px; clear:both; }
#AD155442644961.ad-template .col { text-align:center; }
#AD155442644961.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442644961 //-->
<div id="AD155442644961" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442644961 --><p>종편의 문제발언 중 핵심을 뽑아 알려드리는 &lsquo;종편 뭐하니?&rsquo;입니다. 추석 연휴 이후 종편 시사대담 프로그램은 강경화 외교부 장관의 배우자 해외여행에 주목했어요. 10월3일 <a href="https://news.kbs.co.kr/news/view.do?ncd=5017244" target="_blank">KBS 보도</a>를 통해 강경화 장관 배우자 이일병 연세대 명예교수가 요트 구입을 위해 미국으로 출국한 사실이 알려졌기 때문이죠.</p>

<p>KBS는 &ldquo;(이 씨가) 불요불급한 사유가 아닌 (요트 구입을 목적으로 하는) 자유여행을 위해 해외로 출국한 만큼 특별여행주의보를 어긴 셈&rdquo;이라고 비판했어요. 외교부는 3월23일 코로나19 확산을 막기 위한 조치로 전 세계 국가‧지역에 대해 특별여행주의보를 발령한 바 있어요. 이후 매월 19일, 한 달씩 연장하고 있으며 이번 주의보는 10월18일까지예요. 외교부는 이 기간에 해외여행을 계획한 국민은 여행을 취소‧연기하고, 해외체류 중인 국민은 코로나19에 감염되지 않도록 위생수칙을 준수하고 외출‧이동을 자제하며, 타인 접촉을 최소화하라고 당부하고 있죠.</p>

<p>KBS는 &ldquo;(이 씨의 최종 목적지인 뉴욕주는) 미국 질병통제예방센터가 (여행경보를) 2‧3단계로 분류하고 있는 나라에서 온 여행자들에 대해 14일 동안 격리해야 한다는 행정명령&rdquo;을 9월29일 발표했고 우리나라는 3단계에 해당한다며, &ldquo;(이 씨가) 자신이 자가격리 대상자라는 것을 잘 알지 못하고 있는 데다 미국 내 자가격리 행정명령을 제대로 지키지 않을 수도 있다는 뜻을 내비친 것&rdquo;이라고 지적했어요. 보도의 핵심은 &lsquo;강 장관 배우자가 외교부의 특별여행주의보를 따르지 않아 문제이며, 미국 내 자가격리 행정명령을 어길 수도 있으니 우려된다는 것&rsquo;이에요. 그러나 종편 시사대담은 &lsquo;여성 고위공직자&rsquo;, &lsquo;정상적인 부부&rsquo;, &lsquo;호화로운 외교부 공관&rsquo; 등을 거론하며 본질에서 벗어난 행태를 보였어요.</p>

<p><span style="color:#2980b9;"><strong>&lsquo;여성 고위공직자&rsquo; &lsquo;여성 장관&rsquo; 거론한 종편3사</strong></span></p>

<p>10월5일, 종편3사 시사대담 프로그램은 강 장관 배우자의 출국 소식을 다루며 &lsquo;여성 고위공직자&rsquo;, &lsquo;여성 장관&rsquo;을 언급했어요. 채널A &lt;김진의 돌직구쇼&gt;에 출연한 윤태곤 더모아 정치분석실장은 &ldquo;여성 정치, 여성 고위공직자는 자기 남편과 가족에 대해서 어디까지 책임을 져야 되느냐&rdquo;라고 말했어요. &lsquo;재산증식 과정에서 배우자의 불법행위가 있었다면 모를까, 현재 강 장관에겐 배우자 출국을 말리지 못한 도의적 책임이 있으니 그 점은 충분히 비판할 수 있다&rsquo;고 하면서 뜬금없이 &lsquo;여성 고위공직자&rsquo;를 거론한 거예요.&nbsp;</p>

<p>MBN &lt;뉴스와이드&gt; 진행자 백운기 씨는 더불어민주당 박범계 의원과 대담을 나누던 중 &ldquo;여성 장관의 남성 배우자 문제도 한번 생각해볼 부분&rdquo;이라고 했어요. TV조선 &lt;이것이 정치다&gt;에 출연한 김재원 전 미래통합당 의원은 &ldquo;공직자의 가족, 특히 여성 장관의 남편이 어떤 생활방식으로 또 국민들께 어떤 모습을 보여야 하느냐에 대해서는 조금 이론의 여지도 있고&rdquo;라고 말했죠.</p>

<p>종편3사 시사대담은 &lsquo;코로나19 확산을 막기 위해 특별여행주의보를 내린 외교부 수장인 강 장관 배우자가 이를 어기고 미국으로 출국한 사실&rsquo;을 다루며 본질에서 벗어나 &lsquo;여성 고위공직자&rsquo;와 &lsquo;여성 장관&rsquo;을 거론했어요. 핵심은 외교부 장관의 성별이 아니라는 점, 다시 한 번 알려드립니다.</p>

<p>&rarr; 채널A &lt;김진의 돌직구쇼&gt;(10월5일) https://muz.so/adaU&nbsp;<br />
&rarr; MBN &lt;뉴스와이드&gt;(10월5일) https://muz.so/adaV&nbsp;<br />
&rarr; TV조선 &lt;이것이 정치다&gt;(10월5일) https://muz.so/adaW</p>

<div style="text-align:center">
<figure class="photo-layout image photo_326688 max-width-800 float-center" data-idxno="326688" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲ 10월5일 채널A ‘김진의 돌직구쇼’" src="/news/photo/202010/209764_326688_1223.jpg" /></div>
<figcaption>▲ 10월5일 채널A &lsquo;김진의 돌직구쇼&rsquo;</figcaption>
</figure>
</div>

<p><span style="color:#2980b9;"><strong>채널A &ldquo;정상적인 부부라면 요트 구입 논의할 것&rdquo;</strong></span></p>

<p>본질에서 벗어난 대담은 채널A &lt;김진의 돌직구쇼&gt; 10월6일 방송에서도 이어졌어요. 출연자 김병민 국민의힘 비대위원이 &lsquo;강 장관 배우자의 미국 출국이 문제가 아니라 수억 원대 요트를 사면서도 강 장관과 논의하지 않아 문제&rsquo;라고 주장한 거예요.</p>

<p>김병민 씨가 &ldquo;김진 기자가 자동차 살 때 아내가 굉장히 깊이 있게 고민하는 것을 제가 옆에서 지켜봤습니다&rdquo;라고 운을 띄우자, 진행자 김진 씨는 &ldquo;저는 (아내) 허락 맡고 (자동차를) 삽니다&rdquo;라고 답했어요. 김 씨가 &ldquo;(자동차는) 요트보다 굉장히 싼 가격이지만, 하다못해 자동차보다도 조금 더 싼 금액의 뭔가의 물건을 사더라도 대한민국에 있는 평범한 국민의 입장에서 정상적인 부부들은 여기에 대해서 서로 논의한다&rdquo;고 하니, 김진 씨는 &ldquo;허락 맡고 사죠&rdquo;라며 김 씨 발언에 답했어요. 이에 김병민 씨는 &ldquo;(강 장관) 남편의 요트 (구입 목적) 여행이 문제가 아니라 수억 원대 요트를 산 것&rdquo;이 문제라며 &ldquo;수억 원의 돈을 요트 사는 데 호화롭게 쓰는데 부부 간에 얘기도 안 하고 쓸 정도의 그런 사람이 대한민국의 국무장관으로, 국무위원으로 활동을 합니까?&rdquo;라고 덧붙였죠.</p>

<p>김병민 씨는 &lsquo;강 장관 배우자가 요트를 사면서도 강 장관과 논의하지 않은 것이 문제&rsquo;라고 했지만, 핵심은 강 장관 배우자가 요트 구입 목적으로 외교부 권고를 어기고 출국했다는 사실이죠. 출연자가 진행자 개인사까지 거론하며 본질에서 벗어난 발언을 했지만 진행자는 제지하기는커녕 오히려 &ldquo;저는 허락 맡고 삽니다&rdquo;, &ldquo;허락 맡고 사죠&rdquo;라며 대담이 산으로 가는 데 일조한 거예요.</p>

<p>&rarr; 채널A &lt;김진의 돌직구쇼&gt;(10월6일) https://muz.so/adaY</p>

<div style="text-align:center">
<figure class="photo-layout image photo_326689 max-width-800 float-center" data-idxno="326689" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲ 10월6일 채널A ‘김진의 돌직구쇼’" src="/news/photo/202010/209764_326689_1450.jpg" /></div>
<figcaption>▲ 10월6일 채널A &lsquo;김진의 돌직구쇼&rsquo;</figcaption>
</figure>
</div>

<p><span style="color:#2980b9;"><strong>&lsquo;강 장관 표정&rsquo;과 &lsquo;외교부 공관&rsquo;에 집중한 TV조선</strong></span></p>

<p>TV조선 &lt;보도본부 핫라인&gt;(10월6일)은 &lsquo;강 장관 표정&rsquo;과 &lsquo;외교부 공관&rsquo;에 집중했어요. 진행자 엄성섭 씨는 &ldquo;강경화 장관의 오늘 모습 잠깐 볼까요?&rdquo;라며 강 장관이 국무회의 일정으로 정부 서울청사를 방문한 것에 주목했어요. &ldquo;고개를 살짝 숙인 채 걷는 모습이 지금 보이고 있기도 하고요. 무표정으로 나오다가 지금 표정은 가끔 또 웃는 모습이 찍힌 사건이, 이 사진들도 공개가 되기도 했었습니다&rdquo;라며 &ldquo;남편 문제로 여러 가지 불편하기는 하겠습니다만 마냥 찌푸리고 있을 수는 없으니까&rdquo;라고 덧붙였죠. 이처럼 종편 시사대담에서는 화제 중심에 선 인물 표정을 분석하곤 해요. 시시각각 변하는 표정에서 사안의 본질을 알 수 있는 것도 아닌데 말이에요.</p>

<p>한편, 10월3일 KBS 취재진이 &lsquo;코로나19 확산이 우려되는 상황에서 해외여행의 적절성&rsquo;을 묻자, 강 장관 배우자는 &ldquo;코로나가 하루 이틀 안에 없어질 게 아니잖아요. 그러면 맨날 집에서 그냥 지키고만 있을 수는 없으니까&rdquo;라고 답했어요. 이튿날 국민의힘 장진영 서울 동작갑 당협위원장은 페이스북을 통해 &ldquo;외교부 장관 공관은 4000평에 달하는 부지에 건물 면적만도 400평이 넘는다&rdquo;며 &ldquo;외교부 장관 체면 세워준다고 이런 초호화 저택을 내어주었는데도 답답해서 힘들다&rdquo;고 한다며 강 장관 배우자를 비판했어요.</p>

<p>&lt;보도본부 핫라인&gt;은 장 위원장 비판을 전하며 외교부 공관 모습을 상세히 보여줬어요. TV조선 최원희 기자는 &ldquo;(야권의) 이런 공세로 인해서 한강이 내려다보이는 한남동 외교부 공관이 주목을 받기도 했는데요. 공관 내부, 외교부에 의해 공개된 바 있습니다&rdquo;라며 공관 모습을 영상으로 소개했죠. 외교부 공관 소개가 핵심에서 벗어났다고 생각한 것인지는 몰라도, 진행자 엄성섭 씨는 서둘러 &ldquo;저희가 지적하는 건, 그리고 야당이 지적하는 건 &lsquo;공관 자체가 호화스럽다&rsquo; 이런 지적은 아니고요&rdquo;라고 덧붙였어요. &ldquo;(야권은) 저런 곳에 있으면서 &lsquo;삶이 답답하다&rsquo;라면서 &lsquo;외교부의 권고에도 불구하고 억대 요트를 구매하러 해외로 출국한다. 그러면 서민들이 얼마나 상대적 박탈감을 느끼겠느냐&rsquo; 이 지적을 하고 있는 거 같아요&rdquo;라고 야권 비판을 자세히 풀어줬고요.</p>

<p>&ldquo;한강이 내려다보이는 한남동 외교부 공관&rdquo;이라며 공관의 화려함을 강조하는 건 본질에서 벗어났을뿐더러 보는 이에게 상대적 박탈감을 주는 효과를 낼 수 있어요. 그런데도 &lt;보도본부 핫라인&gt;은 &lsquo;공관 자체가 호화스럽다&rsquo;는 지적은 아니라고 했는데, 어쩐지 궁색한 해명으로 들리네요.</p>

<p>&rarr; TV조선 &lt;보도본부 핫라인&gt;(10월6일) https://muz.so/adbb, https://muz.so/adbc</p>

<div style="text-align:center">
<figure class="photo-layout image photo_326691 max-width-800 float-center" data-idxno="326691" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲ 10월6일 TV조선 ‘보도본부 핫라인’" src="/news/photo/202010/209764_326691_1628.jpg" /></div>
<figcaption>▲ 10월6일 TV조선 &lsquo;보도본부 핫라인&rsquo;</figcaption>
</figure>
</div>

<p>&nbsp;</p>

<p>※ 모니터 기간과 대상 : 2020년 10월5~6일 TV조선 &lt;보도본부핫라인&gt;&lt;이것이정치다&gt;, 채널A &lt;김진의 돌직구쇼&gt;&lt;뉴스TOP10&gt;, MBN &lt;아침&amp;매일경제&gt;(평일)&lt;뉴스와이드&gt;(평일)</p>

    
                <div class="view-copyright auto-marbtm-32">저작권자 &copy; 미디어오늘 무단전재 및 재배포 금지</div>
    
	
	<!-- 후원 //-->
	<!-- 후원 //-->
<form name="SupportForm" id="SupportForm_id" method="post" accept-charset="utf-8" onsubmit="return false;">
<input type="hidden" name="form_id" value="support" />
<input type="hidden" name="article_idxno" value="209764" />

<!--// 결제자 정보 -->
<input type="hidden" name="name" value="미디어오늘 후원자" />
<input type="hidden" name="buyeremail" value="" />

<!--// 결제 금액 -->
<input type="hidden" id="price" name="price" value="5000" />

<!--// 기자 정보 -->
<input type="hidden" name="author_id" value="media" />
<input type="hidden" name="author_name" value="민주언론시민연합" />
<input type="hidden" name="author_email" value="media@mediatoday.co.kr" />

<div class="article-support-wrap">
    <div class="inner">
        <h1 class="spon-title user-point">이 기사를 후원합니다.</h1>
        <div class="spon-content">
            <label class="nd-radio" for="supportType1">
                <input type="radio" name="support_type" id="supportType1" value="B" data-price="5000" checked="checked">
                <span class="nd-checked"><em class="text">5,000원 소액결제</em></span>
            </label>

            <label class="nd-radio" for="supportType2">
                <input type="radio" name="support_type" id="supportType2" value="C" data-price="10000">
                <span class="nd-checked"><em class="text">10,000원 이상 자유결제</em></span>
                <div class="inp-free-payment" style="display:none">
                    <div class="input-group auto-martop-12 auto-marbtm-5">
                        <label for="priceFree" class="input-group-label">￦</label>
                        <input type="text" id="priceFree" class="input-group-field" name="price_free" value="0" readonly="readonly" />
                    </div>
                    <div class="button-group small nd-white auto-marbtm-0">
                        <button type="button" class="button btn-click-price" data-price="10000">+1만원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="1000">+1천원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="0" title="초기화">초기화</button>
                    </div>
                </div>
            </label>

            <label class="nd-radio" for="supportType3">
                <input type="radio" name="support_type" id="supportType3" value="D">
                <span class="nd-checked"><em class="text">미디어오늘 정기구독</em></span>
            </label>

            <label class="nd-radio" for="supportType4">
                <input type="radio" name="support_type" id="supportType4" value="E">
                <span class="nd-checked"><em class="text">미디어오늘 정기후원</em></span>
            </label>

            <label class="nd-radio" for="supportType5">
                <input type="radio" name="support_type" id="supportType5" value="P">
                <span class="nd-checked"><em class="text">페이팔로 후원하기(해외독자)</em></span>
            </label>
        </div>
        <button type="submit" class="button expanded large">후원하기</button>
    </div>
</div>
</form>
<!--// 후원 -->

<form name="support_paypal_form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="display:none">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="PTDRMPMXGGHSW">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="미디어오늘 Paypal 후원하기" title="미디어오늘 Paypal 후원하기" style="border:0px;cursor:pointer;">
<img alt="" border="0" src="https://www.paypalobjects.com/ko_KR/i/scr/pixel.gif" width="1" height="1">
</form>

<script type="text/javascript" src="/script/form.js"></script>
<script type="text/javascript" src="/script/payment.js"></script>
<script>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</script>
	<!--// 후원 -->

	
	<!-- like button //-->
	<div class="article-like">

		<!-- twitter -->
		<div class="like-layer">
			<a href="https://twitter.com/share" class="twitter-share-button" data-size="" data-show-count="true" data-text="배우자 출국 논란에 ‘여성 장관’ ‘정상적 부부’ 왜 거론할까" data-url="http://www.mediatoday.co.kr/news/articleView.html?idxno=209764" data-counturl="http://www.mediatoday.co.kr/news/articleView.html?idxno=209764" data-count="vertical" data-via="mediatodaynews" data-lang="ko" target="_top">Tweet</a>

			<script type="text/javascript" charset="utf-8" async src="//platform.twitter.com/widgets.js"></script>
			<script>
				!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
			</script>
		</div>

		<!-- 페이스북 -->
		<div class="like-layer">
			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://www.mediatoday.co.kr/news/articleView.html?idxno=209764" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
	<!--// like button -->

            <div class="view-editors">
            <div class="float-right">
                <div class="profile-images">
                                            <img src="/image/newsroom/default-user.png" alt="민주언론시민연합" />
                                    </div>
                <a href="mailto:media@mediatoday.co.kr" class="names"><strong>민주언론시민연합</strong></a>
                <a href="/news/articleList.html?sc_area=I&sc_word=media" class="articles">다른기사 보기</a>            </div>
        </div>
    
</div>

				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->
			</article>
			<!--// contents -->

			<hr>


			<!-- 편집패널 //-->
			<div class="clearfix">
<div class="article-compare">
  <div class="dis-table-cell">
  	<article class="box-skin design-7 mt-style">
	<header class="header"><strong class="user-point">이 기사는 논쟁 중</strong></header>

	<section class="content">
		<div class="auto-article auto-db02"><ul><li class="auto-count"><a href="/news/articleView.html?idxno=209591" target="_top" class="size-18 line-height-4-x auto-fontA onload">“이번엔 나훈아로” 文비판이라면 나훈아도 정쟁 수단?</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209388" target="_top" class="size-18 line-height-4-x auto-fontA onload">문재인 대통령이 적폐청산 문제를 반론하게 한 스님</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209547" target="_top" class="size-18 line-height-4-x auto-fontA onload">기자협회 “언론에 대한 징벌적 손배는 위험천만한 발상”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209369" target="_top" class="size-18 line-height-4-x auto-fontA onload">秋논란에 20대 문재인 지지율 9%p 올라 왜?</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209576" target="_top" class="size-18 line-height-4-x auto-fontA onload">KBS 나훈아 콘서트 진짜 시청률은 얼마였을까  </a></li>
</ul></div>	</section>

	
	<!-- 6,7 광고 추가 @ 948279 / 2020-05-12 -->
	<section class="content" style="padding-top:12px; margin-left:-20px;">
	<!--M 이 기사는 논쟁 중(하단 6,7번) (20200512)//-->

<style>#AD158925759017.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD158925759017.ad-template .col { text-align:left; }
#AD158925759017.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD158925759017 //-->
<div id="AD158925759017" class="ad-template">
	<div class="col"><div class="ad-view"><script src="https://media.adpnut.com/cgi-bin/PelicanC.dll?impr?pageid=03Qj&out=script"></script></div></div>
</div>
<!--// AD Manager | AD158925759017 -->	</section>

	
</article>
  </div>
  <div class="dis-table-cell">
    <!--기사면-가운데 하단 1(200210)//-->

<style>#AD155442617054.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442617054.ad-template .col { text-align:center; }
#AD155442617054.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442617054 //-->
<div id="AD155442617054" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=250 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442617054 -->  </div>
</div>			</div>
			<!--// 편집패널 -->

			
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.mediatoday.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="209764" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">1</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="209764" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=209764#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=209764#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6Ld5K5MUAAAAANPadLrYdiTcDlCQ4MHqUunVnaPq',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=209764&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=209764&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
		
		<article class="list-comments" data-mode="reply" data-idxno="130676" data-is-member="N">
			<header class="comments-header">
				<div class="comments-user">
					<strong class="user-point">바람</strong> 
					<small>2020-10-13 16:43:36</small>
				</div>
				<div class="comments-more">
					<button type="button" class="comments-more-btn"><i class="icon-more-vertical fa-fw"></i><span class="show-for-sr">더보기</span></button>
					<ul class="comments-more-option no-bullet">
						<li class="re-op-delete">
							<a class="reply-delete-btn" data-open="reply-delete-modal"><i class="fa fa-trash-o fa-fw"></i>&nbsp;삭제하기</a>
						</li>
					</ul>
				</div>
			</header>
			<section class="comments-content">종편의 말은 소음이 된 지 한참 됐다. 하지만 우리가 외면하면, 저들은 더 노골적으로 법의 사각지대를 파고들 것이다. 민언련은 힘들고 어려운 일을 하고 있다. 난 이 부분에서 민언련을 매우 존경한다. 근데, 방통위는 종편의 선정적 보도/카더라를 법정제재에 묶고 언제까지 봐줄 건가. MBN은 국민을 우롱했고, 이는 재승인 취소가 맞다. 그리고 다른 종편의 보도/시사 부문의 편성률을 줄여야 한다. 보도와 시사에서 공익과 공공성은 매우 중요하다. 근데, 법정제재 건수만 살짝 피해 가면서 추측/가정/카더라 보도를 계속해도 되는가. 방통위는 이 부분을 심각하게 생각해야 한다. 법정제재 건수만 조절하면서 국민을 선동하는 문제는 매우 심각하다. 매년 5건은 거짓보도를 해도 된다는 말인가.</section>
			<footer class="comments-footer">
				<button type="button" class="comments-reply">답글쓰기</button>
				<div class="comments-vote">
					<button type="button" class="vote-btn" id="vote-up"><i class="fa fa-thumbs-o-up fa-fw"></i><span class="text-danger">8</span></button>
					<button type="button" class="vote-btn" id="vote-down"><i class="fa fa-thumbs-o-down fa-fw"></i><span class="text-primary">2</span></button>
				</div>
			</footer>
		</article>		
		<div id="sub-view-130676" class="sub-reply-wrap"></div>
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.mediatoday.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "209764";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
			<!-- 편집패널 //-->
			<div class="clearfix">
<!--taboola  기사하단 후원콘텐츠 위젯코드(Below Article Thumbnails)//-->

<style>#AD155445348496.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155445348496.ad-template .col { text-align:center; }
#AD155445348496.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155445348496 //-->
<div id="AD155445348496" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>
</div>
<!--// AD Manager | AD155445348496 -->			</div>
			<!--// 편집패널 -->

		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!--기사면-우측1//-->

<style>#AD155442586023.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442586023.ad-template .col { text-align:center; }
#AD155442586023.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442586023 //-->
<div id="AD155442586023" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442586023 --><article class="box-skin mt-style  design-7">
<header class="header"><strong><span class="user-point">가장 많이 읽은 기사</span></strong></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=209730" target="_top" class="size-18 line-height-4-x auto-fontA onload">조국의 ‘따박따박’ 고소… 이번엔 문갑식·공병호</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209717" target="_top" class="size-18 line-height-4-x auto-fontA onload">최은영 간호사 “의사들 진료거부? 전문 바보들 같았다”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209741" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘기레년’ 욕설에 성폭력 위협까지… 여성기자 혐오 피해 ‘심각’</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209720" target="_top" class="size-18 line-height-4-x auto-fontA onload">광화문 광장 차단에 외신기자 인용 ‘미쳤다’고 한 조선일보</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209716" target="_top" class="size-18 line-height-4-x auto-fontA onload">CBS ‘시사자키 정관용입니다’ 종방한다</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--기사면-우측2//-->

<style>#AD155442593170.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442593170.ad-template .col { text-align:center; }
#AD155442593170.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442593170 //-->
<div id="AD155442593170" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right1"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442593170 --><!--기사뷰-오른쪽 상단//-->

<style>#AD155442597262.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442597262.ad-template .col { text-align:center; }
#AD155442597262.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442597262 //-->
<div id="AD155442597262" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><div id="taboola-right-rail"><div style="padding:20px 0;text-align:center;background-color:#a2a2a2;opacity:.5">타블라</div></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail',
    placement: 'Right Rail',
    target_type: 'mix'
  });
</script></div></div>
</div>
<!--// AD Manager | AD155442597262 --><!--기사면 우측 사이드 하단//-->

<style>#AD155442602942.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442602942.ad-template .col { text-align:center; }
#AD155442602942.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442602942 //-->
<div id="AD155442602942" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442602942 --><article class="box-skin mt-style  design-7">
<header class="header"><a href="/news/articleList.html?sc_serial_code=SRN116&view_type=sm" target="_top" class=""><span class="user-point">에디터스 초이스</span></a></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=209737" target="_top" class="size-18 line-height-4-x auto-fontA onload">[정정보도문] ‘63회 한국일보 미스코리아 대회 잡음 여전’ 기사 관련</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209735" target="_top" class="size-18 line-height-4-x auto-fontA onload">집회 참가자가 촬영시 얼굴 가리고 특정 매체 거부한다면?</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209736" target="_top" class="size-18 line-height-4-x auto-fontA onload">북 열병식 중계가 이적행위? 원조는 TV조선·채널A</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209731" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘기레기’ 오명을 씻어낼 대중매체 전략은?</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209730" target="_top" class="size-18 line-height-4-x auto-fontA onload">조국의 ‘따박따박’ 고소… 이번엔 문갑식·공병호</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209727" target="_top" class="size-18 line-height-4-x auto-fontA onload">국회의원들, 코로나 대비 정책개발비 얼마 썼나</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209723" target="_top" class="size-18 line-height-4-x auto-fontA onload">코로나 시국 파업해 임금인상 이룬 독일 기자들</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209721" target="_top" class="size-18 line-height-4-x auto-fontA onload">해변열차 지분 보유 부산MBC, 탈선사고 보도는 없었다</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209717" target="_top" class="size-18 line-height-4-x auto-fontA onload">최은영 간호사 “의사들 진료거부? 전문 바보들 같았다”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209625" target="_top" class="size-18 line-height-4-x auto-fontA onload">코로나에도 정기간행물 매체 등록 700곳 늘어 </a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--201013 부산광역시--><script type="text/javascript">var ___BANNER = "ban_1602575946";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/734.js?1602575946" id="ban_1602575946"></script><!--//201013 부산광역시--><!--201013 언론재단--><script type="text/javascript">var ___BANNER = "ban_1602555060";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/733.js?1602555060" id="ban_1602555060"></script><!--//201013 언론재단--><!--화이트진로_20191217--><script type="text/javascript">var ___BANNER = "ban_1601280160";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/630.js?1601280160" id="ban_1601280160"></script><!--//화이트진로_20191217--><!--200928 롯데카드--><script type="text/javascript">var ___BANNER = "ban_1601280703";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/732.js?1601280703" id="ban_1601280703"></script><!--//200928 롯데카드--><!--200924 언론재단--><script type="text/javascript">var ___BANNER = "ban_1600938448";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/731.js?1600938448" id="ban_1600938448"></script><!--//200924 언론재단--><!--200923 빙그레--><script type="text/javascript">var ___BANNER = "ban_1600838518";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/729.js?1600838518" id="ban_1600838518"></script><!--//200923 빙그레--><!--200922 GS건설--><script type="text/javascript">var ___BANNER = "ban_1600740463";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/728.js?1600740463" id="ban_1600740463"></script><!--//200922 GS건설--><!--200918 언론재단--><script type="text/javascript">var ___BANNER = "ban_1600388849";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/727.js?1600388849" id="ban_1600388849"></script><!--//200918 언론재단--><!--0902 CJ올리브네트웍스--><script type="text/javascript">var ___BANNER = "ban_1599025684";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/724.js?1599025684" id="ban_1599025684"></script><!--//0902 CJ올리브네트웍스--><!--0831 부영--><script type="text/javascript">var ___BANNER = "ban_1598859523";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/723.js?1598859523" id="ban_1598859523"></script><!--//0831 부영--><!--0831 롯데 배너--><script type="text/javascript">var ___BANNER = "ban_1598857712";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/721.js?1598857712" id="ban_1598857712"></script><!--//0831 롯데 배너--><!--PC-기사면 우측 상단//-->

<style>#AD155831930151.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155831930151.ad-template .col { text-align:center; }
#AD155831930151.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155831930151 //-->
<div id="AD155831930151" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><!--
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1552120123230836"
data-ad-slot="1825618496"></ins>
-->

<iframe width=300 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position4"></iframe></div></div>
</div>
<!--// AD Manager | AD155831930151 --><div class="box-margins height-35"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<!--기사면-가운데 최하단4//-->

<style>#AD155468250042.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155468250042.ad-template .col { text-align:center; }
#AD155468250042.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155468250042 //-->
<div id="AD155468250042" class="ad-template">
	<div class="col"><div class="ad-view"><iframe width=970 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Bottom"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155468250042 -->	</div>
	<!--// 편집패널 -->
</div>
		<!-- 플로팅 좌우 HTML //-->
		<div id="floating_banner_left" class="view-aside left-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-왼쪽윙1//-->

<style>#AD155442556070.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442556070.ad-template .col { text-align:center; }
#AD155442556070.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442556070 //-->
<div id="AD155442556070" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442556070 -->
<div id="floating_banner_left_b" style="position:fixed;" >
<!--기사면-왼쪽윙2//-->

<style>#AD155442563591.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442563591.ad-template .col { text-align:center; }
#AD155442563591.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442563591 //-->
<div id="AD155442563591" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position3"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442563591 --></div>
</div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-오른쪽 윙//-->

<style>#AD155442572178.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442572178.ad-template .col { text-align:center; }
#AD155442572178.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442572178 //-->
<div id="AD155442572178" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position2" id="ad_www_right1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442572178 --><div id="floating_banner_right_b" style="position:fixed;">
<nav id="fixedMenu" class="fixed-menu">
	<h3 class="show-for-sr">Quick menu</h3>
	<a href="http://subscription.mediatoday.co.kr/" target="_blank" class="item">미디어오늘 후원</a>
	<!--<a href="http://shop.mediatoday.co.kr/" target="_blank" class="item">미오샵</a>-->
	<a href="/news/articleList.html?view_type=sm" class="item">전체기사 보기</a>
	<a href="/news/articleList.html?sc_serial_code=srn157" class="item">아침신문 솎아보기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN141&view_type=sm" class="item">이주의 미오픽</a>
	<a href="/news/articleList.html?sc_serial_code=SRN147&view_type=sm" class="item">2020 유튜브 저널리즘</a>
	<a href="/news/articleList.html?sc_serial_code=SRN145&view_type=sm" class="item">금준경의 주간 유튜브</a>
	<a href="/news/articleList.html?sc_serial_code=SRN113&view_type=sm" class="item">미디어오늘 사설</a>
	<a href="/news/articleList.html?sc_serial_code=SRN142&view_type=sm" class="item">서평</a>
	<a href="/news/articleList.html?sc_serial_code=SRN124&view_type=sm" class="item">김동원의 연구노트</a>


	<a href="/news/articleList.html?sc_serial_code=SRN154&view_type=sm" class="item">성상민의 문화 뒤집기</a>
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN115" class="item">손석춘 칼럼</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN125&view_type=sm" class="item">윤형중 칼럼</a> -->
	<a href="/news/articleList.html?sc_serial_code=SRN155&view_type=sm" class="item">이상민의 경제기사비평</a>
	<a href="/news/articleList.html?sc_serial_code=SRN144&view_type=sm" class="item">이유진의 베를린노트</a>
	
	<a href="/news/articleList.html?sc_serial_code=SRN151&view_type=sm" class="item">진민정 칼럼</a>
	<a href="/news/articleList.html?sc_serial_code=SRN156&view_type=sm" class="item">홍석만의 경제 매뉴얼</a>
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN122" class="item">이헌석의 원전비평</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN126" class="item">일하는 당신곁에</a> -->
	<a href="/news/articleList.html?sc_serial_code=SRN138&view_type=sm" class="item">민언련 모니터 보고서</a>
	<a href="/news/articleList.html?sc_serial_code=SRN152&view_type=sm" class="item">지역방송 위기</a>

	<!--<a href="/news/articleList.html?sc_serial_code=SRN114" class="item">미디어 현장</a>-->	
</nav>

<script>
	jQuery(document).ready(function() {		
		var hTop = $("#user-container").position().top
			,nTop = $("#floating_banner_right_b").position().top
			,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
			,$adRightBanner = {
			 "tg":jQuery("#floating_banner_right_b"),
			 "sTop":0,
			 "oTop":nTop,
			 "calc":function() {
				var n=0;
				if (location.href.indexOf("articleView.html")!=-1) n=70;
				if(this.sTop > this.oTop) this.tg.css({"top":n+"px"});
				else this.tg.css({"top":(this.oTop-this.sTop)+"px"});
			 }
		};

		jQuery(window).scroll(function() {
			$adRightBanner.sTop = jQuery(document).scrollTop();
			$adRightBanner.calc();
		});
	});
</script></div>
</div>
		<!--// 플로팅 좌우 HTML -->

		<script>
			// 플로팅 좌 두번째 스크롤 배너
			jQuery(document).ready(function() {
				if (Object.prototype.toString.call(document.getElementById("floating_banner_left_b")).toString().indexOf("Null")==-1) {
					var hTop = $("#user-container").position().top
						,nTop = $("#floating_banner_left_b").position().top
						,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
						,$adleftBanner = {
						 "tg2":jQuery("#floating_banner_left_b"),
						 "sTop2":0,
						 "oTop2":nTop,
						 "calc2":function() {
							var n=0;
							if (location.href.indexOf("articleView.html")!=-1) n=70;
							if(this.sTop2 > this.oTop2) this.tg2.css({"top":n+"px"});
							else this.tg2.css({"top":(this.oTop2-this.sTop2)+"px"});
						 }
					};

					jQuery(window).scroll(function() {
						$adleftBanner.sTop2 = jQuery(document).scrollTop();
						$adleftBanner.calc2();
					});
				}
			});
		</script>
	</section>
	<!--// container -->

	
	<!-- 메뉴 //-->
	
<!-- 190712 후원하기 작동이 안됨...... //-->
<!-- <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>  -->
<script> 

$(window).ready(function(){
	var max = 3500; //100% 투명할때의 스크롤 값
	$(window).scroll(function(){
		var scrollPX = $(this).scrollTop();
		console.log(scrollPX);
		if( scrollPX  > max ) {
			$("#user-footer2").css("display","block");
		}else if(scrollPX  < max){
			$("#user-footer2").css("display","none");
		}	
	});
});
</script> 

<!-- footer 기사뷰 따라다니는 하단-->
<footer id="user-footer2" class="custom fixed-layout" style="display:none">	
	<div class="wrapper float-center width-1260">
		<div class="dis-table">

		
			<div class="dis-table-cell user-logo"><img src="/image/logo/downlogo_20190128114418.png" alt="미디어오늘" /></div>
		
			
			<div class="dis-table-cell footer-content">
				
				<nav class="footer-menu">
					<a href="/com/com-1.html">미디어오늘소개</a>
					<a href="/com/jb.html">기사제보</a>
					<a href="/com/ad.html">광고 및 제휴/저작권문의</a>
					<a href="/com/partners.html">언론링크</a>
					<a href="/com/bp.html">불편신고</a>
					<a href="/com/privacy.html">개인정보취급방침</a>
					<a href="/com/youthpolicy.html">청소년보호정책</a>
				</nav>
			

				<address class="user-address">
					<ul class="no-bullet">
						<li class="bars">㉾07222&nbsp;서울특별시 영등포구 당산로47길 19 (고암빌딩) 3층 미디어오늘&nbsp;㈜미디어오늘</li>
						<li>정기간행물 등록번호 : 서울 아 00106(2005-11-07)</li>
						<li class="bars clear">사업자등록번호 : 102-81-38534</li>
						<li class="bars">통신판매업신고 : 2011-서울영등포-0820</li>
						<li class="bars">대표이사·편집인 : 이정환</li>
						<li class="bars">개인정보관리 책임자 : 박용성</li>
						<li>청소년보호책임자 : 이한일</li>
						<li class="bars clear">C<a href="http://www.mediatoday.co.kr/admin/adminLoginForm.html">o</a>pyright © 2003-2020 미디어오늘. <a href="http://www.mediatoday.co.kr/news/articleView.html?idxno=209764" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:news@mediatoday.co.kr">news@mediatoday.co.kr</a></li>
						<li class="bars">Tel : 02-2644-9944</li>
						<li>팩스 : 02-2644-6446</li>
					</ul>

					<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트" /></a>						
				</address>		

			
				<div class="footer-sns">
					<a href="https://ko-kr.facebook.com/mediatodaynews" target="_blank" class="fb"><i class="fa fa-facebook fa-fw"><span class="show-for-sr">페이스북</span></i></a>
					<a href="https://twitter.com/mediatodaynews" target="_blank" class="tw"><i class="fa fa-twitter fa-fw"><span class="show-for-sr">트위터</span></i></a>
				</div>
				
			</div>
		</div>
	</div>
</footer>
<!--// footer -->

	<!--// 메뉴 -->

	<!-- 하단 HTML //-->	
				<div class="clearfix text-center">
					</div>
		<!--// 하단 HTML -->

	<!-- back to the top //-->
	<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"><span class="show-for-sr">위로</span></i></button>
	<!--// back to the top -->

	
</div>
<!--// wrap -->


<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

<!--기사면 애드티브//-->

<style>#AD155868075776.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155868075776.ad-template .col { text-align:center; }
#AD155868075776.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155868075776 //-->
<div id="AD155868075776" class="ad-template">
	<div class="col"><div class="ad-view"><!-- TargetPushAD_애드티브 -->
<script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
<script> (function(){adtive_targetpush_ad.start('9B444448','CMLLLLLF')}(document)) </script>
<!--// TargetPushAD_애드티브 --></div></div>
</div>
<!--// AD Manager | AD155868075776 --><!--taboola 공통 플러시 코드//-->

<style>#AD155445439845.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155445439845.ad-template .col { text-align:center; }
#AD155445439845.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155445439845 //-->
<div id="AD155445439845" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div>
</div>
<!--// AD Manager | AD155445439845 --><!--기사본문 - 인터웍스 - 4단락에 플로팅//-->

<style>#AD155894340887.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155894340887.ad-template .col { text-align:center; }
#AD155894340887.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155894340887 //-->
<div id="AD155894340887" class="ad-template">
	<div class="col"><div class="ad-view"><!--script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/media/mediatoday/pc/interplay.js" async></script-->

<!--   미디어오늘_미디어오늘_기사_인터플레이_640X360_중앙하단   -->
<div id="iwmads" data-ad="{'id':'C996D7EF', 'site': 'mediatoday_www.mediatoday.co.kr_NEWS_IP_640X360_CBTF', 'page':'page'}" style="display:none;"></div>
<script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/tm/ip/latest/interplay.js" async></script></div></div>
</div>
<!--// AD Manager | AD155894340887 --><!--PC 포토 내 배너 (20200721)//-->

<style>#AD159531369567.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159531369567.ad-template .col { text-align:center; }
#AD159531369567.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159531369567 //-->
<div id="AD159531369567" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript" src="//js.newsmobile.co.kr/listingp_mediatoday.js"></script>
</div></div>
</div>
<!--// AD Manager | AD159531369567 -->

<!-- 구글 애드센스 S -->
<script src="/adManager/js/lab.js"></script>
<script>
jQuery(function($) {
	setTimeout(function() {
		$LAB
		.script("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")
		.wait(function () {
			var adn = jQuery('.adsbygoogle').length;
		  console.log(adn);
			if (adn > 0) {
				for (var i = 0; i < adn; i++) {
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			}
		});
	}, 1000);
});
</script>
<!-- 구글 애드센스 E -->


<link rel="stylesheet" href="/adManager/css/adManager.css">
<script type="text/javascript" src="/library/isND/"></script>
<script>
$(document).ready(function(){
	// 닫기 버튼 자동 노출
	$('.ad-template.ad-close .ad-view').each(function(){
		$(this).append('<div class="ad-close-btn"><i class="fa fa-close"></i></div>');
	})

	// 닫기 버튼 클릭 시 이벤트
	$('body').on('click', '.ad-close-btn', function(){
		$(this).closest('.ad-view').slideUp();
	})

	
	if(____is_nd) {

				// ND IP만 광고 ID 보이기
		$('.ad-template').each(function(){
			$(this).append('<div class="ad-code-id">'+$(this).attr('id')+'</div>');
		})
		
				// 광고 ID 자동 숨김 설정 시
		$('.ad-code-id').hide();

		$('.ad-template').mouseenter(function(){
			$(this).find('.ad-code-id').show();
		}).mouseleave(function(){
			$(this).find('.ad-code-id').hide();
		})
		

			}

	})
</script>

</body>
</html><!--// Cache :: October 13 2020 18:40:29.//-->