<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1260">
<meta name="apple-mobile-web-app-title" content="미디어오늘" />
<meta name="author" content="미디어오늘" />
<meta name="naver-site-verification" content="6a9a69a0d3bea8e7de14bceefc761c31da8ce8a0" />
<meta name="google-site-verification" content="_HhN45r70SOTXyajTHtWgAyZvEvnLc8ttr76uPihpAc" />
<meta name="google-site-verification" content="jDu_gRCJPx5i6vAmI-eIn9lRZrSbgE3yea6buOUHnJg" />
<meta name="verify-v1" content="N2NsCwszuz/F18DUEIOFtLzieCyz4j65pKoDFh5LgYo=">
<meta property="fb:pages" content="252760301464765" />
<!-- 메타태그정보 //-->
<meta name="title" content="박성제 MBC 사장 “부정확한 기사·이슈몰이 속 국민 불안 해소”"/>
<meta name="description" content="박성제 MBC 사장은 4일 “국가적 위기 극복을 위해 앞장서는 ‘적극적 공영방송’의 역할이 필요하다”며 “때로는 조금 손해 보더라도 중요한 시기에 제대로 역할을 하는 공영방송 MBC가 되어야 한다”고 밝혔다.박 사장은 이날 시무식을 대신해 발표한 신년사를 통해 “2021년은 MBC가 국민들에게 60년 동안 받은 은혜를 갚는 해가 되어야 한다”며 이같이 말했다. 박 사장은 신년사 도입에서 “MBC의 2020년도 심각한 위기로 시작했다. 생존이 어려울 수도 있다고 걱정들 많이 했다. 하지만 우리는 제법 잘 해냈다”며 “어두웠던 시절 잃"/>
<meta name="Classification" content="사회"/>
<meta name="Copyright" content="미디어오늘"/>
<meta property="og:site_name" content="미디어오늘"/>
<meta property="og:image" content="http://www.mediatoday.co.kr/news/thumbnail/202101/211227_330555_324_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=211227" />
<meta property="og:title" content="박성제 MBC 사장 “부정확한 기사·이슈몰이 속 국민 불안 해소”" />
<meta property="og:description" content="박성제 MBC 사장은 4일 “국가적 위기 극복을 위해 앞장서는 ‘적극적 공영방송’의 역할이 필요하다”며 “때로는 조금 손해 보더라도 중요한 시기에 제대로 역할을 하는 공영방송 MBC가 되어야 한다”고 밝혔다.박 사장은 이날 시무식을 대신해 발표한 신년사를 통해 “2021년은 MBC가 국민들에게 60년 동안 받은 은혜를 갚는 해가 되어야 한다”며 이같이 말했다. 박 사장은 신년사 도입에서 “MBC의 2020년도 심각한 위기로 시작했다. 생존이 어려울 수도 있다고 걱정들 많이 했다. 하지만 우리는 제법 잘 해냈다”며 “어두웠던 시절 잃" />
<meta property="og:article:author" content="김예리 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="박성제 MBC 사장 “부정확한 기사·이슈몰이 속 국민 불안 해소”"/>
<meta name="twitter:description" content="박성제 MBC 사장은 4일 “국가적 위기 극복을 위해 앞장서는 ‘적극적 공영방송’의 역할이 필요하다”며 “때로는 조금 손해 보더라도 중요한 시기에 제대로 역할을 하는 공영방송 MBC가 되어야 한다”고 밝혔다.박 사장은 이날 시무식을 대신해 발표한 신년사를 통해 “2021년은 MBC가 국민들에게 60년 동안 받은 은혜를 갚는 해가 되어야 한다”며 이같이 말했다. 박 사장은 신년사 도입에서 “MBC의 2020년도 심각한 위기로 시작했다. 생존이 어려울 수도 있다고 걱정들 많이 했다. 하지만 우리는 제법 잘 해냈다”며 “어두웠던 시절 잃"/>
<meta name="twitter:image" content="http://www.mediatoday.co.kr/news/thumbnail/202101/211227_330555_324_v150.jpg"/>
<meta name="twitter:site" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=211227"/>
<meta name="twitter:creator" content="김예리 기자"/>
<meta property="dable:item_id" content="211227">
<meta property="dable:author" content="김예리 기자">
<meta property="article:section" content="사회">
<meta property="article:published_time" content="2021-01-04T10:32:00+09:00">



<!--// 메타태그정보 -->
<title>박성제 MBC 사장 “부정확한 기사·이슈몰이 속 국민 불안 해소” - 미디어오늘</title>
<link rel="canonical" id="canonical" href="http://www.mediatoday.co.kr/news/articleView.html?idxno=211227" />
<link rel="amphtml" href="http://www.mediatoday.co.kr/news/articleViewAmp.html?idxno=211227">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css">
<link rel="stylesheet" href="/css/foundation.min.css">
<link rel="stylesheet" href="/css/custom.foundation.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<link rel="stylesheet" href="/css/webfonts.min.css">
<link rel="stylesheet" href="/css/style.min.css">
<link rel="stylesheet" href="/css/design.style.css">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css">
<link rel="shortcut icon" href="/image/logo/favicon_20190128114243.ico">
<script src="/script/jquery.min.js"></script>
<script src="/script/jquery-ui.min.js"></script>
<script src="/script/slick.min.js"></script>
<script src="/script/jquery.rwdImageMaps.min.js"></script>
<script src="/script/what-input.js"></script>
<script src="/script/foundation.min.js"></script>
<script src="/menuskin/pd_01/menubar.js"></script>
<script src="/script/user.style.js"></script>
<script src="/script/clipboard.min.js"></script>
<script src="/script/jquery.tabslet.min.js"></script>
<script src="/script/common.js"></script>

<!--[if lt IE 10]>
<link rel="stylesheet" href="/css/style.ie9.css">
<script src="/script/html5shiv.min.js"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트
		bannerpopMulti.bannerLoad();                            // 멀티 기능성 배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : 미디어오늘(http://www.mediatoday.co.kr)<br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.mediatoday.co.kr'
	,___currentTime	= 1609753601;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.mediatoday.co.kr", "미디어오늘")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#cc0909 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#cc0909 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before,.auto-ha08 .auto-columns a:hover .auto-images.line::before,
.auto-hr05 .auto-nav .slick-slide.slick-current .auto-images.line::before,.auto-hr08 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-dp03 .auto-columns:hover > a:not(.auto-section)::before,.auto-hr01 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-pr05 .auto-nav .auto-cursor.active::before,#gallery-wrap .gallery-content.view-page .gallery-thumb .nav-content.slick-current::before
{border-color:#cc0909 !important}
.user-border-top, .box-skin.mt-style .header {border-top-color:#cc0909 !important}
.user-border-bottom {border-bottom-color:#cc0909 !important}
.user-border-left {border-left-color:#cc0909 !important}
.user-border-right {border-right-color:#cc0909 !important}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17761980-12', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>


<!-- Dable 스크립트 시작 / 문의 support@dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'm.mediatoday.co.kr'); dable('sendLog'); </script> <!-- Dable 스크립트 종료 / 문의 support@dable.io -->
<!--기사면-네이버 통계코드(AD155445470556)//-->
<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "d937ca863b5d64";
wcs_do();
</script><!--taboola 공통 head 위젯코드(AD155445422981)//-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediatoday/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></head>
<body>

<!--pc 백광고//-->

<style>#AD156221916735.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD156221916735.ad-template .col { text-align:center; }
#AD156221916735.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD156221916735 //-->
<div id="AD156221916735" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  var linkback = linkback|| {};
  (function() {
      var d = document, scr = d.createElement('script'), pro = d.location.protocol,
      tar = d.getElementsByTagName('head')[0];
      scr.type = 'text/javascript';  scr.async = true;
      scr.src = ((pro === 'https:') ? 'https' : 'http') + '://linkback.contentsfeed.com/src/lb4mediatoday.min.js';
      scr.charset='utf-8';
      if(!linkback.l){linkback.l=true; tar.insertBefore(scr, tar.firstChild);}
  })();
</script></div></div>
</div>
<!--// AD Manager | AD156221916735 -->
<!--[if lt IE 10]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<nav class="skip-nav">
	<a href="#mega-menu" rel="bookmark" onclick="document.getElementById('mega-menu').tabIndex = -1;document.getElementById('mega-menu').focus();return false;" class="user-border"><span>주요서비스 바로가기</span></a>
	<a href="#user-container" rel="bookmark" onclick="document.getElementById('user-container').tabIndex = -1;document.getElementById('user-container').focus();return false;" class="user-border"><span>본문 바로가기</span></a>
	<a href="#user-footer" rel="bookmark" onclick="document.getElementById('user-footer').tabIndex = -1;document.getElementById('user-footer').focus();return false;" class="user-border"><span>매체정보 바로가기</span></a>
	<a href="#userSearch" rel="bookmark" onclick="document.getElementById('userSearch').tabIndex = -1;document.getElementById('userSearch').focus();return false;" class="user-border"><span>기사검색 바로가기</span></a>
	<a href="#fixedMenu" rel="bookmark" onclick="document.getElementById('fixedMenu').tabIndex = -1;document.getElementById('fixedMenu').focus();return false;" class="user-border"><span>퀵메뉴 바로가기</span></a>
</nav>


<!-- wrap //-->
<div id="user-wrap" class="min-width-1260">

	<!-- header //-->
	<header id="user-header" class="posi-re float-center">

		<!-- 상단 HTML //-->
						<div class="clearfix text-center">
			<!--헤더 공통 광고//-->

<style>#AD155442500516.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442500516.ad-template::after {content:'';display:table;clear:both;}
#AD155442500516.ad-template .col {font-size:0;text-align:center;}
#AD155442500516.ad-template .col .ad-view { position:relative;display:inline-block;margin:0 auto; }</style>
<!-- AD Manager | AD155442500516 //-->
<div id="AD155442500516" class="ad-template ad-close ad-close-tr" tabindex="-1">
	<div class="col"><div class="ad-view"> <iframe width=728 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Top"></iframe></div></div>
</div>
<!--// AD Manager | AD155442500516 -->				</div>
				<!--// 상단 HTML -->

		<!-- 메뉴 //-->
		<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#header-wrapper > .wrapper {border-bottom-color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a {color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a.a-hover::before, #user-footer.custom .wrapper {border-top-color:#cc0909}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<div class="wrapper float-center width-1260">

		<!-- 로고영역 //-->
		<h1 class="user-logo">
			<a href="http://www.mediatoday.co.kr" target="_top"><img src="/image/logo/toplogo_20190128115815.png" alt="미디어오늘" /></a>
		</h1>
		<!--// 로고영역 -->

		<!-- 메뉴바 //-->
		<nav id="user-nav">
			<div class="wrapper">

				<!-- 섹션 //-->
				<ul id="mega-menu" class="mega-menu">
											<li class="megaline color-0"><a href="/news/articleList.html?view_type=sm" target="_top">All</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-1"><a href="/?editcode=MAIN_9" target="_top">미디어</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-2"><a href="/?editcode=MAIN_10" target="_top">오늘</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-3"><a href="/news/articleList.html?sc_level=T&view_type=tm" target="_top">Top</a>
							<ul>
															</ul>
						</li>
										<!-- <li class="megaline color-5"><a href="//shop.mediatoday.co.kr/" target="_blank">Shop</a></li> -->
					<li class="megaline color-6"><a href="/member/" target="_top">구독</a></li>
										<li class="megaline color-4"><a href="http://plus.mediatoday.co.kr" target="_top">PLUS+</a></li>
									</ul>
				<!--// 섹션 -->

				<!-- 검색 //-->
				<fieldset id="userSearch" class="user-search">
					<form name="head-search" method="post" action="/news/articleList.html">
						<input type="hidden" name="is_search" value="Y">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
												<input type="hidden" name="sc_sdate" value="2020-10-04">
						<input type="hidden" name="sc_edate" value="2021-01-04">
												<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어" title="기사검색" style="width:calc(100% - 40px) !important;">
						<button type="button" title="기사검색" class="user-bg" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="fa fa-search fa-fw"><span class="show-for-sr">검색</span></i></button>
											</form>
				</fieldset>
			<!--// 검색 -->

			</div>
		</nav>
		<!--// 메뉴바 -->

	</div>
</div>
<!--// 메뉴 끝 -->
		<!--// 메뉴 -->

	</header>
	<!--// header -->

		<!-- container //-->
	<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1260">
		<!-- layer popup position  -->
		<div id="layer-popups" class="float-center width-1260"></div>

		

<div class="custom-view float-center max-width-1260">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	

			<!-- 편집패널 //-->
			<div class="clearfix">

			</div>
			<!--// 편집패널 -->
			
			<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1609723920_211227',
				'S1N4',
				'',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1609723920_211227',
				'S1N4',
				'',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1260">
		<div class="aht-columns aht-logo"><a href="http://www.mediatoday.co.kr"><img src="/image/logo/printlogo_20190128114113.png" alt="미디어오늘" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">박성제 MBC 사장 “부정확한 기사·이슈몰이 속 국민 불안 해소”</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('211227')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('211227')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">	

	<!-- 본문제목 //-->
	<div class="article-header-wrap">
		<div class="article-head-title">박성제 MBC 사장 “부정확한 기사·이슈몰이 속 국민 불안 해소”</div>
				<div class="article-head-sub">[2021년 신년사] 신년사로 “올해는 재미에서 나아가 정확한 뉴스, 세심한 콘텐츠 만들자”</div>
			</div>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li>김예리 기자&nbsp;<a href="mailto:ykim@mediatoday.co.kr">ykim@mediatoday.co.kr&nbsp;<i class="fa fa-envelope-o fa-fw"><span class="show-for-sr">이메일 바로가기</span></i></a></li>
				<li>승인 2021.01.04 10:32</li>
											</ul>
		</div>
		<!--// info -->

		<div class="article-subline">
		<span style="float:left;">
		<!--카르텔201204--><script type="text/javascript">var ___BANNER = "ban_1607056539783";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/756.js?1607056539783" id="ban_1607056539783"></script><!--//카르텔201204-->
		</span>
			<!-- text ad //-->
						<!--저널리즘스쿨_190628--<script type="text/javascript">var ___BANNER = "ban_1561704824399";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/577.js?1561704824399" id="ban_1561704824399"></script><!--//저널리즘스쿨_190628--><!--<a href="http://innovationjournalismschool.org/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/15617041091553173404.png" border="0"></a>
			<span class="text-banner"><a href="http://journalismconference.kr/" target="_blank" >2019 저널리즘의 미래 컨퍼런스 신청하기  <i class="icon-line-right"></i></a></span>-->
			<!--// text ad -->
			<div class="float-center">
				<!--코로나19_20200403-->
				<!-- <script type="text/javascript">var ___BANNER = "ban_1585881205232";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/651.js?1585881205232" id="ban_1585881205232"></script> -->
				<!--//코로나19_20200403-->
				<!-- 2020-04-13 추가 -->			</div>

			<!-- 임희은 / 975001 / 20200811 기사면 문구 추가 -->
			<div class="info-txtcustom">
				<!--리터러치_201124--<script type="text/javascript">var ___BANNER = "ban_1606184782622";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/747.js?1606184782622" id="ban_1606184782622"></script><!--//리터러치_201124-->
				<!-- <a href="http://journalismconference.kr/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/1597205422906500454.jpg" /></a> -->
				<!--<a href="http://journalismconference.kr/" target="_blank">2020 저널리즘의 미래 등록 페이지 바로 가기</a>-->
			</div>

			<ul class="info-options no-bullet">
				<li><button type="button" onclick="articlePrint('211227')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
							<label for="font-size15_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
							<label for="font-size16_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
							<label for="font-size17_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
							<label for="font-size18_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
							<label for="font-size19_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
							<label for="font-size20_2">가나다라마바사</label>
						</li>
					</ul>
				</li>
				<li><button type="button" class="options-btn fb has-tip cus-sns-btns" title="페이스북" data-sharesns="facebook" data-tooltip><i class="fa fa-facebook"><span class="show-for-sr">페이스북</span></i></button></li>
				<li><button type="button" class="options-btn tw has-tip cus-sns-btns" title="트위터" data-sharesns="twitter" data-tooltip><i class="fa fa-twitter"><span class="show-for-sr">트위터</span></i></button></li>
				<li><button type="button" class="options-btn user-bg has-tip" title="AD FREE" onclick="window.open('//beta.mediatoday.co.kr/211227/')" data-tooltip><span class="ad-free"><em class="for">AD</em> FREE</span></button></li>
				<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
			</ul>

			<div class="reveal gray" id="article-sns" data-reveal>
				<div class="reveal-header">
					<div class="reveal-title">이 기사를 공유합니다</div>
				</div>
				<section class="reveal-container">
					<div class="article-sns-group">
									<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%20%E2%80%9C%EB%B6%80%EC%A0%95%ED%99%95%ED%95%9C%20%EA%B8%B0%EC%82%AC%C2%B7%EC%9D%B4%EC%8A%88%EB%AA%B0%EC%9D%B4%20%EC%86%8D%20%EA%B5%AD%EB%AF%BC%20%EB%B6%88%EC%95%88%20%ED%95%B4%EC%86%8C%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D211227" 
				data-desc="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%EC%9D%80%204%EC%9D%BC%20%E2%80%9C%EA%B5%AD%EA%B0%80%EC%A0%81%20%EC%9C%84%EA%B8%B0%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%95%9E%EC%9E%A5%EC%84%9C%EB%8A%94%20%E2%80%98%EC%A0%81%EA%B7%B9%EC%A0%81%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%E2%80%99%EC%9D%98%20%EC%97%AD%ED%95%A0%EC%9D%B4%20%ED%95%84%EC%9A%94%ED%95%98%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EB%95%8C%EB%A1%9C%EB%8A%94%20%EC%A1%B0%EA%B8%88%20%EC%86%90%ED%95%B4%20%EB%B3%B4%EB%8D%94%EB%9D%BC%EB%8F%84%20%EC%A4%91%EC%9A%94%ED%95%9C%20%EC%8B%9C%EA%B8%B0%EC%97%90%20%EC%A0%9C%EB%8C%80%EB%A1%9C%20%EC%97%AD%ED%95%A0%EC%9D%84%20%ED%95%98%EB%8A%94%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%20MBC%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%9D%B4%EB%82%A0%20%EC%8B%9C%EB%AC%B4%EC%8B%9D%EC%9D%84%20%EB%8C%80%EC%8B%A0%ED%95%B4%20%EB%B0%9C%ED%91%9C%ED%95%9C%20%EC%8B%A0%EB%85%84%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%E2%80%9C2021%EB%85%84%EC%9D%80%20MBC%EA%B0%80%20%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%97%90%EA%B2%8C%2060%EB%85%84%20%EB%8F%99%EC%95%88%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A5%BC%20%EA%B0%9A%EB%8A%94%20%ED%95%B4%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EB%A9%B0%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%A7%90%ED%96%88%EB%8B%A4.%20%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%8B%A0%EB%85%84%EC%82%AC%20%EB%8F%84%EC%9E%85%EC%97%90%EC%84%9C%20%E2%80%9CMBC%EC%9D%98%202020%EB%85%84%EB%8F%84%20%EC%8B%AC%EA%B0%81%ED%95%9C%20%EC%9C%84%EA%B8%B0%EB%A1%9C%20%EC%8B%9C%EC%9E%91%ED%96%88%EB%8B%A4.%20%EC%83%9D%EC%A1%B4%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B8%20%EC%88%98%EB%8F%84%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EA%B1%B1%EC%A0%95%EB%93%A4%20%EB%A7%8E%EC%9D%B4%20%ED%96%88%EB%8B%A4.%20%ED%95%98%EC%A7%80%EB%A7%8C%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%A0%9C%EB%B2%95%20%EC%9E%98%20%ED%95%B4%EB%83%88%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EC%96%B4%EB%91%90%EC%9B%A0%EB%8D%98%20%EC%8B%9C%EC%A0%88%20%EC%9E%83" 
				data-image="http://www.mediatoday.co.kr/news/photo/202101/211227_330555_324.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%20%E2%80%9C%EB%B6%80%EC%A0%95%ED%99%95%ED%95%9C%20%EA%B8%B0%EC%82%AC%C2%B7%EC%9D%B4%EC%8A%88%EB%AA%B0%EC%9D%B4%20%EC%86%8D%20%EA%B5%AD%EB%AF%BC%20%EB%B6%88%EC%95%88%20%ED%95%B4%EC%86%8C%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D211227" 
				data-desc="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%EC%9D%80%204%EC%9D%BC%20%E2%80%9C%EA%B5%AD%EA%B0%80%EC%A0%81%20%EC%9C%84%EA%B8%B0%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%95%9E%EC%9E%A5%EC%84%9C%EB%8A%94%20%E2%80%98%EC%A0%81%EA%B7%B9%EC%A0%81%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%E2%80%99%EC%9D%98%20%EC%97%AD%ED%95%A0%EC%9D%B4%20%ED%95%84%EC%9A%94%ED%95%98%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EB%95%8C%EB%A1%9C%EB%8A%94%20%EC%A1%B0%EA%B8%88%20%EC%86%90%ED%95%B4%20%EB%B3%B4%EB%8D%94%EB%9D%BC%EB%8F%84%20%EC%A4%91%EC%9A%94%ED%95%9C%20%EC%8B%9C%EA%B8%B0%EC%97%90%20%EC%A0%9C%EB%8C%80%EB%A1%9C%20%EC%97%AD%ED%95%A0%EC%9D%84%20%ED%95%98%EB%8A%94%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%20MBC%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%9D%B4%EB%82%A0%20%EC%8B%9C%EB%AC%B4%EC%8B%9D%EC%9D%84%20%EB%8C%80%EC%8B%A0%ED%95%B4%20%EB%B0%9C%ED%91%9C%ED%95%9C%20%EC%8B%A0%EB%85%84%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%E2%80%9C2021%EB%85%84%EC%9D%80%20MBC%EA%B0%80%20%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%97%90%EA%B2%8C%2060%EB%85%84%20%EB%8F%99%EC%95%88%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A5%BC%20%EA%B0%9A%EB%8A%94%20%ED%95%B4%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EB%A9%B0%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%A7%90%ED%96%88%EB%8B%A4.%20%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%8B%A0%EB%85%84%EC%82%AC%20%EB%8F%84%EC%9E%85%EC%97%90%EC%84%9C%20%E2%80%9CMBC%EC%9D%98%202020%EB%85%84%EB%8F%84%20%EC%8B%AC%EA%B0%81%ED%95%9C%20%EC%9C%84%EA%B8%B0%EB%A1%9C%20%EC%8B%9C%EC%9E%91%ED%96%88%EB%8B%A4.%20%EC%83%9D%EC%A1%B4%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B8%20%EC%88%98%EB%8F%84%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EA%B1%B1%EC%A0%95%EB%93%A4%20%EB%A7%8E%EC%9D%B4%20%ED%96%88%EB%8B%A4.%20%ED%95%98%EC%A7%80%EB%A7%8C%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%A0%9C%EB%B2%95%20%EC%9E%98%20%ED%95%B4%EB%83%88%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EC%96%B4%EB%91%90%EC%9B%A0%EB%8D%98%20%EC%8B%9C%EC%A0%88%20%EC%9E%83" 
				data-image="http://www.mediatoday.co.kr/news/photo/202101/211227_330555_324.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%20%E2%80%9C%EB%B6%80%EC%A0%95%ED%99%95%ED%95%9C%20%EA%B8%B0%EC%82%AC%C2%B7%EC%9D%B4%EC%8A%88%EB%AA%B0%EC%9D%B4%20%EC%86%8D%20%EA%B5%AD%EB%AF%BC%20%EB%B6%88%EC%95%88%20%ED%95%B4%EC%86%8C%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D211227" 
				data-desc="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%EC%9D%80%204%EC%9D%BC%20%E2%80%9C%EA%B5%AD%EA%B0%80%EC%A0%81%20%EC%9C%84%EA%B8%B0%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%95%9E%EC%9E%A5%EC%84%9C%EB%8A%94%20%E2%80%98%EC%A0%81%EA%B7%B9%EC%A0%81%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%E2%80%99%EC%9D%98%20%EC%97%AD%ED%95%A0%EC%9D%B4%20%ED%95%84%EC%9A%94%ED%95%98%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EB%95%8C%EB%A1%9C%EB%8A%94%20%EC%A1%B0%EA%B8%88%20%EC%86%90%ED%95%B4%20%EB%B3%B4%EB%8D%94%EB%9D%BC%EB%8F%84%20%EC%A4%91%EC%9A%94%ED%95%9C%20%EC%8B%9C%EA%B8%B0%EC%97%90%20%EC%A0%9C%EB%8C%80%EB%A1%9C%20%EC%97%AD%ED%95%A0%EC%9D%84%20%ED%95%98%EB%8A%94%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%20MBC%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%9D%B4%EB%82%A0%20%EC%8B%9C%EB%AC%B4%EC%8B%9D%EC%9D%84%20%EB%8C%80%EC%8B%A0%ED%95%B4%20%EB%B0%9C%ED%91%9C%ED%95%9C%20%EC%8B%A0%EB%85%84%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%E2%80%9C2021%EB%85%84%EC%9D%80%20MBC%EA%B0%80%20%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%97%90%EA%B2%8C%2060%EB%85%84%20%EB%8F%99%EC%95%88%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A5%BC%20%EA%B0%9A%EB%8A%94%20%ED%95%B4%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EB%A9%B0%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%A7%90%ED%96%88%EB%8B%A4.%20%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%8B%A0%EB%85%84%EC%82%AC%20%EB%8F%84%EC%9E%85%EC%97%90%EC%84%9C%20%E2%80%9CMBC%EC%9D%98%202020%EB%85%84%EB%8F%84%20%EC%8B%AC%EA%B0%81%ED%95%9C%20%EC%9C%84%EA%B8%B0%EB%A1%9C%20%EC%8B%9C%EC%9E%91%ED%96%88%EB%8B%A4.%20%EC%83%9D%EC%A1%B4%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B8%20%EC%88%98%EB%8F%84%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EA%B1%B1%EC%A0%95%EB%93%A4%20%EB%A7%8E%EC%9D%B4%20%ED%96%88%EB%8B%A4.%20%ED%95%98%EC%A7%80%EB%A7%8C%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%A0%9C%EB%B2%95%20%EC%9E%98%20%ED%95%B4%EB%83%88%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EC%96%B4%EB%91%90%EC%9B%A0%EB%8D%98%20%EC%8B%9C%EC%A0%88%20%EC%9E%83" 
				data-image="http://www.mediatoday.co.kr/news/photo/202101/211227_330555_324.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%20%E2%80%9C%EB%B6%80%EC%A0%95%ED%99%95%ED%95%9C%20%EA%B8%B0%EC%82%AC%C2%B7%EC%9D%B4%EC%8A%88%EB%AA%B0%EC%9D%B4%20%EC%86%8D%20%EA%B5%AD%EB%AF%BC%20%EB%B6%88%EC%95%88%20%ED%95%B4%EC%86%8C%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D211227" 
				data-desc="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%EC%9D%80%204%EC%9D%BC%20%E2%80%9C%EA%B5%AD%EA%B0%80%EC%A0%81%20%EC%9C%84%EA%B8%B0%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%95%9E%EC%9E%A5%EC%84%9C%EB%8A%94%20%E2%80%98%EC%A0%81%EA%B7%B9%EC%A0%81%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%E2%80%99%EC%9D%98%20%EC%97%AD%ED%95%A0%EC%9D%B4%20%ED%95%84%EC%9A%94%ED%95%98%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EB%95%8C%EB%A1%9C%EB%8A%94%20%EC%A1%B0%EA%B8%88%20%EC%86%90%ED%95%B4%20%EB%B3%B4%EB%8D%94%EB%9D%BC%EB%8F%84%20%EC%A4%91%EC%9A%94%ED%95%9C%20%EC%8B%9C%EA%B8%B0%EC%97%90%20%EC%A0%9C%EB%8C%80%EB%A1%9C%20%EC%97%AD%ED%95%A0%EC%9D%84%20%ED%95%98%EB%8A%94%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%20MBC%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%9D%B4%EB%82%A0%20%EC%8B%9C%EB%AC%B4%EC%8B%9D%EC%9D%84%20%EB%8C%80%EC%8B%A0%ED%95%B4%20%EB%B0%9C%ED%91%9C%ED%95%9C%20%EC%8B%A0%EB%85%84%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%E2%80%9C2021%EB%85%84%EC%9D%80%20MBC%EA%B0%80%20%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%97%90%EA%B2%8C%2060%EB%85%84%20%EB%8F%99%EC%95%88%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A5%BC%20%EA%B0%9A%EB%8A%94%20%ED%95%B4%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EB%A9%B0%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%A7%90%ED%96%88%EB%8B%A4.%20%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%8B%A0%EB%85%84%EC%82%AC%20%EB%8F%84%EC%9E%85%EC%97%90%EC%84%9C%20%E2%80%9CMBC%EC%9D%98%202020%EB%85%84%EB%8F%84%20%EC%8B%AC%EA%B0%81%ED%95%9C%20%EC%9C%84%EA%B8%B0%EB%A1%9C%20%EC%8B%9C%EC%9E%91%ED%96%88%EB%8B%A4.%20%EC%83%9D%EC%A1%B4%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B8%20%EC%88%98%EB%8F%84%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EA%B1%B1%EC%A0%95%EB%93%A4%20%EB%A7%8E%EC%9D%B4%20%ED%96%88%EB%8B%A4.%20%ED%95%98%EC%A7%80%EB%A7%8C%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%A0%9C%EB%B2%95%20%EC%9E%98%20%ED%95%B4%EB%83%88%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EC%96%B4%EB%91%90%EC%9B%A0%EB%8D%98%20%EC%8B%9C%EC%A0%88%20%EC%9E%83" 
				data-image="http://www.mediatoday.co.kr/news/photo/202101/211227_330555_324.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%20%E2%80%9C%EB%B6%80%EC%A0%95%ED%99%95%ED%95%9C%20%EA%B8%B0%EC%82%AC%C2%B7%EC%9D%B4%EC%8A%88%EB%AA%B0%EC%9D%B4%20%EC%86%8D%20%EA%B5%AD%EB%AF%BC%20%EB%B6%88%EC%95%88%20%ED%95%B4%EC%86%8C%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D211227" 
				data-desc="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%EC%9D%80%204%EC%9D%BC%20%E2%80%9C%EA%B5%AD%EA%B0%80%EC%A0%81%20%EC%9C%84%EA%B8%B0%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%95%9E%EC%9E%A5%EC%84%9C%EB%8A%94%20%E2%80%98%EC%A0%81%EA%B7%B9%EC%A0%81%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%E2%80%99%EC%9D%98%20%EC%97%AD%ED%95%A0%EC%9D%B4%20%ED%95%84%EC%9A%94%ED%95%98%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EB%95%8C%EB%A1%9C%EB%8A%94%20%EC%A1%B0%EA%B8%88%20%EC%86%90%ED%95%B4%20%EB%B3%B4%EB%8D%94%EB%9D%BC%EB%8F%84%20%EC%A4%91%EC%9A%94%ED%95%9C%20%EC%8B%9C%EA%B8%B0%EC%97%90%20%EC%A0%9C%EB%8C%80%EB%A1%9C%20%EC%97%AD%ED%95%A0%EC%9D%84%20%ED%95%98%EB%8A%94%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%20MBC%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%9D%B4%EB%82%A0%20%EC%8B%9C%EB%AC%B4%EC%8B%9D%EC%9D%84%20%EB%8C%80%EC%8B%A0%ED%95%B4%20%EB%B0%9C%ED%91%9C%ED%95%9C%20%EC%8B%A0%EB%85%84%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%E2%80%9C2021%EB%85%84%EC%9D%80%20MBC%EA%B0%80%20%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%97%90%EA%B2%8C%2060%EB%85%84%20%EB%8F%99%EC%95%88%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A5%BC%20%EA%B0%9A%EB%8A%94%20%ED%95%B4%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EB%A9%B0%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%A7%90%ED%96%88%EB%8B%A4.%20%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%8B%A0%EB%85%84%EC%82%AC%20%EB%8F%84%EC%9E%85%EC%97%90%EC%84%9C%20%E2%80%9CMBC%EC%9D%98%202020%EB%85%84%EB%8F%84%20%EC%8B%AC%EA%B0%81%ED%95%9C%20%EC%9C%84%EA%B8%B0%EB%A1%9C%20%EC%8B%9C%EC%9E%91%ED%96%88%EB%8B%A4.%20%EC%83%9D%EC%A1%B4%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B8%20%EC%88%98%EB%8F%84%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EA%B1%B1%EC%A0%95%EB%93%A4%20%EB%A7%8E%EC%9D%B4%20%ED%96%88%EB%8B%A4.%20%ED%95%98%EC%A7%80%EB%A7%8C%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%A0%9C%EB%B2%95%20%EC%9E%98%20%ED%95%B4%EB%83%88%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EC%96%B4%EB%91%90%EC%9B%A0%EB%8D%98%20%EC%8B%9C%EC%A0%88%20%EC%9E%83" 
				data-image="http://www.mediatoday.co.kr/news/photo/202101/211227_330555_324.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%20%E2%80%9C%EB%B6%80%EC%A0%95%ED%99%95%ED%95%9C%20%EA%B8%B0%EC%82%AC%C2%B7%EC%9D%B4%EC%8A%88%EB%AA%B0%EC%9D%B4%20%EC%86%8D%20%EA%B5%AD%EB%AF%BC%20%EB%B6%88%EC%95%88%20%ED%95%B4%EC%86%8C%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D211227" 
				data-desc="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%EC%9D%80%204%EC%9D%BC%20%E2%80%9C%EA%B5%AD%EA%B0%80%EC%A0%81%20%EC%9C%84%EA%B8%B0%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%95%9E%EC%9E%A5%EC%84%9C%EB%8A%94%20%E2%80%98%EC%A0%81%EA%B7%B9%EC%A0%81%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%E2%80%99%EC%9D%98%20%EC%97%AD%ED%95%A0%EC%9D%B4%20%ED%95%84%EC%9A%94%ED%95%98%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EB%95%8C%EB%A1%9C%EB%8A%94%20%EC%A1%B0%EA%B8%88%20%EC%86%90%ED%95%B4%20%EB%B3%B4%EB%8D%94%EB%9D%BC%EB%8F%84%20%EC%A4%91%EC%9A%94%ED%95%9C%20%EC%8B%9C%EA%B8%B0%EC%97%90%20%EC%A0%9C%EB%8C%80%EB%A1%9C%20%EC%97%AD%ED%95%A0%EC%9D%84%20%ED%95%98%EB%8A%94%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%20MBC%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%9D%B4%EB%82%A0%20%EC%8B%9C%EB%AC%B4%EC%8B%9D%EC%9D%84%20%EB%8C%80%EC%8B%A0%ED%95%B4%20%EB%B0%9C%ED%91%9C%ED%95%9C%20%EC%8B%A0%EB%85%84%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%E2%80%9C2021%EB%85%84%EC%9D%80%20MBC%EA%B0%80%20%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%97%90%EA%B2%8C%2060%EB%85%84%20%EB%8F%99%EC%95%88%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A5%BC%20%EA%B0%9A%EB%8A%94%20%ED%95%B4%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EB%A9%B0%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%A7%90%ED%96%88%EB%8B%A4.%20%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%8B%A0%EB%85%84%EC%82%AC%20%EB%8F%84%EC%9E%85%EC%97%90%EC%84%9C%20%E2%80%9CMBC%EC%9D%98%202020%EB%85%84%EB%8F%84%20%EC%8B%AC%EA%B0%81%ED%95%9C%20%EC%9C%84%EA%B8%B0%EB%A1%9C%20%EC%8B%9C%EC%9E%91%ED%96%88%EB%8B%A4.%20%EC%83%9D%EC%A1%B4%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B8%20%EC%88%98%EB%8F%84%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EA%B1%B1%EC%A0%95%EB%93%A4%20%EB%A7%8E%EC%9D%B4%20%ED%96%88%EB%8B%A4.%20%ED%95%98%EC%A7%80%EB%A7%8C%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%A0%9C%EB%B2%95%20%EC%9E%98%20%ED%95%B4%EB%83%88%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EC%96%B4%EB%91%90%EC%9B%A0%EB%8D%98%20%EC%8B%9C%EC%A0%88%20%EC%9E%83" 
				data-image="http://www.mediatoday.co.kr/news/photo/202101/211227_330555_324.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%20%E2%80%9C%EB%B6%80%EC%A0%95%ED%99%95%ED%95%9C%20%EA%B8%B0%EC%82%AC%C2%B7%EC%9D%B4%EC%8A%88%EB%AA%B0%EC%9D%B4%20%EC%86%8D%20%EA%B5%AD%EB%AF%BC%20%EB%B6%88%EC%95%88%20%ED%95%B4%EC%86%8C%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D211227" 
				data-desc="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%EC%9D%80%204%EC%9D%BC%20%E2%80%9C%EA%B5%AD%EA%B0%80%EC%A0%81%20%EC%9C%84%EA%B8%B0%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%95%9E%EC%9E%A5%EC%84%9C%EB%8A%94%20%E2%80%98%EC%A0%81%EA%B7%B9%EC%A0%81%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%E2%80%99%EC%9D%98%20%EC%97%AD%ED%95%A0%EC%9D%B4%20%ED%95%84%EC%9A%94%ED%95%98%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EB%95%8C%EB%A1%9C%EB%8A%94%20%EC%A1%B0%EA%B8%88%20%EC%86%90%ED%95%B4%20%EB%B3%B4%EB%8D%94%EB%9D%BC%EB%8F%84%20%EC%A4%91%EC%9A%94%ED%95%9C%20%EC%8B%9C%EA%B8%B0%EC%97%90%20%EC%A0%9C%EB%8C%80%EB%A1%9C%20%EC%97%AD%ED%95%A0%EC%9D%84%20%ED%95%98%EB%8A%94%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%20MBC%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%9D%B4%EB%82%A0%20%EC%8B%9C%EB%AC%B4%EC%8B%9D%EC%9D%84%20%EB%8C%80%EC%8B%A0%ED%95%B4%20%EB%B0%9C%ED%91%9C%ED%95%9C%20%EC%8B%A0%EB%85%84%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%E2%80%9C2021%EB%85%84%EC%9D%80%20MBC%EA%B0%80%20%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%97%90%EA%B2%8C%2060%EB%85%84%20%EB%8F%99%EC%95%88%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A5%BC%20%EA%B0%9A%EB%8A%94%20%ED%95%B4%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EB%A9%B0%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%A7%90%ED%96%88%EB%8B%A4.%20%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%8B%A0%EB%85%84%EC%82%AC%20%EB%8F%84%EC%9E%85%EC%97%90%EC%84%9C%20%E2%80%9CMBC%EC%9D%98%202020%EB%85%84%EB%8F%84%20%EC%8B%AC%EA%B0%81%ED%95%9C%20%EC%9C%84%EA%B8%B0%EB%A1%9C%20%EC%8B%9C%EC%9E%91%ED%96%88%EB%8B%A4.%20%EC%83%9D%EC%A1%B4%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B8%20%EC%88%98%EB%8F%84%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EA%B1%B1%EC%A0%95%EB%93%A4%20%EB%A7%8E%EC%9D%B4%20%ED%96%88%EB%8B%A4.%20%ED%95%98%EC%A7%80%EB%A7%8C%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%A0%9C%EB%B2%95%20%EC%9E%98%20%ED%95%B4%EB%83%88%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EC%96%B4%EB%91%90%EC%9B%A0%EB%8D%98%20%EC%8B%9C%EC%A0%88%20%EC%9E%83" 
				data-image="http://www.mediatoday.co.kr/news/photo/202101/211227_330555_324.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%20%E2%80%9C%EB%B6%80%EC%A0%95%ED%99%95%ED%95%9C%20%EA%B8%B0%EC%82%AC%C2%B7%EC%9D%B4%EC%8A%88%EB%AA%B0%EC%9D%B4%20%EC%86%8D%20%EA%B5%AD%EB%AF%BC%20%EB%B6%88%EC%95%88%20%ED%95%B4%EC%86%8C%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D211227" 
				data-desc="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%EC%9D%80%204%EC%9D%BC%20%E2%80%9C%EA%B5%AD%EA%B0%80%EC%A0%81%20%EC%9C%84%EA%B8%B0%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%95%9E%EC%9E%A5%EC%84%9C%EB%8A%94%20%E2%80%98%EC%A0%81%EA%B7%B9%EC%A0%81%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%E2%80%99%EC%9D%98%20%EC%97%AD%ED%95%A0%EC%9D%B4%20%ED%95%84%EC%9A%94%ED%95%98%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EB%95%8C%EB%A1%9C%EB%8A%94%20%EC%A1%B0%EA%B8%88%20%EC%86%90%ED%95%B4%20%EB%B3%B4%EB%8D%94%EB%9D%BC%EB%8F%84%20%EC%A4%91%EC%9A%94%ED%95%9C%20%EC%8B%9C%EA%B8%B0%EC%97%90%20%EC%A0%9C%EB%8C%80%EB%A1%9C%20%EC%97%AD%ED%95%A0%EC%9D%84%20%ED%95%98%EB%8A%94%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%20MBC%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%9D%B4%EB%82%A0%20%EC%8B%9C%EB%AC%B4%EC%8B%9D%EC%9D%84%20%EB%8C%80%EC%8B%A0%ED%95%B4%20%EB%B0%9C%ED%91%9C%ED%95%9C%20%EC%8B%A0%EB%85%84%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%E2%80%9C2021%EB%85%84%EC%9D%80%20MBC%EA%B0%80%20%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%97%90%EA%B2%8C%2060%EB%85%84%20%EB%8F%99%EC%95%88%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A5%BC%20%EA%B0%9A%EB%8A%94%20%ED%95%B4%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EB%A9%B0%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%A7%90%ED%96%88%EB%8B%A4.%20%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%8B%A0%EB%85%84%EC%82%AC%20%EB%8F%84%EC%9E%85%EC%97%90%EC%84%9C%20%E2%80%9CMBC%EC%9D%98%202020%EB%85%84%EB%8F%84%20%EC%8B%AC%EA%B0%81%ED%95%9C%20%EC%9C%84%EA%B8%B0%EB%A1%9C%20%EC%8B%9C%EC%9E%91%ED%96%88%EB%8B%A4.%20%EC%83%9D%EC%A1%B4%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B8%20%EC%88%98%EB%8F%84%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EA%B1%B1%EC%A0%95%EB%93%A4%20%EB%A7%8E%EC%9D%B4%20%ED%96%88%EB%8B%A4.%20%ED%95%98%EC%A7%80%EB%A7%8C%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%A0%9C%EB%B2%95%20%EC%9E%98%20%ED%95%B4%EB%83%88%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EC%96%B4%EB%91%90%EC%9B%A0%EB%8D%98%20%EC%8B%9C%EC%A0%88%20%EC%9E%83" 
				data-image="http://www.mediatoday.co.kr/news/photo/202101/211227_330555_324.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%20%E2%80%9C%EB%B6%80%EC%A0%95%ED%99%95%ED%95%9C%20%EA%B8%B0%EC%82%AC%C2%B7%EC%9D%B4%EC%8A%88%EB%AA%B0%EC%9D%B4%20%EC%86%8D%20%EA%B5%AD%EB%AF%BC%20%EB%B6%88%EC%95%88%20%ED%95%B4%EC%86%8C%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D211227" 
				data-desc="%EB%B0%95%EC%84%B1%EC%A0%9C%20MBC%20%EC%82%AC%EC%9E%A5%EC%9D%80%204%EC%9D%BC%20%E2%80%9C%EA%B5%AD%EA%B0%80%EC%A0%81%20%EC%9C%84%EA%B8%B0%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%95%9E%EC%9E%A5%EC%84%9C%EB%8A%94%20%E2%80%98%EC%A0%81%EA%B7%B9%EC%A0%81%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%E2%80%99%EC%9D%98%20%EC%97%AD%ED%95%A0%EC%9D%B4%20%ED%95%84%EC%9A%94%ED%95%98%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EB%95%8C%EB%A1%9C%EB%8A%94%20%EC%A1%B0%EA%B8%88%20%EC%86%90%ED%95%B4%20%EB%B3%B4%EB%8D%94%EB%9D%BC%EB%8F%84%20%EC%A4%91%EC%9A%94%ED%95%9C%20%EC%8B%9C%EA%B8%B0%EC%97%90%20%EC%A0%9C%EB%8C%80%EB%A1%9C%20%EC%97%AD%ED%95%A0%EC%9D%84%20%ED%95%98%EB%8A%94%20%EA%B3%B5%EC%98%81%EB%B0%A9%EC%86%A1%20MBC%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%9D%B4%EB%82%A0%20%EC%8B%9C%EB%AC%B4%EC%8B%9D%EC%9D%84%20%EB%8C%80%EC%8B%A0%ED%95%B4%20%EB%B0%9C%ED%91%9C%ED%95%9C%20%EC%8B%A0%EB%85%84%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%E2%80%9C2021%EB%85%84%EC%9D%80%20MBC%EA%B0%80%20%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%97%90%EA%B2%8C%2060%EB%85%84%20%EB%8F%99%EC%95%88%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A5%BC%20%EA%B0%9A%EB%8A%94%20%ED%95%B4%EA%B0%80%20%EB%90%98%EC%96%B4%EC%95%BC%20%ED%95%9C%EB%8B%A4%E2%80%9D%EB%A9%B0%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%A7%90%ED%96%88%EB%8B%A4.%20%EB%B0%95%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%8B%A0%EB%85%84%EC%82%AC%20%EB%8F%84%EC%9E%85%EC%97%90%EC%84%9C%20%E2%80%9CMBC%EC%9D%98%202020%EB%85%84%EB%8F%84%20%EC%8B%AC%EA%B0%81%ED%95%9C%20%EC%9C%84%EA%B8%B0%EB%A1%9C%20%EC%8B%9C%EC%9E%91%ED%96%88%EB%8B%A4.%20%EC%83%9D%EC%A1%B4%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B8%20%EC%88%98%EB%8F%84%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EA%B1%B1%EC%A0%95%EB%93%A4%20%EB%A7%8E%EC%9D%B4%20%ED%96%88%EB%8B%A4.%20%ED%95%98%EC%A7%80%EB%A7%8C%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%A0%9C%EB%B2%95%20%EC%9E%98%20%ED%95%B4%EB%83%88%EB%8B%A4%E2%80%9D%EB%A9%B0%20%E2%80%9C%EC%96%B4%EB%91%90%EC%9B%A0%EB%8D%98%20%EC%8B%9C%EC%A0%88%20%EC%9E%83" 
				data-image="http://www.mediatoday.co.kr/news/photo/202101/211227_330555_324.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
		
		// SNS 공유 커스터마이징 
		$(".cus-sns-btns").on("click", function(e) { 
			var sns = $(this).data("sharesns")||"";
			var snsList = $("#article-sns").find("button"); 
			if (!sns) return false; 
			snsList.each(function() { 
				if (sns == $(this).data('sharesns')) {
					$(this).trigger("click");
					return false;
				}
			});
		}); 

	});
</script>					</div>
				</section>
				
				<!-- close //-->
				<button class="close-button" data-close aria-label="Close modal" type="button">
					<span aria-hidden="true">&times;</span>
				</button>
				<!--// close -->
			</div>


		</div>
	</section>

	
</header>
<!--// 기사본문 상단 -->


			<hr>

			<!-- contents //-->
			<article class="article-veiw-body view-page">
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

				<div id="article-view-content-div" class="" itemprop="articleBody">
		
		
	<!--기사면-본문 오른쪽//-->

<style>#AD155442644961.ad-template { float:right; position:relative; display:block;margin:0 0 20px 20px; clear:both; }
#AD155442644961.ad-template .col { text-align:center; }
#AD155442644961.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442644961 //-->
<div id="AD155442644961" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442644961 --><p>박성제 MBC 사장이&nbsp;4일 &ldquo;국가적 위기 극복을 위해 앞장서는 &lsquo;적극적 공영방송&rsquo;의 역할이 필요하다&rdquo;며 &ldquo;때로는 조금 손해 보더라도 중요한 시기에 제대로 역할을 하는 공영방송 MBC가 돼야 한다&rdquo;고 밝혔다.</p>

<p>박 사장은 이날 시무식을 대신해 발표한 신년사를 통해 &ldquo;2021년은 MBC가 국민들에게 60년 동안 받은 은혜를 갚는 해가 되어야 한다&rdquo;며 이같이 말했다.&nbsp;</p>

<p>박 사장은 신년사 도입에서 &ldquo;MBC의 2020년도 심각한 위기로 시작했다. 생존이 어려울 수도 있다고 걱정들 많이 했다. 하지만 우리는 제법 잘 해냈다&rdquo;며 &ldquo;어두웠던 시절 잃어버린 시청자들의 사랑도 꽤 많이 되찾았고, 다년간 심각했던 경영수지도 이제 어느 정도 정상궤도에 올랐다. 방송통신위원회 방송평가에서는 사상 최초로 1등을 차지했다&rdquo;고 했다.</p>

<p>박 사장은 &ldquo;이대로 만족할 수는 없다&rdquo;며 &ldquo;MBC의 주인인 국민들이 초유의 재난과 싸우고 있지 않는가. 여기서 공영방송 MBC의 소임을 다시 한 번 상기해 보자&rdquo;고 했다. 박 사장은 &ldquo;시청자들에게 정보와 즐거움을 드리는 콘텐츠 생산이 지금까지 우리의 당연한 목표였다. 올해는 거기서 한 걸음 더 나아갔으면 좋겠다. 국가적 위기 극복을 위해 앞장서는 &lsquo;적극적 공영방송&rsquo;의 역할이 필요하다&rdquo;고 했다.</p>

<div style="text-align:center">
<figure class="photo-layout image photo_330554 max-width-800 float-center" data-idxno="330554" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲박성제 MBC 사장이 지난 12월1일 서울 상암동 MBC 사옥에서 MBC 창사 59주년 기념사를 밝히고 있다. 사진=MBC 제공." src="/news/photo/202101/211227_330554_2339.png" /></div>
<figcaption>▲박성제 MBC 사장이 지난 12월1일 서울 상암동 MBC 사옥에서 MBC 창사 59주년 기념사를 밝히고 있다. 사진=MBC 제공.</figcaption>
</figure>
</div>

<p>박 사장은 &ldquo;많은 언론들이 부정확한 기사와 의도적 이슈몰이로 손가락질 받고 있는 지금, MBC야말로 가장 정확한 정보와 깊이 있는 분석으로 국민의 불안을 해소할 수 있는 조직&rdquo;이라며 &ldquo;뉴스는 더 정확해져야 하고 시사 프로그램은 더 세심해져야 한다&rdquo;고 했다.</p>

<p>또 &ldquo;힘든 국민께 힘이 되는 콘텐츠를 더 많이 만들었으면 좋겠다. &lsquo;위로하고 응원하고 약자를 배려하는 프로그램&rsquo;이 더 많아져야 한다&rdquo;며 &ldquo;그런 방향으로 회사를 이끌겠다&rdquo;고 했다.</p>

<p>박 사장은 &ldquo;정신없이 변하는 디지털 세상에서 &lsquo;회사가 내 미래를 보장할 수 있을까&rsquo; 고민하는 젊은 사원들도 많다&rdquo;며 &ldquo;그 고민이 해결되려면 개인의 비전과 조직의 성장이 일치하는 회사여야 한다. 우수한 인재들의 다양한 능력과 자질을 시장에 빼앗기지 않고 MBC의 경쟁력으로 녹여내야 한다. 이를 위해 제도, 시스템을 계속 바꿔 나가겠다&rdquo;고 했다.</p>

<p>박 사장은 &ldquo;때로는 조금 손해 보더라도 중요한 시기에 제대로 역할을 하는 공영방송 MBC가 되어야 한다. 그러면 우리가 해결해야 하는 많은 문제들이 오히려 쉽게 풀릴 것&rdquo;이라고 덧붙였다.</p>

    
                <div class="view-copyright auto-marbtm-32">저작권자 &copy; 미디어오늘 무단전재 및 재배포 금지</div>
    
	
	<!-- 후원 //-->
	<!-- 후원 //-->
<form name="SupportForm" id="SupportForm_id" method="post" accept-charset="utf-8" onsubmit="return false;">
<input type="hidden" name="form_id" value="support" />
<input type="hidden" name="article_idxno" value="211227" />

<!--// 결제자 정보 -->
<input type="hidden" name="name" value="미디어오늘 후원자" />
<input type="hidden" name="buyeremail" value="" />

<!--// 결제 금액 -->
<input type="hidden" id="price" name="price" value="5000" />

<!--// 기자 정보 -->
<input type="hidden" name="author_id" value="ykim@mediatoday.co.kr" />
<input type="hidden" name="author_name" value="김예리 기자" />
<input type="hidden" name="author_email" value="ykim@mediatoday.co.kr" />

<div class="article-support-wrap">
    <div class="inner">
        <h1 class="spon-title user-point">이 기사를 후원합니다.</h1>
        <div class="spon-content">
            <label class="nd-radio" for="supportType1">
                <input type="radio" name="support_type" id="supportType1" value="B" data-price="5000" checked="checked">
                <span class="nd-checked"><em class="text">5,000원 소액결제</em></span>
            </label>

            <label class="nd-radio" for="supportType2">
                <input type="radio" name="support_type" id="supportType2" value="C" data-price="10000">
                <span class="nd-checked"><em class="text">10,000원 이상 자유결제</em></span>
                <div class="inp-free-payment" style="display:none">
                    <div class="input-group auto-martop-12 auto-marbtm-5">
                        <label for="priceFree" class="input-group-label">￦</label>
                        <input type="text" id="priceFree" class="input-group-field" name="price_free" value="0" readonly="readonly" />
                    </div>
                    <div class="button-group small nd-white auto-marbtm-0">
                        <button type="button" class="button btn-click-price" data-price="10000">+1만원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="1000">+1천원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="0" title="초기화">초기화</button>
                    </div>
                </div>
            </label>

            <label class="nd-radio" for="supportType3">
                <input type="radio" name="support_type" id="supportType3" value="D">
                <span class="nd-checked"><em class="text">미디어오늘 정기구독</em></span>
            </label>

            <label class="nd-radio" for="supportType4">
                <input type="radio" name="support_type" id="supportType4" value="E">
                <span class="nd-checked"><em class="text">미디어오늘 정기후원</em></span>
            </label>

            <label class="nd-radio" for="supportType5">
                <input type="radio" name="support_type" id="supportType5" value="P">
                <span class="nd-checked"><em class="text">페이팔로 후원하기(해외독자)</em></span>
            </label>
        </div>
        <button type="submit" class="button expanded large">후원하기</button>
    </div>
</div>
</form>
<!--// 후원 -->

<form name="support_paypal_form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="display:none">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="PTDRMPMXGGHSW">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="미디어오늘 Paypal 후원하기" title="미디어오늘 Paypal 후원하기" style="border:0px;cursor:pointer;">
<img alt="" border="0" src="https://www.paypalobjects.com/ko_KR/i/scr/pixel.gif" width="1" height="1">
</form>

<script type="text/javascript" src="/script/form.js"></script>
<script type="text/javascript" src="/script/payment.js"></script>
<script>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</script>
	<!--// 후원 -->

	
	<!-- like button //-->
	<div class="article-like">

		<!-- twitter -->
		<div class="like-layer">
			<a href="https://twitter.com/share" class="twitter-share-button" data-size="" data-show-count="true" data-text="박성제 MBC 사장 “부정확한 기사·이슈몰이 속 국민 불안 해소”" data-url="http://www.mediatoday.co.kr/news/articleView.html?idxno=211227" data-counturl="http://www.mediatoday.co.kr/news/articleView.html?idxno=211227" data-count="vertical" data-via="mediatodaynews" data-lang="ko" target="_top">Tweet</a>

			<script type="text/javascript" charset="utf-8" async src="//platform.twitter.com/widgets.js"></script>
			<script>
				!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
			</script>
		</div>

		<!-- 페이스북 -->
		<div class="like-layer">
			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://www.mediatoday.co.kr/news/articleView.html?idxno=211227" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
	<!--// like button -->

            <div class="view-editors">
            <div class="float-right">
                <div class="profile-images">
                                            <img src="/image/newsroom/default-user.png" alt="김예리 기자" />
                                    </div>
                <a href="mailto:ykim@mediatoday.co.kr" class="names"><strong>김예리 기자</strong></a>
                <a href="/news/articleList.html?sc_area=I&sc_word=ykim@mediatoday.co.kr" class="articles">다른기사 보기</a>            </div>
        </div>
    
</div>

				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->
			</article>
			<!--// contents -->

			<hr>


			<!-- 편집패널 //-->
			<div class="clearfix">
<div class="article-compare">
  <div class="dis-table-cell">
  	<article class="box-skin design-7 mt-style">
	<header class="header"><strong class="user-point">이 기사는 논쟁 중</strong></header>

	<section class="content">
		<div class="auto-article auto-db02"><ul><li class="auto-count"><a href="/news/articleView.html?idxno=211114" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘진중권·강준만·홍세화’ 문재인 정부 비판하는 진보논객들</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211163" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘김어준 TBS 퇴출’이 서울시장 공약이 된다면</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=210710" target="_top" class="size-18 line-height-4-x auto-fontA onload">주진우 기자 “내가 조양은을 만났다고 양은이파인가”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211109" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘판사 맹비난’ 김어준 “정경심 법정구속, 정치인 조국 탄생 목격할 것”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=210916" target="_top" class="size-18 line-height-4-x auto-fontA onload">진중권 “본진 털어야” 기고 의사에 오마이뉴스 “섭외 논의 없어”</a></li>
</ul></div>	</section>

	
	<!-- 6,7 광고 추가 @ 948279 / 2020-05-12 -->
	<section class="content" style="padding-top:12px; margin-left:-20px;">
	<!--M 이 기사는 논쟁 중(하단 6,7번) (20200512)//-->

<style>#AD158925759017.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD158925759017.ad-template .col { text-align:left; }
#AD158925759017.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD158925759017 //-->
<div id="AD158925759017" class="ad-template">
	<div class="col"><div class="ad-view"><script src="https://media.adpnut.com/cgi-bin/PelicanC.dll?impr?pageid=03Qj&out=script"></script></div></div>
</div>
<!--// AD Manager | AD158925759017 -->	</section>

	
</article>
  </div>
  <div class="dis-table-cell">
    <!--기사면-가운데 하단 1(200210)//-->

<style>#AD155442617054.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442617054.ad-template .col { text-align:center; }
#AD155442617054.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442617054 //-->
<div id="AD155442617054" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=250 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442617054 -->  </div>
</div>			</div>
			<!--// 편집패널 -->

			
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.mediatoday.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="211227" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">1</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="211227" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=211227#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=211227#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6Ld5K5MUAAAAANPadLrYdiTcDlCQ4MHqUunVnaPq',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=211227&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=211227&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
		
		<article class="list-comments" data-mode="reply" data-idxno="133532" data-is-member="N">
			<header class="comments-header">
				<div class="comments-user">
					<strong class="user-point">바람</strong> 
					<small>2021-01-04 11:03:39</small>
				</div>
				<div class="comments-more">
					<button type="button" class="comments-more-btn"><i class="icon-more-vertical fa-fw"></i><span class="show-for-sr">더보기</span></button>
					<ul class="comments-more-option no-bullet">
						<li class="re-op-delete">
							<a class="reply-delete-btn" data-open="reply-delete-modal"><i class="fa fa-trash-o fa-fw"></i>&nbsp;삭제하기</a>
						</li>
					</ul>
				</div>
			</header>
			<section class="comments-content">이명박/박근혜를 만든 것은 보수언론 탓만이 아니다. 같은 동지였으면서 끝까지 믿어주지 않았던(정부 정책의 효과는 대부분 다음 정권부터 시작된다) 진보언론과 민주단체/노총의 책임이 더 크다.</section>
			<footer class="comments-footer">
				<button type="button" class="comments-reply">답글쓰기</button>
				<div class="comments-vote">
					<button type="button" class="vote-btn" id="vote-up"><i class="fa fa-thumbs-o-up fa-fw"></i><span class="text-danger">10</span></button>
					<button type="button" class="vote-btn" id="vote-down"><i class="fa fa-thumbs-o-down fa-fw"></i><span class="text-primary">1</span></button>
				</div>
			</footer>
		</article>		
		<div id="sub-view-133532" class="sub-reply-wrap"></div>
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.mediatoday.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "211227";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
			<!-- 편집패널 //-->
			<div class="clearfix">
<!--taboola  기사하단 후원콘텐츠 위젯코드(Below Article Thumbnails)//-->

<style>#AD155445348496.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155445348496.ad-template .col { text-align:center; }
#AD155445348496.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155445348496 //-->
<div id="AD155445348496" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>
</div>
<!--// AD Manager | AD155445348496 -->			</div>
			<!--// 편집패널 -->

		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!--기사면-우측1//-->

<style>#AD155442586023.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442586023.ad-template .col { text-align:center; }
#AD155442586023.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442586023 //-->
<div id="AD155442586023" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442586023 --><article class="box-skin mt-style  design-7">
<header class="header"><strong><span class="user-point">가장 많이 읽은 기사</span></strong></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=211216" target="_top" class="size-18 line-height-4-x auto-fontA onload">조국 검증 보도 지나쳤다? 법조팀장들 “정당했다”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211206" target="_top" class="size-18 line-height-4-x auto-fontA onload">“쟤들이 왜 저기서?” 새해 첫날 KBS ‘아침마당’ 달군 비X박진영</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211191" target="_top" class="size-18 line-height-4-x auto-fontA onload">손석희 사장 JTBC ‘신년토론’ 진행… “방송복귀는 아냐”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211192" target="_top" class="size-18 line-height-4-x auto-fontA onload">서울시장 출마 금태섭 “김어준, 너무나 큰 해악 끼쳐”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211212" target="_top" class="size-18 line-height-4-x auto-fontA onload">김용수 전 YTN 노조 수석부위원장 별세</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--경기도청_투석경력 간호사 긴급모집_20201216--><script type="text/javascript">var ___BANNER = "ban_1608086519";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/759.js?1608086519" id="ban_1608086519"></script><!--//경기도청_투석경력 간호사 긴급모집_20201216--><!--기사면-우측2//-->

<style>#AD155442593170.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442593170.ad-template .col { text-align:center; }
#AD155442593170.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442593170 //-->
<div id="AD155442593170" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right1"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442593170 --><!--기사뷰-오른쪽 상단//-->

<style>#AD155442597262.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442597262.ad-template .col { text-align:center; }
#AD155442597262.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442597262 //-->
<div id="AD155442597262" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><div id="taboola-right-rail"><div style="padding:20px 0;text-align:center;background-color:#a2a2a2;opacity:.5">타블라</div></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail',
    placement: 'Right Rail',
    target_type: 'mix'
  });
</script></div></div>
</div>
<!--// AD Manager | AD155442597262 --><!--기사면 우측 사이드 하단//-->

<style>#AD155442602942.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442602942.ad-template .col { text-align:center; }
#AD155442602942.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442602942 //-->
<div id="AD155442602942" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442602942 --><article class="box-skin mt-style  design-7">
<header class="header"><a href="/news/articleList.html?sc_serial_code=SRN116&view_type=sm" target="_top" class=""><span class="user-point">에디터스 초이스</span></a></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=211224" target="_top" class="size-18 line-height-4-x auto-fontA onload">“전 오늘 하루종일 정인이 생각만 하게 됩니다”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211222" target="_top" class="size-18 line-height-4-x auto-fontA onload">지하철·버스 요금 상승 단정 보도 머니투데이 ‘주의’</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211221" target="_top" class="size-18 line-height-4-x auto-fontA onload">전광훈 목사 무죄 선고에 ‘조중동’ 또 입장문 실었다</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211137" target="_top" class="size-18 line-height-4-x auto-fontA onload">[슬기로운 서평생활] 그저 아이들이 잘살기 바랐던 순자씨 이야기</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211133" target="_top" class="size-18 line-height-4-x auto-fontA onload">[이상민의 경제기사비평] 객관적 언론은 존재할까</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211220" target="_top" class="size-18 line-height-4-x auto-fontA onload">자진폐업 경기방송, 전혀 새로운 재설립 방안 나왔다</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211218" target="_top" class="size-18 line-height-4-x auto-fontA onload">“5·18왜곡처벌법, 국보법 찬양고무죄 유사, 재고해야”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211149" target="_top" class="size-18 line-height-4-x auto-fontA onload">[홍석만의 경제 매뉴얼] 산업은행이 손대면 재벌만 커진다</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211215" target="_top" class="size-18 line-height-4-x auto-fontA onload">코로나 국면 영국은 수신료 인상 협상, 일본은 인하 흐름</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=211134" target="_top" class="size-18 line-height-4-x auto-fontA onload">유서공개한 조선일보 박지선 사망 보도에 신문윤리위 ‘경고’</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--하나금융그룹_210104--><script type="text/javascript">var ___BANNER = "ban_1609721808";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/763.js?1609721808" id="ban_1609721808"></script><!--//하나금융그룹_210104--><!--SK텔레콤_20180731--><script type="text/javascript">var ___BANNER = "ban_1609390826";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/488.js?1609390826" id="ban_1609390826"></script><!--//SK텔레콤_20180731--><!--화이트진로_20190603--><script type="text/javascript">var ___BANNER = "ban_1609390860";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/565.js?1609390860" id="ban_1609390860"></script><!--//화이트진로_20190603--><!--포스코_201229--><script type="text/javascript">var ___BANNER = "ban_1609209809";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/762.js?1609209809" id="ban_1609209809"></script><!--//포스코_201229--><!--하나카드_20201228--><script type="text/javascript">var ___BANNER = "ban_1609217358";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/761.js?1609217358" id="ban_1609217358"></script><!--//하나카드_20201228--><!--현대엔지니어링_20201228--><script type="text/javascript">var ___BANNER = "ban_1609117368";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/760.js?1609117368" id="ban_1609117368"></script><!--//현대엔지니어링_20201228--><!--201026 한화--><script type="text/javascript">var ___BANNER = "ban_1608684098";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/739.js?1608684098" id="ban_1608684098"></script><!--//201026 한화--><!--200922 GS건설--><script type="text/javascript">var ___BANNER = "ban_1608085332";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/728.js?1608085332" id="ban_1608085332"></script><!--//200922 GS건설--><!--서울특별시의회_20201216--><script type="text/javascript">var ___BANNER = "ban_1608083305";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/758.js?1608083305" id="ban_1608083305"></script><!--//서울특별시의회_20201216--><!--200518_미래에셋대우--><script type="text/javascript">var ___BANNER = "ban_1608082905";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/663.js?1608082905" id="ban_1608082905"></script><!--//200518_미래에셋대우--><!--201127 CJ몰--><script type="text/javascript">var ___BANNER = "ban_1606440220";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/754.js?1606440220" id="ban_1606440220"></script><!--//201127 CJ몰--><!--PC-기사면 우측 상단//-->

<style>#AD155831930151.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155831930151.ad-template .col { text-align:center; }
#AD155831930151.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155831930151 //-->
<div id="AD155831930151" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><!--
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1552120123230836"
data-ad-slot="1825618496"></ins>
-->

<iframe width=300 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position4"></iframe></div></div>
</div>
<!--// AD Manager | AD155831930151 --><div class="box-margins height-35"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<!--기사면-가운데 최하단4//-->

<style>#AD155468250042.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155468250042.ad-template .col { text-align:center; }
#AD155468250042.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155468250042 //-->
<div id="AD155468250042" class="ad-template">
	<div class="col"><div class="ad-view"><iframe width=970 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Bottom"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155468250042 -->	</div>
	<!--// 편집패널 -->
</div>
		<!-- 플로팅 좌우 HTML //-->
		<div id="floating_banner_left" class="view-aside left-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-왼쪽윙1//-->

<style>#AD155442556070.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442556070.ad-template .col { text-align:center; }
#AD155442556070.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442556070 //-->
<div id="AD155442556070" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442556070 -->
<div id="floating_banner_left_b" style="position:fixed;" >
<!--기사면-왼쪽윙2//-->

<style>#AD155442563591.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442563591.ad-template .col { text-align:center; }
#AD155442563591.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442563591 //-->
<div id="AD155442563591" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position3"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442563591 --></div>
</div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-오른쪽 윙//-->

<style>#AD155442572178.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442572178.ad-template .col { text-align:center; }
#AD155442572178.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442572178 //-->
<div id="AD155442572178" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position2" id="ad_www_right1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442572178 --><div id="floating_banner_right_b" style="position:fixed;">
<nav id="fixedMenu" class="fixed-menu">
	<h3 class="show-for-sr">Quick menu</h3>
	<!--<a href="http://subscription.mediatoday.co.kr/" target="_blank" class="item">미디어오늘 후원</a>-->
	<a href="http://www.mediatoday.co.kr/member/" target="_blank" class="item">미디어오늘 구독</a>
	<!--<a href="http://shop.mediatoday.co.kr/" target="_blank" class="item">미오샵</a>-->
	<a href="/news/articleList.html?view_type=sm" class="item">전체기사 보기</a>
	<a href="/news/articleList.html?sc_serial_code=srn157" class="item">아침신문 솎아보기</a>
	<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" class="item">미디어오늘 영상</a>
	<a href="/news/articleList.html?sc_serial_code=SRN141&view_type=sm" class="item">이주의 미오픽</a>
	<a href="/news/articleList.html?sc_serial_code=SRN147&view_type=sm" class="item">2020 유튜브 저널리즘</a>
	<a href="/news/articleList.html?sc_serial_code=SRN145&view_type=sm" class="item">금준경의 주간 유튜브</a>
	<a href="/news/articleList.html?sc_serial_code=SRN113&view_type=sm" class="item">미디어오늘 사설</a>
	<a href="/news/articleList.html?sc_serial_code=SRN142&view_type=sm" class="item">서평</a>
	<!--<a href="/news/articleList.html?sc_serial_code=SRN124&view_type=sm" class="item">김동원의 연구노트</a>-->


	<a href="/news/articleList.html?sc_serial_code=SRN154&view_type=sm" class="item">성상민의 문화 뒤집기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN158&view_type=sm" class="item">신정아의 콘텐츠 리터러시</a>
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN115" class="item">손석춘 칼럼</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN125&view_type=sm" class="item">윤형중 칼럼</a> -->
	<a href="/news/articleList.html?sc_serial_code=SRN155&view_type=sm" class="item">이상민의 경제기사비평</a>
	<!--<a href="/news/articleList.html?sc_serial_code=SRN144&view_type=sm" class="item">이유진의 베를린노트</a>-->
	
	<a href="/news/articleList.html?sc_serial_code=SRN151&view_type=sm" class="item">진민정 칼럼</a>
	<a href="/news/articleList.html?sc_serial_code=SRN156&view_type=sm" class="item">홍석만의 경제 매뉴얼</a>
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN122" class="item">이헌석의 원전비평</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN126" class="item">일하는 당신곁에</a> -->
	<a href="/news/articleList.html?sc_serial_code=SRN138&view_type=sm" class="item">민언련 모니터 보고서</a>
	<a href="/news/articleList.html?sc_serial_code=SRN152&view_type=sm" class="item">지역방송 위기</a>

	<!--<a href="/news/articleList.html?sc_serial_code=SRN114" class="item">미디어 현장</a>-->	
</nav>

<script>
	jQuery(document).ready(function() {		
		var hTop = $("#user-container").position().top
			,nTop = $("#floating_banner_right_b").position().top
			,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
			,$adRightBanner = {
			 "tg":jQuery("#floating_banner_right_b"),
			 "sTop":0,
			 "oTop":nTop,
			 "calc":function() {
				var n=0;
				if (location.href.indexOf("articleView.html")!=-1) n=70;
				if(this.sTop > this.oTop) this.tg.css({"top":n+"px"});
				else this.tg.css({"top":(this.oTop-this.sTop)+"px"});
			 }
		};

		jQuery(window).scroll(function() {
			$adRightBanner.sTop = jQuery(document).scrollTop();
			$adRightBanner.calc();
		});
	});
</script></div>
</div>
		<!--// 플로팅 좌우 HTML -->

		<script>
			// 플로팅 좌 두번째 스크롤 배너
			jQuery(document).ready(function() {
				if (Object.prototype.toString.call(document.getElementById("floating_banner_left_b")).toString().indexOf("Null")==-1) {
					var hTop = $("#user-container").position().top
						,nTop = $("#floating_banner_left_b").position().top
						,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
						,$adleftBanner = {
						 "tg2":jQuery("#floating_banner_left_b"),
						 "sTop2":0,
						 "oTop2":nTop,
						 "calc2":function() {
							var n=0;
							if (location.href.indexOf("articleView.html")!=-1) n=70;
							if(this.sTop2 > this.oTop2) this.tg2.css({"top":n+"px"});
							else this.tg2.css({"top":(this.oTop2-this.sTop2)+"px"});
						 }
					};

					jQuery(window).scroll(function() {
						$adleftBanner.sTop2 = jQuery(document).scrollTop();
						$adleftBanner.calc2();
					});
				}
			});
		</script>
	</section>
	<!--// container -->

	
	<!-- 메뉴 //-->
	
<!-- 190712 후원하기 작동이 안됨...... //-->
<!-- <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>  -->
<script> 

$(window).ready(function(){
	var max = 3500; //100% 투명할때의 스크롤 값
	$(window).scroll(function(){
		var scrollPX = $(this).scrollTop();
		console.log(scrollPX);
		if( scrollPX  > max ) {
			$("#user-footer2").css("display","block");
		}else if(scrollPX  < max){
			$("#user-footer2").css("display","none");
		}	
	});
});
</script> 

<!-- footer 기사뷰 따라다니는 하단-->
<footer id="user-footer2" class="custom fixed-layout" style="display:none">	
	<div class="wrapper float-center width-1260">
		<div class="dis-table">

		
			<div class="dis-table-cell user-logo"><img src="/image/logo/downlogo_20190128114418.png" alt="미디어오늘" /></div>
		
			
			<div class="dis-table-cell footer-content">
				
				<nav class="footer-menu">
					<a href="/com/com-1.html">미디어오늘소개</a>
					<a href="/com/jb.html">기사제보</a>
					<a href="/com/ad.html">광고 및 제휴/저작권문의</a>
					<a href="/com/partners.html">언론링크</a>
					<a href="/com/bp.html">불편신고</a>
					<a href="/com/privacy.html">개인정보취급방침</a>
					<a href="/com/youthpolicy.html">청소년보호정책</a>
				</nav>
			

				<address class="user-address">
					<ul class="no-bullet">
						<li class="bars">㉾07222&nbsp;서울특별시 영등포구 당산로47길 19 (고암빌딩) 3층 미디어오늘&nbsp;㈜미디어오늘</li>
						<li>정기간행물 등록번호 : 서울 아 00106(2005-11-07)</li>
						<li class="bars clear">사업자등록번호 : 102-81-38534</li>
						<li class="bars">통신판매업신고 : 2011-서울영등포-0820</li>
						<li class="bars">대표이사·편집인 : 이정환</li>
						<li class="bars">개인정보관리 책임자 : 박용성</li>
						<li>청소년보호책임자 : 이한일</li>
						<li class="bars clear">C<a href="http://www.mediatoday.co.kr/admin/adminLoginForm.html">o</a>pyright © 2003-2021 미디어오늘. <a href="http://www.mediatoday.co.kr/news/articleView.html?idxno=211227" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:news@mediatoday.co.kr">news@mediatoday.co.kr</a></li>
						<li class="bars">Tel : 02-2644-9944</li>
						<li>팩스 : 02-2644-6446</li>
					</ul>

					<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트" /></a>						
				</address>		

			
				<div class="footer-sns">
					<a href="https://ko-kr.facebook.com/mediatodaynews" target="_blank" class="fb"><i class="fa fa-facebook fa-fw"><span class="show-for-sr">페이스북</span></i></a>
					<a href="https://twitter.com/mediatodaynews" target="_blank" class="tw"><i class="fa fa-twitter fa-fw"><span class="show-for-sr">트위터</span></i></a>
				</div>
				
			</div>
		</div>
	</div>
</footer>
<!--// footer -->

	<!--// 메뉴 -->

	<!-- 하단 HTML //-->	
				<div class="clearfix text-center">
					</div>
		<!--// 하단 HTML -->

	<!-- back to the top //-->
	<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"><span class="show-for-sr">위로</span></i></button>
	<!--// back to the top -->

	
</div>
<!--// wrap -->


<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

<!--기사면 애드티브//-->

<style>#AD155868075776.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155868075776.ad-template .col { text-align:center; }
#AD155868075776.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155868075776 //-->
<div id="AD155868075776" class="ad-template">
	<div class="col"><div class="ad-view"><!-- TargetPushAD_애드티브 -->
<script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
<script> (function(){adtive_targetpush_ad.start('9B444448','CMLLLLLF')}(document)) </script>
<!--// TargetPushAD_애드티브 --></div></div>
</div>
<!--// AD Manager | AD155868075776 --><!--taboola 공통 플러시 코드//-->

<style>#AD155445439845.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155445439845.ad-template .col { text-align:center; }
#AD155445439845.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155445439845 //-->
<div id="AD155445439845" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div>
</div>
<!--// AD Manager | AD155445439845 --><!--기사본문 - 인터웍스 - 4단락에 플로팅//-->

<style>#AD155894340887.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155894340887.ad-template .col { text-align:center; }
#AD155894340887.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155894340887 //-->
<div id="AD155894340887" class="ad-template">
	<div class="col"><div class="ad-view"><!--script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/media/mediatoday/pc/interplay.js" async></script-->

<!--   미디어오늘_미디어오늘_기사_인터플레이_640X360_중앙하단   -->
<div id="iwmads" data-ad="{'id':'C996D7EF', 'site': 'mediatoday_www.mediatoday.co.kr_NEWS_IP_640X360_CBTF', 'page':'page'}" style="display:none;"></div>
<script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/tm/ip/latest/interplay.js" async></script></div></div>
</div>
<!--// AD Manager | AD155894340887 --><!--PC 포토 내 배너 (20200721)//-->

<style>#AD159531369567.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159531369567.ad-template .col { text-align:center; }
#AD159531369567.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159531369567 //-->
<div id="AD159531369567" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript" src="//js.newsmobile.co.kr/listingp_mediatoday.js"></script>
</div></div>
</div>
<!--// AD Manager | AD159531369567 -->

<!-- 구글 애드센스 S -->
<script src="/adManager/js/lab.js"></script>
<script>
jQuery(function($) {
	setTimeout(function() {
		$LAB
		.script("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")
		.wait(function () {
			var adn = jQuery('.adsbygoogle').length;
		  console.log(adn);
			if (adn > 0) {
				for (var i = 0; i < adn; i++) {
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			}
		});
	}, 1000);
});
</script>
<!-- 구글 애드센스 E -->


<link rel="stylesheet" href="/adManager/css/adManager.css">
<script type="text/javascript" src="/library/isND/"></script>
<script>
$(document).ready(function(){
	// 닫기 버튼 자동 노출
	$('.ad-template.ad-close .ad-view').each(function(){
		$(this).append('<div class="ad-close-btn"><i class="fa fa-close"></i></div>');
	})

	// 닫기 버튼 클릭 시 이벤트
	$('body').on('click', '.ad-close-btn', function(){
		$(this).closest('.ad-view').slideUp();
	})

	
	if(____is_nd) {

				// ND IP만 광고 ID 보이기
		$('.ad-template').each(function(){
			$(this).append('<div class="ad-code-id">'+$(this).attr('id')+'</div>');
		})
		
				// 광고 ID 자동 숨김 설정 시
		$('.ad-code-id').hide();

		$('.ad-template').mouseenter(function(){
			$(this).find('.ad-code-id').show();
		}).mouseleave(function(){
			$(this).find('.ad-code-id').hide();
		})
		

			}

	})
</script>

</body>
</html>