<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1260">
<meta name="apple-mobile-web-app-title" content="미디어오늘" />
<meta name="author" content="미디어오늘" />
<meta name="naver-site-verification" content="6a9a69a0d3bea8e7de14bceefc761c31da8ce8a0" />
<meta name="google-site-verification" content="_HhN45r70SOTXyajTHtWgAyZvEvnLc8ttr76uPihpAc" />
<meta name="google-site-verification" content="jDu_gRCJPx5i6vAmI-eIn9lRZrSbgE3yea6buOUHnJg" />
<meta name="verify-v1" content="N2NsCwszuz/F18DUEIOFtLzieCyz4j65pKoDFh5LgYo=">
<meta property="fb:pages" content="252760301464765" />
<!-- 메타태그정보 //-->
<meta name="title" content="조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? "/>
<meta name="description" content="‘타작마당’이라는 종교의식이라며 목사가 신도를 폭행하거나 신도간 폭행을 지시해 지탄을 받은 은혜로교회가 일간지에 “여자들아 교회에서 잠잠하라”는 내용의 전면광고를 내걸었다. 왜곡된 성차별인식을 이용해 담임목사의 악행을 옹호할 뿐 아니라 ‘성령’이라고 표현하며 신격화하는 내용도 포함했다. 조선일보와 동아일보는 지난 1일 각각 은혜로교회의 입장과 관련된 성경구절이 담긴 전면광고를 실었다. “이제 온 천하는 잠잠하라”는 제목 옆에는 “송사에 원고의 말이 바른 것 같으나 그 피고가 와서 밝히느니라”(잠언 18장 17절)라는 성경구절과 “하"/>
<meta name="Classification" content="사회"/>
<meta name="Copyright" content="미디어오늘"/>
<meta property="og:site_name" content="미디어오늘"/>
<meta property="og:image" content="http://www.mediatoday.co.kr/news/thumbnail/202110/215816_344107_3219_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=215816" />
<meta property="og:title" content="조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? " />
<meta property="og:description" content="‘타작마당’이라는 종교의식이라며 목사가 신도를 폭행하거나 신도간 폭행을 지시해 지탄을 받은 은혜로교회가 일간지에 “여자들아 교회에서 잠잠하라”는 내용의 전면광고를 내걸었다. 왜곡된 성차별인식을 이용해 담임목사의 악행을 옹호할 뿐 아니라 ‘성령’이라고 표현하며 신격화하는 내용도 포함했다. 조선일보와 동아일보는 지난 1일 각각 은혜로교회의 입장과 관련된 성경구절이 담긴 전면광고를 실었다. “이제 온 천하는 잠잠하라”는 제목 옆에는 “송사에 원고의 말이 바른 것 같으나 그 피고가 와서 밝히느니라”(잠언 18장 17절)라는 성경구절과 “하" />
<meta property="og:article:author" content="장슬기 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? "/>
<meta name="twitter:description" content="‘타작마당’이라는 종교의식이라며 목사가 신도를 폭행하거나 신도간 폭행을 지시해 지탄을 받은 은혜로교회가 일간지에 “여자들아 교회에서 잠잠하라”는 내용의 전면광고를 내걸었다. 왜곡된 성차별인식을 이용해 담임목사의 악행을 옹호할 뿐 아니라 ‘성령’이라고 표현하며 신격화하는 내용도 포함했다. 조선일보와 동아일보는 지난 1일 각각 은혜로교회의 입장과 관련된 성경구절이 담긴 전면광고를 실었다. “이제 온 천하는 잠잠하라”는 제목 옆에는 “송사에 원고의 말이 바른 것 같으나 그 피고가 와서 밝히느니라”(잠언 18장 17절)라는 성경구절과 “하"/>
<meta name="twitter:image" content="http://www.mediatoday.co.kr/news/thumbnail/202110/215816_344107_3219_v150.jpg"/>
<meta name="twitter:site" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=215816"/>
<meta name="twitter:creator" content="장슬기 기자"/>
<meta property="dable:item_id" content="215816">
<meta property="dable:author" content="장슬기 기자">
<meta property="article:section" content="사회">
<meta property="article:published_time" content="2021-10-03T17:32:32+09:00">



<!--// 메타태그정보 -->
<title>조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는?  - 미디어오늘 장슬기 기자</title>
<link rel="canonical" id="canonical" href="http://www.mediatoday.co.kr/news/articleView.html?idxno=215816" />
<link rel="amphtml" href="http://www.mediatoday.co.kr/news/articleViewAmp.html?idxno=215816">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css">
<link rel="stylesheet" href="/css/foundation.min.css">
<link rel="stylesheet" href="/css/custom.foundation.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<link rel="stylesheet" href="/css/webfonts.min.css">
<link rel="stylesheet" href="/css/style.min.css">
<link rel="stylesheet" href="/css/design.style.css">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css">
<link rel="shortcut icon" href="/image/logo/favicon_20190128114243.ico">
<script src="/script/jquery.min.js"></script>
<script src="/script/jquery-ui.min.js"></script>
<script src="/script/slick.min.js"></script>
<script src="/script/jquery.rwdImageMaps.min.js"></script>
<script src="/script/what-input.js"></script>
<script src="/script/foundation.min.js"></script>
<script src="/menuskin/pd_01/menubar.js"></script>
<script src="/script/user.style.js"></script>
<script src="/script/clipboard.min.js"></script>
<script src="/script/jquery.tabslet.min.js"></script>
<script src="/script/common.js"></script>

<!--[if lt IE 10]>
<link rel="stylesheet" href="/css/style.ie9.css">
<script src="/script/html5shiv.min.js"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트
		bannerpopMulti.bannerLoad();                            // 멀티 기능성 배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : 미디어오늘(http://www.mediatoday.co.kr)<br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.mediatoday.co.kr'
	,___currentTime	= 1633280756;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.mediatoday.co.kr", "미디어오늘")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#cc0909 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#cc0909 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before,.auto-ha08 .auto-columns a:hover .auto-images.line::before,
.auto-hr05 .auto-nav .slick-slide.slick-current .auto-images.line::before,.auto-hr08 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-dp03 .auto-columns:hover > a:not(.auto-section)::before,.auto-hr01 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-pr05 .auto-nav .auto-cursor.active::before,#gallery-wrap .gallery-content.view-page .gallery-thumb .nav-content.slick-current::before
{border-color:#cc0909 !important}
.user-border-top, .box-skin.mt-style .header {border-top-color:#cc0909 !important}
.user-border-bottom {border-bottom-color:#cc0909 !important}
.user-border-left {border-left-color:#cc0909 !important}
.user-border-right {border-right-color:#cc0909 !important}
</style>

<!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5G4F8G3');</script><!-- End Google Tag Manager -->


<!--
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17761980-12', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>
-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17761980-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17761980-8');
</script>


<!--기사면-네이버 통계코드(AD155445470556)//-->
<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "d937ca863b5d64";
wcs_do();
</script><!--PC 광고용 head 코드 (20210712)(AD162606869348)//-->
</script><!--PC 광고용 head 코드 (20210712)(AD162606869348)//-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/7903310/Mediatoday_Desktop/Article_C1', [728, 90], 'div-gpt-ad-1627609675046-0').addService(googletag.pubads());
    googletag.defineSlot('/7903310/Mediatoday_Desktop/Article_C3', [620, 150], 'div-gpt-ad-1626053981827-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
ga('send', { 
hitType: 'event', 
eventCategory: 'NTG article milestone', 
eventAction:'25%', 
eventLabel: '조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? ', 
eventValue: 25, 
nonInteraction: true });	
</script>
<script>
ga('send', { 
hitType: 'event', 
eventCategory: 'NTG article milestone', 
eventAction:'50%', 
eventLabel: '조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? ', 
eventValue: 50, 
nonInteraction: true });	
</script>
<script>
ga('send', { 
hitType: 'event', 
eventCategory: 'NTG article milestone', 
eventAction:'75%', 
eventLabel: '조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? ', 
eventValue: 75, 
nonInteraction: true });	
</script>
<script>
ga('send', { 
hitType: 'event', 
eventCategory: 'NTG article milestone', 
eventAction:'100%', 
eventLabel: '조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? ', 
eventValue: 100, 
nonInteraction: true });	
</script>
</head>
<body>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G4F8G3"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->


<!--pc 백광고//-->

<style>#AD156221916735.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD156221916735.ad-template .col { text-align:center; }
#AD156221916735.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD156221916735 //-->
<div id="AD156221916735" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  var linkback = linkback|| {};
  (function() {
      var d = document, scr = d.createElement('script'), pro = d.location.protocol,
      tar = d.getElementsByTagName('head')[0];
      scr.type = 'text/javascript';  scr.async = true;
      scr.src = ((pro === 'https:') ? 'https' : 'http') + '://linkback.contentsfeed.com/src/lb4mediatoday.min.js';
      scr.charset='utf-8';
      if(!linkback.l){linkback.l=true; tar.insertBefore(scr, tar.firstChild);}
  })();
</script></div></div>
</div>
<!--// AD Manager | AD156221916735 -->
<!--[if lt IE 10]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<nav class="skip-nav">
	<a href="#mega-menu" rel="bookmark" onclick="document.getElementById('mega-menu').tabIndex = -1;document.getElementById('mega-menu').focus();return false;" class="user-border"><span>주요서비스 바로가기</span></a>
	<a href="#user-container" rel="bookmark" onclick="document.getElementById('user-container').tabIndex = -1;document.getElementById('user-container').focus();return false;" class="user-border"><span>본문 바로가기</span></a>
	<a href="#user-footer" rel="bookmark" onclick="document.getElementById('user-footer').tabIndex = -1;document.getElementById('user-footer').focus();return false;" class="user-border"><span>매체정보 바로가기</span></a>
	<a href="#userSearch" rel="bookmark" onclick="document.getElementById('userSearch').tabIndex = -1;document.getElementById('userSearch').focus();return false;" class="user-border"><span>기사검색 바로가기</span></a>
	<a href="#fixedMenu" rel="bookmark" onclick="document.getElementById('fixedMenu').tabIndex = -1;document.getElementById('fixedMenu').focus();return false;" class="user-border"><span>퀵메뉴 바로가기</span></a>
</nav>


<!-- wrap //-->
<div id="user-wrap" class="min-width-1260">

	<!-- header //-->
	<header id="user-header" class="posi-re float-center">

		<!-- 상단 HTML //-->
						<div class="clearfix text-center">
			<!--헤더 공통 광고//-->

<style>#AD155442500516.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442500516.ad-template::after {content:'';display:table;clear:both;}
#AD155442500516.ad-template .col {font-size:0;text-align:center;}
#AD155442500516.ad-template .col .ad-view { position:relative;display:inline-block;margin:0 auto; }</style>
<!-- AD Manager | AD155442500516 //-->
<div id="AD155442500516" class="ad-template ad-close ad-close-tr" tabindex="-1">
	<div class="col"><div class="ad-view"> <iframe width=728 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Top"></iframe></div></div>
</div>
<!--// AD Manager | AD155442500516 -->				</div>
				<!--// 상단 HTML -->

		<!-- 메뉴 //-->
		<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#header-wrapper > .wrapper {border-bottom-color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a {color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a.a-hover::before, #user-footer.custom .wrapper {border-top-color:#cc0909}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<div class="wrapper float-center width-1260">

	

		<!-- 로고영역 //-->
		<h1 class="user-logo">
			<a href="http://www.mediatoday.co.kr" target="_top"><img src="/image/logo/toplogo_20190128115815.png" alt="미디어오늘" /></a>
		</h1>
		<!--// 로고영역 -->

		<!-- 메뉴바 //-->
		<nav id="user-nav">
			<div class="wrapper">

				<!-- 섹션 //-->
				<ul id="mega-menu" class="mega-menu">
											<li class="megaline color-0"><a href="/news/articleList.html?view_type=sm" target="_top">All</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-1"><a href="/?editcode=MAIN_9" target="_top">미디어</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-2"><a href="/?editcode=MAIN_10" target="_top">오늘</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-3"><a href="http://www.nextliteracy.co.kr/" target="_blank">주니어</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-4"><a href="/news/articleList.html?sc_level=T&view_type=tm" target="_top">Top</a>
							<ul>
															</ul>
						</li>
										<!-- <li class="megaline color-5"><a href="//shop.mediatoday.co.kr/" target="_blank">Shop</a></li> -->
					<li class="megaline color-6"><a href="/member/" target="_top">구독</a></li>
										<li class="megaline color-5"><a href="https://www.mediatoday.co.kr/plus/" target="_top">PLUS+</a></li>
									</ul>
				<!--// 섹션 -->


<!-- 제보 //-->
<span class="jebo">제보 <a href="mailto:news@mediatoday.co.kr">news@mediatoday.co.kr</a></span>
<!-- 제보 //-->


				<!-- 검색 //-->
				<fieldset id="userSearch" class="user-search">
					<form name="head-search" method="post" action="/news/articleList.html">
						<input type="hidden" name="is_search" value="Y">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
												<input type="hidden" name="sc_sdate" value="2021-07-04">
						<input type="hidden" name="sc_edate" value="2021-10-04">
												<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어" title="기사검색" style="width:calc(100% - 40px) !important;">
						<button type="button" title="기사검색" class="user-bg" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="fa fa-search fa-fw"><span class="show-for-sr">검색</span></i></button>
											</form>
				</fieldset>
			<!--// 검색 -->

			</div>
		</nav>
		<!--// 메뉴바 -->

	</div>
</div>
<!--// 메뉴 끝 -->
		<!--// 메뉴 -->

	</header>
	<!--// header -->

		<!-- container //-->
	<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1260">
		<!-- layer popup position  -->
		<div id="layer-popups" class="float-center width-1260"></div>

		

<div class="custom-view float-center max-width-1260">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	

			<!-- 편집패널 //-->
			<div class="clearfix">

			</div>
			<!--// 편집패널 -->
			
			<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1633249952_215816',
				'S1N4',
				'',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1633249952_215816',
				'S1N4',
				'',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1260">
		<div class="aht-columns aht-logo"><a href="http://www.mediatoday.co.kr"><img src="/image/logo/printlogo_20190128114113.png" alt="미디어오늘" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? </div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('215816')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('215816')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">	

	<!-- 본문제목 //-->
	<div class="article-header-wrap">
		<div class="article-head-title">조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? </div>
				<div class="article-head-sub">조선·동아일보 1일자 전면광고 “모든 여자들아 교회에서 잠잠하라”<br />
신옥주 목사를 ‘성령’이라며 신격화, ‘억울하게 수감됐다’는 메시지도 </div>
			</div>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li>장슬기 기자&nbsp;<a href="mailto:wit@mediatoday.co.kr">wit@mediatoday.co.kr&nbsp;<i class="fa fa-envelope-o fa-fw"><span class="show-for-sr">이메일 바로가기</span></i></a></li>
				<li>승인 2021.10.03 17:32</li>
											</ul>
		</div>
		<!--// info -->

		<div class="article-subline">
		<span style="float:left;">
		<!--긴급토론회_210224--><script type="text/javascript">var ___BANNER = "ban_1614125699900";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/769.js?1614125699900" id="ban_1614125699900"></script><!--//긴급토론회_210224-->
		<!--카르텔201204--<script type="text/javascript">var ___BANNER = "ban_1607056539783";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/756.js?1607056539783" id="ban_1607056539783"></script><!--//카르텔201204-->
		</span>
			<!-- text ad //-->
						<!--저널리즘스쿨_190628--<script type="text/javascript">var ___BANNER = "ban_1561704824399";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/577.js?1561704824399" id="ban_1561704824399"></script><!--//저널리즘스쿨_190628--><!--<a href="http://innovationjournalismschool.org/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/15617041091553173404.png" border="0"></a>
			<span class="text-banner"><a href="http://journalismconference.kr/" target="_blank" >2019 저널리즘의 미래 컨퍼런스 신청하기  <i class="icon-line-right"></i></a></span>-->
			<!--// text ad -->
			<div class="float-center">
				<!--코로나19_20200403-->
				<!-- <script type="text/javascript">var ___BANNER = "ban_1585881205232";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/651.js?1585881205232" id="ban_1585881205232"></script> -->
				<!--//코로나19_20200403-->
				<!-- 2020-04-13 추가 -->			</div>

			<!-- 임희은 / 975001 / 20200811 기사면 문구 추가 -->
			<div class="info-txtcustom">
			<!--<a href="http://www.nextliteracy.co.kr/news/articleView.html?idxno=318" target="_blank" class="pink">[알림] 주니어미디어오늘이 ‘학생기자’를 모집합니다</a><br>
			<a href="http://www.mediatoday.co.kr/news/articleView.html?idxno=213776" target="_blank" class="pink">[알림] 미디어오늘 경력기자 채용공고 </a>-->
				<!--리터러치_201124--<script type="text/javascript">var ___BANNER = "ban_1606184782622";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/747.js?1606184782622" id="ban_1606184782622"></script><!--//리터러치_201124-->
				<!-- <a href="http://journalismconference.kr/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/1597205422906500454.jpg" /></a> -->
				<!--<a href="http://journalismconference.kr/" target="_blank">2020 저널리즘의 미래 등록 페이지 바로 가기</a>-->
				
				
				
				<a href="http://www.mediatoday.co.kr/news/articleView.html?idxno=215788" target="_blank" class="mint">[알림] 미디어오늘 신입기자 채용공고 </a>
			</div>

			<ul class="info-options no-bullet">
				<li><button type="button" onclick="articlePrint('215816')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
							<label for="font-size15_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
							<label for="font-size16_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
							<label for="font-size17_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
							<label for="font-size18_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
							<label for="font-size19_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
							<label for="font-size20_2">가나다라마바사</label>
						</li>
					</ul>
				</li>
				<li><button type="button" class="options-btn fb has-tip cus-sns-btns" title="페이스북" data-sharesns="facebook" data-tooltip><i class="fa fa-facebook"><span class="show-for-sr">페이스북</span></i></button></li>
				<li><button type="button" class="options-btn tw has-tip cus-sns-btns" title="트위터" data-sharesns="twitter" data-tooltip><i class="fa fa-twitter"><span class="show-for-sr">트위터</span></i></button></li>
				<li><button type="button" class="options-btn user-bg has-tip" title="AD FREE" onclick="window.open('//beta.mediatoday.co.kr/215816/')" data-tooltip><span class="ad-free"><em class="for">AD</em> FREE</span></button></li>
				<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
			</ul>

			<div class="reveal gray" id="article-sns" data-reveal>
				<div class="reveal-header">
					<div class="reveal-title">이 기사를 공유합니다</div>
				</div>
				<section class="reveal-container">
					<div class="article-sns-group">
									<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%A1%B0%EC%84%A0%C2%B7%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%20%EC%A0%84%EB%A9%B4%20%EC%8B%A4%EB%A6%B0%20%E2%80%9C%EB%AA%A8%EB%93%A0%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%20%EA%B4%91%EA%B3%A0%EB%8A%94%3F%C2%A0" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D215816" 
				data-desc="%E2%80%98%ED%83%80%EC%9E%91%EB%A7%88%EB%8B%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EC%A2%85%EA%B5%90%EC%9D%98%EC%8B%9D%EC%9D%B4%EB%9D%BC%EB%A9%B0%20%EB%AA%A9%EC%82%AC%EA%B0%80%20%EC%8B%A0%EB%8F%84%EB%A5%BC%20%ED%8F%AD%ED%96%89%ED%95%98%EA%B1%B0%EB%82%98%20%EC%8B%A0%EB%8F%84%EA%B0%84%20%ED%8F%AD%ED%96%89%EC%9D%84%20%EC%A7%80%EC%8B%9C%ED%95%B4%20%EC%A7%80%ED%83%84%EC%9D%84%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EA%B0%80%20%EC%9D%BC%EA%B0%84%EC%A7%80%EC%97%90%20%E2%80%9C%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EB%82%B4%EC%9A%A9%EC%9D%98%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EB%82%B4%EA%B1%B8%EC%97%88%EB%8B%A4.%20%EC%99%9C%EA%B3%A1%EB%90%9C%20%EC%84%B1%EC%B0%A8%EB%B3%84%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EC%9D%B4%EC%9A%A9%ED%95%B4%20%EB%8B%B4%EC%9E%84%EB%AA%A9%EC%82%AC%EC%9D%98%20%EC%95%85%ED%96%89%EC%9D%84%20%EC%98%B9%ED%98%B8%ED%95%A0%20%EB%BF%90%20%EC%95%84%EB%8B%88%EB%9D%BC%20%E2%80%98%EC%84%B1%EB%A0%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%ED%91%9C%ED%98%84%ED%95%98%EB%A9%B0%20%EC%8B%A0%EA%B2%A9%ED%99%94%ED%95%98%EB%8A%94%20%EB%82%B4%EC%9A%A9%EB%8F%84%20%ED%8F%AC%ED%95%A8%ED%96%88%EB%8B%A4.%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%EC%99%80%20%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%EB%8A%94%20%EC%A7%80%EB%82%9C%201%EC%9D%BC%20%EA%B0%81%EA%B0%81%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EC%9D%98%20%EC%9E%85%EC%9E%A5%EA%B3%BC%20%EA%B4%80%EB%A0%A8%EB%90%9C%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EC%9D%B4%20%EB%8B%B4%EA%B8%B4%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EC%8B%A4%EC%97%88%EB%8B%A4.%20%E2%80%9C%EC%9D%B4%EC%A0%9C%20%EC%98%A8%20%EC%B2%9C%ED%95%98%EB%8A%94%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EC%A0%9C%EB%AA%A9%20%EC%98%86%EC%97%90%EB%8A%94%20%E2%80%9C%EC%86%A1%EC%82%AC%EC%97%90%20%EC%9B%90%EA%B3%A0%EC%9D%98%20%EB%A7%90%EC%9D%B4%20%EB%B0%94%EB%A5%B8%20%EA%B2%83%20%EA%B0%99%EC%9C%BC%EB%82%98%20%EA%B7%B8%20%ED%94%BC%EA%B3%A0%EA%B0%80%20%EC%99%80%EC%84%9C%20%EB%B0%9D%ED%9E%88%EB%8A%90%EB%8B%88%EB%9D%BC%E2%80%9D%28%EC%9E%A0%EC%96%B8%2018%EC%9E%A5%2017%EC%A0%88%29%EB%9D%BC%EB%8A%94%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EA%B3%BC%20%E2%80%9C%ED%95%98" 
				data-image="http://www.mediatoday.co.kr/news/photo/202110/215816_344107_3219.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%A1%B0%EC%84%A0%C2%B7%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%20%EC%A0%84%EB%A9%B4%20%EC%8B%A4%EB%A6%B0%20%E2%80%9C%EB%AA%A8%EB%93%A0%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%20%EA%B4%91%EA%B3%A0%EB%8A%94%3F%C2%A0" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D215816" 
				data-desc="%E2%80%98%ED%83%80%EC%9E%91%EB%A7%88%EB%8B%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EC%A2%85%EA%B5%90%EC%9D%98%EC%8B%9D%EC%9D%B4%EB%9D%BC%EB%A9%B0%20%EB%AA%A9%EC%82%AC%EA%B0%80%20%EC%8B%A0%EB%8F%84%EB%A5%BC%20%ED%8F%AD%ED%96%89%ED%95%98%EA%B1%B0%EB%82%98%20%EC%8B%A0%EB%8F%84%EA%B0%84%20%ED%8F%AD%ED%96%89%EC%9D%84%20%EC%A7%80%EC%8B%9C%ED%95%B4%20%EC%A7%80%ED%83%84%EC%9D%84%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EA%B0%80%20%EC%9D%BC%EA%B0%84%EC%A7%80%EC%97%90%20%E2%80%9C%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EB%82%B4%EC%9A%A9%EC%9D%98%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EB%82%B4%EA%B1%B8%EC%97%88%EB%8B%A4.%20%EC%99%9C%EA%B3%A1%EB%90%9C%20%EC%84%B1%EC%B0%A8%EB%B3%84%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EC%9D%B4%EC%9A%A9%ED%95%B4%20%EB%8B%B4%EC%9E%84%EB%AA%A9%EC%82%AC%EC%9D%98%20%EC%95%85%ED%96%89%EC%9D%84%20%EC%98%B9%ED%98%B8%ED%95%A0%20%EB%BF%90%20%EC%95%84%EB%8B%88%EB%9D%BC%20%E2%80%98%EC%84%B1%EB%A0%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%ED%91%9C%ED%98%84%ED%95%98%EB%A9%B0%20%EC%8B%A0%EA%B2%A9%ED%99%94%ED%95%98%EB%8A%94%20%EB%82%B4%EC%9A%A9%EB%8F%84%20%ED%8F%AC%ED%95%A8%ED%96%88%EB%8B%A4.%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%EC%99%80%20%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%EB%8A%94%20%EC%A7%80%EB%82%9C%201%EC%9D%BC%20%EA%B0%81%EA%B0%81%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EC%9D%98%20%EC%9E%85%EC%9E%A5%EA%B3%BC%20%EA%B4%80%EB%A0%A8%EB%90%9C%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EC%9D%B4%20%EB%8B%B4%EA%B8%B4%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EC%8B%A4%EC%97%88%EB%8B%A4.%20%E2%80%9C%EC%9D%B4%EC%A0%9C%20%EC%98%A8%20%EC%B2%9C%ED%95%98%EB%8A%94%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EC%A0%9C%EB%AA%A9%20%EC%98%86%EC%97%90%EB%8A%94%20%E2%80%9C%EC%86%A1%EC%82%AC%EC%97%90%20%EC%9B%90%EA%B3%A0%EC%9D%98%20%EB%A7%90%EC%9D%B4%20%EB%B0%94%EB%A5%B8%20%EA%B2%83%20%EA%B0%99%EC%9C%BC%EB%82%98%20%EA%B7%B8%20%ED%94%BC%EA%B3%A0%EA%B0%80%20%EC%99%80%EC%84%9C%20%EB%B0%9D%ED%9E%88%EB%8A%90%EB%8B%88%EB%9D%BC%E2%80%9D%28%EC%9E%A0%EC%96%B8%2018%EC%9E%A5%2017%EC%A0%88%29%EB%9D%BC%EB%8A%94%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EA%B3%BC%20%E2%80%9C%ED%95%98" 
				data-image="http://www.mediatoday.co.kr/news/photo/202110/215816_344107_3219.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%A1%B0%EC%84%A0%C2%B7%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%20%EC%A0%84%EB%A9%B4%20%EC%8B%A4%EB%A6%B0%20%E2%80%9C%EB%AA%A8%EB%93%A0%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%20%EA%B4%91%EA%B3%A0%EB%8A%94%3F%C2%A0" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D215816" 
				data-desc="%E2%80%98%ED%83%80%EC%9E%91%EB%A7%88%EB%8B%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EC%A2%85%EA%B5%90%EC%9D%98%EC%8B%9D%EC%9D%B4%EB%9D%BC%EB%A9%B0%20%EB%AA%A9%EC%82%AC%EA%B0%80%20%EC%8B%A0%EB%8F%84%EB%A5%BC%20%ED%8F%AD%ED%96%89%ED%95%98%EA%B1%B0%EB%82%98%20%EC%8B%A0%EB%8F%84%EA%B0%84%20%ED%8F%AD%ED%96%89%EC%9D%84%20%EC%A7%80%EC%8B%9C%ED%95%B4%20%EC%A7%80%ED%83%84%EC%9D%84%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EA%B0%80%20%EC%9D%BC%EA%B0%84%EC%A7%80%EC%97%90%20%E2%80%9C%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EB%82%B4%EC%9A%A9%EC%9D%98%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EB%82%B4%EA%B1%B8%EC%97%88%EB%8B%A4.%20%EC%99%9C%EA%B3%A1%EB%90%9C%20%EC%84%B1%EC%B0%A8%EB%B3%84%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EC%9D%B4%EC%9A%A9%ED%95%B4%20%EB%8B%B4%EC%9E%84%EB%AA%A9%EC%82%AC%EC%9D%98%20%EC%95%85%ED%96%89%EC%9D%84%20%EC%98%B9%ED%98%B8%ED%95%A0%20%EB%BF%90%20%EC%95%84%EB%8B%88%EB%9D%BC%20%E2%80%98%EC%84%B1%EB%A0%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%ED%91%9C%ED%98%84%ED%95%98%EB%A9%B0%20%EC%8B%A0%EA%B2%A9%ED%99%94%ED%95%98%EB%8A%94%20%EB%82%B4%EC%9A%A9%EB%8F%84%20%ED%8F%AC%ED%95%A8%ED%96%88%EB%8B%A4.%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%EC%99%80%20%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%EB%8A%94%20%EC%A7%80%EB%82%9C%201%EC%9D%BC%20%EA%B0%81%EA%B0%81%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EC%9D%98%20%EC%9E%85%EC%9E%A5%EA%B3%BC%20%EA%B4%80%EB%A0%A8%EB%90%9C%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EC%9D%B4%20%EB%8B%B4%EA%B8%B4%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EC%8B%A4%EC%97%88%EB%8B%A4.%20%E2%80%9C%EC%9D%B4%EC%A0%9C%20%EC%98%A8%20%EC%B2%9C%ED%95%98%EB%8A%94%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EC%A0%9C%EB%AA%A9%20%EC%98%86%EC%97%90%EB%8A%94%20%E2%80%9C%EC%86%A1%EC%82%AC%EC%97%90%20%EC%9B%90%EA%B3%A0%EC%9D%98%20%EB%A7%90%EC%9D%B4%20%EB%B0%94%EB%A5%B8%20%EA%B2%83%20%EA%B0%99%EC%9C%BC%EB%82%98%20%EA%B7%B8%20%ED%94%BC%EA%B3%A0%EA%B0%80%20%EC%99%80%EC%84%9C%20%EB%B0%9D%ED%9E%88%EB%8A%90%EB%8B%88%EB%9D%BC%E2%80%9D%28%EC%9E%A0%EC%96%B8%2018%EC%9E%A5%2017%EC%A0%88%29%EB%9D%BC%EB%8A%94%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EA%B3%BC%20%E2%80%9C%ED%95%98" 
				data-image="http://www.mediatoday.co.kr/news/photo/202110/215816_344107_3219.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EC%A1%B0%EC%84%A0%C2%B7%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%20%EC%A0%84%EB%A9%B4%20%EC%8B%A4%EB%A6%B0%20%E2%80%9C%EB%AA%A8%EB%93%A0%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%20%EA%B4%91%EA%B3%A0%EB%8A%94%3F%C2%A0" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D215816" 
				data-desc="%E2%80%98%ED%83%80%EC%9E%91%EB%A7%88%EB%8B%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EC%A2%85%EA%B5%90%EC%9D%98%EC%8B%9D%EC%9D%B4%EB%9D%BC%EB%A9%B0%20%EB%AA%A9%EC%82%AC%EA%B0%80%20%EC%8B%A0%EB%8F%84%EB%A5%BC%20%ED%8F%AD%ED%96%89%ED%95%98%EA%B1%B0%EB%82%98%20%EC%8B%A0%EB%8F%84%EA%B0%84%20%ED%8F%AD%ED%96%89%EC%9D%84%20%EC%A7%80%EC%8B%9C%ED%95%B4%20%EC%A7%80%ED%83%84%EC%9D%84%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EA%B0%80%20%EC%9D%BC%EA%B0%84%EC%A7%80%EC%97%90%20%E2%80%9C%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EB%82%B4%EC%9A%A9%EC%9D%98%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EB%82%B4%EA%B1%B8%EC%97%88%EB%8B%A4.%20%EC%99%9C%EA%B3%A1%EB%90%9C%20%EC%84%B1%EC%B0%A8%EB%B3%84%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EC%9D%B4%EC%9A%A9%ED%95%B4%20%EB%8B%B4%EC%9E%84%EB%AA%A9%EC%82%AC%EC%9D%98%20%EC%95%85%ED%96%89%EC%9D%84%20%EC%98%B9%ED%98%B8%ED%95%A0%20%EB%BF%90%20%EC%95%84%EB%8B%88%EB%9D%BC%20%E2%80%98%EC%84%B1%EB%A0%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%ED%91%9C%ED%98%84%ED%95%98%EB%A9%B0%20%EC%8B%A0%EA%B2%A9%ED%99%94%ED%95%98%EB%8A%94%20%EB%82%B4%EC%9A%A9%EB%8F%84%20%ED%8F%AC%ED%95%A8%ED%96%88%EB%8B%A4.%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%EC%99%80%20%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%EB%8A%94%20%EC%A7%80%EB%82%9C%201%EC%9D%BC%20%EA%B0%81%EA%B0%81%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EC%9D%98%20%EC%9E%85%EC%9E%A5%EA%B3%BC%20%EA%B4%80%EB%A0%A8%EB%90%9C%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EC%9D%B4%20%EB%8B%B4%EA%B8%B4%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EC%8B%A4%EC%97%88%EB%8B%A4.%20%E2%80%9C%EC%9D%B4%EC%A0%9C%20%EC%98%A8%20%EC%B2%9C%ED%95%98%EB%8A%94%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EC%A0%9C%EB%AA%A9%20%EC%98%86%EC%97%90%EB%8A%94%20%E2%80%9C%EC%86%A1%EC%82%AC%EC%97%90%20%EC%9B%90%EA%B3%A0%EC%9D%98%20%EB%A7%90%EC%9D%B4%20%EB%B0%94%EB%A5%B8%20%EA%B2%83%20%EA%B0%99%EC%9C%BC%EB%82%98%20%EA%B7%B8%20%ED%94%BC%EA%B3%A0%EA%B0%80%20%EC%99%80%EC%84%9C%20%EB%B0%9D%ED%9E%88%EB%8A%90%EB%8B%88%EB%9D%BC%E2%80%9D%28%EC%9E%A0%EC%96%B8%2018%EC%9E%A5%2017%EC%A0%88%29%EB%9D%BC%EB%8A%94%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EA%B3%BC%20%E2%80%9C%ED%95%98" 
				data-image="http://www.mediatoday.co.kr/news/photo/202110/215816_344107_3219.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%A1%B0%EC%84%A0%C2%B7%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%20%EC%A0%84%EB%A9%B4%20%EC%8B%A4%EB%A6%B0%20%E2%80%9C%EB%AA%A8%EB%93%A0%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%20%EA%B4%91%EA%B3%A0%EB%8A%94%3F%C2%A0" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D215816" 
				data-desc="%E2%80%98%ED%83%80%EC%9E%91%EB%A7%88%EB%8B%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EC%A2%85%EA%B5%90%EC%9D%98%EC%8B%9D%EC%9D%B4%EB%9D%BC%EB%A9%B0%20%EB%AA%A9%EC%82%AC%EA%B0%80%20%EC%8B%A0%EB%8F%84%EB%A5%BC%20%ED%8F%AD%ED%96%89%ED%95%98%EA%B1%B0%EB%82%98%20%EC%8B%A0%EB%8F%84%EA%B0%84%20%ED%8F%AD%ED%96%89%EC%9D%84%20%EC%A7%80%EC%8B%9C%ED%95%B4%20%EC%A7%80%ED%83%84%EC%9D%84%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EA%B0%80%20%EC%9D%BC%EA%B0%84%EC%A7%80%EC%97%90%20%E2%80%9C%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EB%82%B4%EC%9A%A9%EC%9D%98%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EB%82%B4%EA%B1%B8%EC%97%88%EB%8B%A4.%20%EC%99%9C%EA%B3%A1%EB%90%9C%20%EC%84%B1%EC%B0%A8%EB%B3%84%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EC%9D%B4%EC%9A%A9%ED%95%B4%20%EB%8B%B4%EC%9E%84%EB%AA%A9%EC%82%AC%EC%9D%98%20%EC%95%85%ED%96%89%EC%9D%84%20%EC%98%B9%ED%98%B8%ED%95%A0%20%EB%BF%90%20%EC%95%84%EB%8B%88%EB%9D%BC%20%E2%80%98%EC%84%B1%EB%A0%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%ED%91%9C%ED%98%84%ED%95%98%EB%A9%B0%20%EC%8B%A0%EA%B2%A9%ED%99%94%ED%95%98%EB%8A%94%20%EB%82%B4%EC%9A%A9%EB%8F%84%20%ED%8F%AC%ED%95%A8%ED%96%88%EB%8B%A4.%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%EC%99%80%20%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%EB%8A%94%20%EC%A7%80%EB%82%9C%201%EC%9D%BC%20%EA%B0%81%EA%B0%81%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EC%9D%98%20%EC%9E%85%EC%9E%A5%EA%B3%BC%20%EA%B4%80%EB%A0%A8%EB%90%9C%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EC%9D%B4%20%EB%8B%B4%EA%B8%B4%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EC%8B%A4%EC%97%88%EB%8B%A4.%20%E2%80%9C%EC%9D%B4%EC%A0%9C%20%EC%98%A8%20%EC%B2%9C%ED%95%98%EB%8A%94%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EC%A0%9C%EB%AA%A9%20%EC%98%86%EC%97%90%EB%8A%94%20%E2%80%9C%EC%86%A1%EC%82%AC%EC%97%90%20%EC%9B%90%EA%B3%A0%EC%9D%98%20%EB%A7%90%EC%9D%B4%20%EB%B0%94%EB%A5%B8%20%EA%B2%83%20%EA%B0%99%EC%9C%BC%EB%82%98%20%EA%B7%B8%20%ED%94%BC%EA%B3%A0%EA%B0%80%20%EC%99%80%EC%84%9C%20%EB%B0%9D%ED%9E%88%EB%8A%90%EB%8B%88%EB%9D%BC%E2%80%9D%28%EC%9E%A0%EC%96%B8%2018%EC%9E%A5%2017%EC%A0%88%29%EB%9D%BC%EB%8A%94%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EA%B3%BC%20%E2%80%9C%ED%95%98" 
				data-image="http://www.mediatoday.co.kr/news/photo/202110/215816_344107_3219.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%A1%B0%EC%84%A0%C2%B7%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%20%EC%A0%84%EB%A9%B4%20%EC%8B%A4%EB%A6%B0%20%E2%80%9C%EB%AA%A8%EB%93%A0%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%20%EA%B4%91%EA%B3%A0%EB%8A%94%3F%C2%A0" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D215816" 
				data-desc="%E2%80%98%ED%83%80%EC%9E%91%EB%A7%88%EB%8B%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EC%A2%85%EA%B5%90%EC%9D%98%EC%8B%9D%EC%9D%B4%EB%9D%BC%EB%A9%B0%20%EB%AA%A9%EC%82%AC%EA%B0%80%20%EC%8B%A0%EB%8F%84%EB%A5%BC%20%ED%8F%AD%ED%96%89%ED%95%98%EA%B1%B0%EB%82%98%20%EC%8B%A0%EB%8F%84%EA%B0%84%20%ED%8F%AD%ED%96%89%EC%9D%84%20%EC%A7%80%EC%8B%9C%ED%95%B4%20%EC%A7%80%ED%83%84%EC%9D%84%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EA%B0%80%20%EC%9D%BC%EA%B0%84%EC%A7%80%EC%97%90%20%E2%80%9C%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EB%82%B4%EC%9A%A9%EC%9D%98%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EB%82%B4%EA%B1%B8%EC%97%88%EB%8B%A4.%20%EC%99%9C%EA%B3%A1%EB%90%9C%20%EC%84%B1%EC%B0%A8%EB%B3%84%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EC%9D%B4%EC%9A%A9%ED%95%B4%20%EB%8B%B4%EC%9E%84%EB%AA%A9%EC%82%AC%EC%9D%98%20%EC%95%85%ED%96%89%EC%9D%84%20%EC%98%B9%ED%98%B8%ED%95%A0%20%EB%BF%90%20%EC%95%84%EB%8B%88%EB%9D%BC%20%E2%80%98%EC%84%B1%EB%A0%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%ED%91%9C%ED%98%84%ED%95%98%EB%A9%B0%20%EC%8B%A0%EA%B2%A9%ED%99%94%ED%95%98%EB%8A%94%20%EB%82%B4%EC%9A%A9%EB%8F%84%20%ED%8F%AC%ED%95%A8%ED%96%88%EB%8B%A4.%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%EC%99%80%20%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%EB%8A%94%20%EC%A7%80%EB%82%9C%201%EC%9D%BC%20%EA%B0%81%EA%B0%81%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EC%9D%98%20%EC%9E%85%EC%9E%A5%EA%B3%BC%20%EA%B4%80%EB%A0%A8%EB%90%9C%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EC%9D%B4%20%EB%8B%B4%EA%B8%B4%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EC%8B%A4%EC%97%88%EB%8B%A4.%20%E2%80%9C%EC%9D%B4%EC%A0%9C%20%EC%98%A8%20%EC%B2%9C%ED%95%98%EB%8A%94%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EC%A0%9C%EB%AA%A9%20%EC%98%86%EC%97%90%EB%8A%94%20%E2%80%9C%EC%86%A1%EC%82%AC%EC%97%90%20%EC%9B%90%EA%B3%A0%EC%9D%98%20%EB%A7%90%EC%9D%B4%20%EB%B0%94%EB%A5%B8%20%EA%B2%83%20%EA%B0%99%EC%9C%BC%EB%82%98%20%EA%B7%B8%20%ED%94%BC%EA%B3%A0%EA%B0%80%20%EC%99%80%EC%84%9C%20%EB%B0%9D%ED%9E%88%EB%8A%90%EB%8B%88%EB%9D%BC%E2%80%9D%28%EC%9E%A0%EC%96%B8%2018%EC%9E%A5%2017%EC%A0%88%29%EB%9D%BC%EB%8A%94%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EA%B3%BC%20%E2%80%9C%ED%95%98" 
				data-image="http://www.mediatoday.co.kr/news/photo/202110/215816_344107_3219.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EC%A1%B0%EC%84%A0%C2%B7%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%20%EC%A0%84%EB%A9%B4%20%EC%8B%A4%EB%A6%B0%20%E2%80%9C%EB%AA%A8%EB%93%A0%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%20%EA%B4%91%EA%B3%A0%EB%8A%94%3F%C2%A0" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D215816" 
				data-desc="%E2%80%98%ED%83%80%EC%9E%91%EB%A7%88%EB%8B%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EC%A2%85%EA%B5%90%EC%9D%98%EC%8B%9D%EC%9D%B4%EB%9D%BC%EB%A9%B0%20%EB%AA%A9%EC%82%AC%EA%B0%80%20%EC%8B%A0%EB%8F%84%EB%A5%BC%20%ED%8F%AD%ED%96%89%ED%95%98%EA%B1%B0%EB%82%98%20%EC%8B%A0%EB%8F%84%EA%B0%84%20%ED%8F%AD%ED%96%89%EC%9D%84%20%EC%A7%80%EC%8B%9C%ED%95%B4%20%EC%A7%80%ED%83%84%EC%9D%84%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EA%B0%80%20%EC%9D%BC%EA%B0%84%EC%A7%80%EC%97%90%20%E2%80%9C%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EB%82%B4%EC%9A%A9%EC%9D%98%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EB%82%B4%EA%B1%B8%EC%97%88%EB%8B%A4.%20%EC%99%9C%EA%B3%A1%EB%90%9C%20%EC%84%B1%EC%B0%A8%EB%B3%84%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EC%9D%B4%EC%9A%A9%ED%95%B4%20%EB%8B%B4%EC%9E%84%EB%AA%A9%EC%82%AC%EC%9D%98%20%EC%95%85%ED%96%89%EC%9D%84%20%EC%98%B9%ED%98%B8%ED%95%A0%20%EB%BF%90%20%EC%95%84%EB%8B%88%EB%9D%BC%20%E2%80%98%EC%84%B1%EB%A0%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%ED%91%9C%ED%98%84%ED%95%98%EB%A9%B0%20%EC%8B%A0%EA%B2%A9%ED%99%94%ED%95%98%EB%8A%94%20%EB%82%B4%EC%9A%A9%EB%8F%84%20%ED%8F%AC%ED%95%A8%ED%96%88%EB%8B%A4.%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%EC%99%80%20%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%EB%8A%94%20%EC%A7%80%EB%82%9C%201%EC%9D%BC%20%EA%B0%81%EA%B0%81%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EC%9D%98%20%EC%9E%85%EC%9E%A5%EA%B3%BC%20%EA%B4%80%EB%A0%A8%EB%90%9C%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EC%9D%B4%20%EB%8B%B4%EA%B8%B4%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EC%8B%A4%EC%97%88%EB%8B%A4.%20%E2%80%9C%EC%9D%B4%EC%A0%9C%20%EC%98%A8%20%EC%B2%9C%ED%95%98%EB%8A%94%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EC%A0%9C%EB%AA%A9%20%EC%98%86%EC%97%90%EB%8A%94%20%E2%80%9C%EC%86%A1%EC%82%AC%EC%97%90%20%EC%9B%90%EA%B3%A0%EC%9D%98%20%EB%A7%90%EC%9D%B4%20%EB%B0%94%EB%A5%B8%20%EA%B2%83%20%EA%B0%99%EC%9C%BC%EB%82%98%20%EA%B7%B8%20%ED%94%BC%EA%B3%A0%EA%B0%80%20%EC%99%80%EC%84%9C%20%EB%B0%9D%ED%9E%88%EB%8A%90%EB%8B%88%EB%9D%BC%E2%80%9D%28%EC%9E%A0%EC%96%B8%2018%EC%9E%A5%2017%EC%A0%88%29%EB%9D%BC%EB%8A%94%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EA%B3%BC%20%E2%80%9C%ED%95%98" 
				data-image="http://www.mediatoday.co.kr/news/photo/202110/215816_344107_3219.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%A1%B0%EC%84%A0%C2%B7%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%20%EC%A0%84%EB%A9%B4%20%EC%8B%A4%EB%A6%B0%20%E2%80%9C%EB%AA%A8%EB%93%A0%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%20%EA%B4%91%EA%B3%A0%EB%8A%94%3F%C2%A0" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D215816" 
				data-desc="%E2%80%98%ED%83%80%EC%9E%91%EB%A7%88%EB%8B%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EC%A2%85%EA%B5%90%EC%9D%98%EC%8B%9D%EC%9D%B4%EB%9D%BC%EB%A9%B0%20%EB%AA%A9%EC%82%AC%EA%B0%80%20%EC%8B%A0%EB%8F%84%EB%A5%BC%20%ED%8F%AD%ED%96%89%ED%95%98%EA%B1%B0%EB%82%98%20%EC%8B%A0%EB%8F%84%EA%B0%84%20%ED%8F%AD%ED%96%89%EC%9D%84%20%EC%A7%80%EC%8B%9C%ED%95%B4%20%EC%A7%80%ED%83%84%EC%9D%84%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EA%B0%80%20%EC%9D%BC%EA%B0%84%EC%A7%80%EC%97%90%20%E2%80%9C%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EB%82%B4%EC%9A%A9%EC%9D%98%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EB%82%B4%EA%B1%B8%EC%97%88%EB%8B%A4.%20%EC%99%9C%EA%B3%A1%EB%90%9C%20%EC%84%B1%EC%B0%A8%EB%B3%84%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EC%9D%B4%EC%9A%A9%ED%95%B4%20%EB%8B%B4%EC%9E%84%EB%AA%A9%EC%82%AC%EC%9D%98%20%EC%95%85%ED%96%89%EC%9D%84%20%EC%98%B9%ED%98%B8%ED%95%A0%20%EB%BF%90%20%EC%95%84%EB%8B%88%EB%9D%BC%20%E2%80%98%EC%84%B1%EB%A0%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%ED%91%9C%ED%98%84%ED%95%98%EB%A9%B0%20%EC%8B%A0%EA%B2%A9%ED%99%94%ED%95%98%EB%8A%94%20%EB%82%B4%EC%9A%A9%EB%8F%84%20%ED%8F%AC%ED%95%A8%ED%96%88%EB%8B%A4.%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%EC%99%80%20%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%EB%8A%94%20%EC%A7%80%EB%82%9C%201%EC%9D%BC%20%EA%B0%81%EA%B0%81%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EC%9D%98%20%EC%9E%85%EC%9E%A5%EA%B3%BC%20%EA%B4%80%EB%A0%A8%EB%90%9C%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EC%9D%B4%20%EB%8B%B4%EA%B8%B4%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EC%8B%A4%EC%97%88%EB%8B%A4.%20%E2%80%9C%EC%9D%B4%EC%A0%9C%20%EC%98%A8%20%EC%B2%9C%ED%95%98%EB%8A%94%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EC%A0%9C%EB%AA%A9%20%EC%98%86%EC%97%90%EB%8A%94%20%E2%80%9C%EC%86%A1%EC%82%AC%EC%97%90%20%EC%9B%90%EA%B3%A0%EC%9D%98%20%EB%A7%90%EC%9D%B4%20%EB%B0%94%EB%A5%B8%20%EA%B2%83%20%EA%B0%99%EC%9C%BC%EB%82%98%20%EA%B7%B8%20%ED%94%BC%EA%B3%A0%EA%B0%80%20%EC%99%80%EC%84%9C%20%EB%B0%9D%ED%9E%88%EB%8A%90%EB%8B%88%EB%9D%BC%E2%80%9D%28%EC%9E%A0%EC%96%B8%2018%EC%9E%A5%2017%EC%A0%88%29%EB%9D%BC%EB%8A%94%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EA%B3%BC%20%E2%80%9C%ED%95%98" 
				data-image="http://www.mediatoday.co.kr/news/photo/202110/215816_344107_3219.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%A1%B0%EC%84%A0%C2%B7%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%20%EC%A0%84%EB%A9%B4%20%EC%8B%A4%EB%A6%B0%20%E2%80%9C%EB%AA%A8%EB%93%A0%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%20%EA%B4%91%EA%B3%A0%EB%8A%94%3F%C2%A0" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D215816" 
				data-desc="%E2%80%98%ED%83%80%EC%9E%91%EB%A7%88%EB%8B%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EC%A2%85%EA%B5%90%EC%9D%98%EC%8B%9D%EC%9D%B4%EB%9D%BC%EB%A9%B0%20%EB%AA%A9%EC%82%AC%EA%B0%80%20%EC%8B%A0%EB%8F%84%EB%A5%BC%20%ED%8F%AD%ED%96%89%ED%95%98%EA%B1%B0%EB%82%98%20%EC%8B%A0%EB%8F%84%EA%B0%84%20%ED%8F%AD%ED%96%89%EC%9D%84%20%EC%A7%80%EC%8B%9C%ED%95%B4%20%EC%A7%80%ED%83%84%EC%9D%84%20%EB%B0%9B%EC%9D%80%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EA%B0%80%20%EC%9D%BC%EA%B0%84%EC%A7%80%EC%97%90%20%E2%80%9C%EC%97%AC%EC%9E%90%EB%93%A4%EC%95%84%20%EA%B5%90%ED%9A%8C%EC%97%90%EC%84%9C%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EB%82%B4%EC%9A%A9%EC%9D%98%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EB%82%B4%EA%B1%B8%EC%97%88%EB%8B%A4.%20%EC%99%9C%EA%B3%A1%EB%90%9C%20%EC%84%B1%EC%B0%A8%EB%B3%84%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EC%9D%B4%EC%9A%A9%ED%95%B4%20%EB%8B%B4%EC%9E%84%EB%AA%A9%EC%82%AC%EC%9D%98%20%EC%95%85%ED%96%89%EC%9D%84%20%EC%98%B9%ED%98%B8%ED%95%A0%20%EB%BF%90%20%EC%95%84%EB%8B%88%EB%9D%BC%20%E2%80%98%EC%84%B1%EB%A0%B9%E2%80%99%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%ED%91%9C%ED%98%84%ED%95%98%EB%A9%B0%20%EC%8B%A0%EA%B2%A9%ED%99%94%ED%95%98%EB%8A%94%20%EB%82%B4%EC%9A%A9%EB%8F%84%20%ED%8F%AC%ED%95%A8%ED%96%88%EB%8B%A4.%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%EC%99%80%20%EB%8F%99%EC%95%84%EC%9D%BC%EB%B3%B4%EB%8A%94%20%EC%A7%80%EB%82%9C%201%EC%9D%BC%20%EA%B0%81%EA%B0%81%20%EC%9D%80%ED%98%9C%EB%A1%9C%EA%B5%90%ED%9A%8C%EC%9D%98%20%EC%9E%85%EC%9E%A5%EA%B3%BC%20%EA%B4%80%EB%A0%A8%EB%90%9C%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EC%9D%B4%20%EB%8B%B4%EA%B8%B4%20%EC%A0%84%EB%A9%B4%EA%B4%91%EA%B3%A0%EB%A5%BC%20%EC%8B%A4%EC%97%88%EB%8B%A4.%20%E2%80%9C%EC%9D%B4%EC%A0%9C%20%EC%98%A8%20%EC%B2%9C%ED%95%98%EB%8A%94%20%EC%9E%A0%EC%9E%A0%ED%95%98%EB%9D%BC%E2%80%9D%EB%8A%94%20%EC%A0%9C%EB%AA%A9%20%EC%98%86%EC%97%90%EB%8A%94%20%E2%80%9C%EC%86%A1%EC%82%AC%EC%97%90%20%EC%9B%90%EA%B3%A0%EC%9D%98%20%EB%A7%90%EC%9D%B4%20%EB%B0%94%EB%A5%B8%20%EA%B2%83%20%EA%B0%99%EC%9C%BC%EB%82%98%20%EA%B7%B8%20%ED%94%BC%EA%B3%A0%EA%B0%80%20%EC%99%80%EC%84%9C%20%EB%B0%9D%ED%9E%88%EB%8A%90%EB%8B%88%EB%9D%BC%E2%80%9D%28%EC%9E%A0%EC%96%B8%2018%EC%9E%A5%2017%EC%A0%88%29%EB%9D%BC%EB%8A%94%20%EC%84%B1%EA%B2%BD%EA%B5%AC%EC%A0%88%EA%B3%BC%20%E2%80%9C%ED%95%98" 
				data-image="http://www.mediatoday.co.kr/news/photo/202110/215816_344107_3219.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
		
		// SNS 공유 커스터마이징 
		$(".cus-sns-btns").on("click", function(e) { 
			var sns = $(this).data("sharesns")||"";
			var snsList = $("#article-sns").find("button"); 
			if (!sns) return false; 
			snsList.each(function() { 
				if (sns == $(this).data('sharesns')) {
					$(this).trigger("click");
					return false;
				}
			});
		}); 

	});
</script>					</div>
				</section>
				
				<!-- close //-->
				<button class="close-button" data-close aria-label="Close modal" type="button">
					<span aria-hidden="true">&times;</span>
				</button>
				<!--// close -->
			</div>


		</div>
	</section>

	
</header>
<!--// 기사본문 상단 -->


			<hr>

			<!-- contents //-->
			<article class="article-veiw-body view-page">
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

				<div id="article-view-content-div" class="" itemprop="articleBody">
		
		
	<!--기사면-본문 오른쪽//-->

<style>#AD155442644961.ad-template { float:right; position:relative; display:block;margin:0 0 20px 20px; clear:both; }
#AD155442644961.ad-template .col { text-align:center; }
#AD155442644961.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442644961 //-->
<div id="AD155442644961" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442644961 --><p>&lsquo;타작마당&rsquo;이라는 종교의식이라며 목사가 신도를 폭행하거나 신도간 폭행을 지시해 지탄을 받은 은혜로교회가 일간지에 &ldquo;여자들아 교회에서 잠잠하라&rdquo;는 내용의 전면광고를 내걸었다. 왜곡된 성차별인식을 이용해 담임목사의 악행을 옹호할 뿐 아니라 &lsquo;성령&rsquo;이라고 표현하며 신격화하는 내용도 포함했다.&nbsp;</p>

<p>조선일보와 동아일보는 지난 1일 각각 은혜로교회의 입장과 관련된 성경구절이 담긴 전면광고를 실었다. &ldquo;이제 온 천하는 잠잠하라&rdquo;는 제목 옆에는 &ldquo;송사에 원고의 말이 바른 것 같으나 그 피고가 와서 밝히느니라&rdquo;(잠언 18장 17절)라는 성경구절과 &ldquo;하나님의 법으로 온 세상의 거짓을 판결한다&rdquo;는 소제목이 함께 실렸다.&nbsp;</p>

<p>또한 &ldquo;모든 &lsquo;여자들&rsquo;아, 교회에서 잠잠하라&rdquo;라는 메시지도 실었다. 여기서 &lsquo;남자&rsquo;는 그리스도, &lsquo;여자&rsquo;는 &lsquo;교회와 목사 곧 성경을 가르치는 지도자&rsquo;라고 한 뒤 실제로는 목사 신씨를 비판하는 신학자와 목사들의 실명을 언급하며 이들을 &lsquo;여자&rsquo;라고 했다. 일부 성경구절을 인용하면서 시대착오적인 성차별 인식을 비유로 들며 반성이 아닌 과거 행적에 대해 합리화하는 내용이다. 은혜로교회는 해당 광고에서 &ldquo;여자는 교회에서 잠잠하라&rdquo;는 내용이 포함된 고린도전서 14장의 성경구절도 함께 인용했다.&nbsp;</p>

<div style="text-align:center">
<figure class="photo-layout image photo_344105 max-width-700 float-center" data-idxno="344105" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲ 1일 조선일보 26면 전면광고" src="/news/photo/202110/215816_344105_531.jpg" /></div>
<figcaption>▲ 1일 조선일보 26면 전면광고</figcaption>
</figure>
</div>

<p>&nbsp;</p>

<p>폭력행위처벌법상 공동상해, 사기, 특수감금 등 혐의로 기소돼 대법원에서 징역 7년 판결을 받고 수감 중인 은혜로교회 담임목사 신옥주씨에 대한 억울함을 호소하는 듯한 메시지다. 목사 신씨는 교인들의 여권을 빼앗아 집단 숙소생활과 강제노동을 시켰으며 피지에 거주하게 해주겠다며 돈을 가로채기도 했다.&nbsp;</p>

<p>은혜로교회는 해당 광고에서 &ldquo;여자는 위에 있는 예루살렘인 신령한 교회의 표상이자 하나님께서 장가드신 실상의 여자, 다윗 집의 열쇠를 받은 빌라델비아 교회의 사자인 진리의 성령인 나 신옥주 목사를 뜻한다&rdquo;고도 했다. 수감 중인 신씨를 &lsquo;성령&rsquo;이라고 칭하며 여전히 신씨의 행동을 옹호하는 메시지다.&nbsp;</p>

<p>이는 사회적 비난이 잠잠해지자 다시 활동을 시작한 것이라 해석할 수 있다. 데일리굿뉴스 8월31일자 보도를 보면 신씨는 수감상태지만 은혜로교회는 교인들을 집단생활시키면서 국내에서 사업확장을 시도하는 것으로 나타났다.&nbsp;</p>

<p>신문사들이 기사와 광고면을 분리하고, 통상 광고의 내용에 대해서는 문제삼지 않는 관행을 악용한 것으로 보인다. 기자들을 향해 자신들의 주장을 펼칠 경우 이를 기사화할 언론이 거의 없는 상황에서 광고면을 구입해 지속적으로 자신들 주장을 유포하는 것이다.&nbsp;</p>

<p>은혜로교회는 앞서 지난 6월과 7월에도 수차례 동아일보에 실린 전면광고를 냈다. 이들은 &ldquo;나는 은혜로교회 신옥주 목사다. 나는 전 성경을 통으로 보고, 성경을 성경으로 해석해서 성경 속에 감추어 두신 하나님 나라의 비밀을 밝히는 목회를 하던 중, 자칭 목사, 자칭 기독교인들, 우리에게서 나가 후욕하는 자들이 &lsquo;이단이란 프레임&rsquo;을 씌워, 성경대로 보고 듣고 믿고 행동한 일들을 두고 2018년 7월 24일 인천국제공항에서 성도와 함께 긴급 구속되어 &lsquo;특수폭행, 공동 상해, 폭행, 중감금, 특수감금, 사기, 상법위반, 아동복지법위반 교사죄&rsquo;라는 더러운 죄명으로 7년형을 선고받고 2년 11개월째 옥에 갇혀 있다&rdquo;며 &ldquo;나는 나를 고소한 자들이 말한 그 어떤 죄도 짓지 않았다&rdquo;고 주장했다. 신씨가 억울하게 수감됐다는 취지의 주장이다.&nbsp;</p>

<div style="text-align:center">
<figure class="photo-layout image photo_344106 max-width-700 float-center" data-idxno="344106" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲ 교인을 폭행하는 은혜로교회 목사 신옥주씨. 사진=노컷뉴스" src="/news/photo/202110/215816_344106_66.jpg" /></div>
<figcaption>▲ 교인을 폭행하는 은혜로교회 목사 신옥주씨. 사진=노컷뉴스</figcaption>
</figure>
</div>

<p>&nbsp;</p>

<p>이에 강호숙 박사(기독인문학연구원)는 3일 미디어오늘과 통화에서 &ldquo;신씨가 생물학적으로는 여성이지만 가부장적 남성 중심의 왜곡된 리더십을 답습하고 성경을 입맛대로 해석하며 폭력적인 모습을 유지한다&rdquo;라며 &ldquo;실제 교회에서 문제제기하는 여자들이 많기도 하고,&nbsp;비판하는 사람을 여자라면서 잠재우려는 의도&rdquo;라고 비판했다.&nbsp;</p>

<p>기독교 주류에선 은혜로교회를 이단 취급하는 분위기가 있다. 강 박사는 &ldquo;성경은 폭력이 아니고 평화의 메시지여야 하는데 가부장 남성중심주의, 종교의 폐쇄성, 강자중심주의 등 나쁜 것을 다 가져와서 부패한 목사들이 오히려 약자들을 억압하는 구조를 만들고 있다&rdquo;며 &ldquo;정통 교회에서도 &lsquo;여자들에게 잠잠하라&rsquo;라면서 성경으로 자신들을 합리화하기 때문에 정통에서 얘기하는 것을 (은혜로교회가) 가져다 쓰는 악순환&rdquo;이라고 말했다.&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

    
                <div class="view-copyright auto-marbtm-32">저작권자 &copy; 미디어오늘 무단전재 및 재배포 금지</div>
    
	
	<!-- 후원 //-->
	<!-- 후원 //-->
<form name="SupportForm" id="SupportForm_id" method="post" accept-charset="utf-8" onsubmit="return false;">
<input type="hidden" name="form_id" value="support" />
<input type="hidden" name="article_idxno" value="215816" />

<!--// 결제자 정보 -->
<input type="hidden" name="name" value="미디어오늘 후원자" />
<input type="hidden" name="buyeremail" value="" />

<!--// 결제 금액 -->
<input type="hidden" id="price" name="price" value="5000" />

<!--// 기자 정보 -->
<input type="hidden" name="author_id" value="wit" />
<input type="hidden" name="author_name" value="장슬기 기자" />
<input type="hidden" name="author_email" value="wit@mediatoday.co.kr" />

<div class="article-support-wrap">
    <div class="inner">
        <h1 class="spon-title user-point">이 기사를 후원합니다.</h1>
        <div class="spon-content">
            <label class="nd-radio" for="supportType1">
                <input type="radio" name="support_type" id="supportType1" value="B" data-price="5000" checked="checked">
                <span class="nd-checked"><em class="text">5,000원 소액결제</em></span>
            </label>

            <label class="nd-radio" for="supportType2">
                <input type="radio" name="support_type" id="supportType2" value="C" data-price="10000">
                <span class="nd-checked"><em class="text">10,000원 이상 자유결제</em></span>
                <div class="inp-free-payment" style="display:none">
                    <div class="input-group auto-martop-12 auto-marbtm-5">
                        <label for="priceFree" class="input-group-label">￦</label>
                        <input type="text" id="priceFree" class="input-group-field" name="price_free" value="0" readonly="readonly" />
                    </div>
                    <div class="button-group small nd-white auto-marbtm-0">
                        <button type="button" class="button btn-click-price" data-price="10000">+1만원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="1000">+1천원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="0" title="초기화">초기화</button>
                    </div>
                </div>
            </label>

            <label class="nd-radio" for="supportType3">
                <input type="radio" name="support_type" id="supportType3" value="D">
                <span class="nd-checked"><em class="text">미디어오늘 정기구독</em></span>
            </label>

            <label class="nd-radio" for="supportType4">
                <input type="radio" name="support_type" id="supportType4" value="E">
                <span class="nd-checked"><em class="text">미디어오늘 정기후원</em></span>
            </label>

            <label class="nd-radio" for="supportType5">
                <input type="radio" name="support_type" id="supportType5" value="P">
                <span class="nd-checked"><em class="text">페이팔로 후원하기(해외독자)</em></span>
            </label>
        </div>
        <button type="submit" class="button expanded large">후원하기</button>
    </div>
</div>
</form>
<!--// 후원 -->

<form name="support_paypal_form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="display:none">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="PTDRMPMXGGHSW">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="미디어오늘 Paypal 후원하기" title="미디어오늘 Paypal 후원하기" style="border:0px;cursor:pointer;">
<img alt="" border="0" src="https://www.paypalobjects.com/ko_KR/i/scr/pixel.gif" width="1" height="1">
</form>

<script type="text/javascript" src="/script/form.js"></script>
<script type="text/javascript" src="/script/payment.js"></script>
<script>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</script>
	<!--// 후원 -->

	
	<!-- like button //-->
	<div class="article-like">

		<!-- twitter -->
		<div class="like-layer">
			<a href="https://twitter.com/share" class="twitter-share-button" data-size="" data-show-count="true" data-text="조선·동아일보 전면 실린 “모든 여자들아 교회에서 잠잠하라” 광고는? " data-url="http://www.mediatoday.co.kr/news/articleView.html?idxno=215816" data-counturl="http://www.mediatoday.co.kr/news/articleView.html?idxno=215816" data-count="vertical" data-via="mediatodaynews" data-lang="ko" target="_top">Tweet</a>

			<script type="text/javascript" charset="utf-8" async src="//platform.twitter.com/widgets.js"></script>
			<script>
				!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
			</script>
		</div>

		<!-- 페이스북 -->
		<div class="like-layer">
			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://www.mediatoday.co.kr/news/articleView.html?idxno=215816" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
	<!--// like button -->

            <div class="view-editors">
            <div class="float-right">
                <div class="profile-images">
                                            <img src="/image/newsroom/default-user.png" alt="장슬기 기자" />
                                    </div>
                <a href="mailto:wit@mediatoday.co.kr" class="names"><strong>장슬기 기자</strong></a>
                <a href="/news/articleList.html?sc_area=I&sc_word=wit" class="articles">다른기사 보기</a>            </div>
        </div>
    
</div>

				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->
			</article>
			<!--// contents -->

			<hr>


			<!-- 편집패널 //-->
			<div class="clearfix">
<!--PC 바이라인 하단 (20210721)//-->

<style>#AD162684953618.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; padding:25px 0;}
#AD162684953618.ad-template .col { text-align:center; }
#AD162684953618.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD162684953618 //-->
<div id="AD162684953618" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /7903310/Mediatoday_Desktop/Article_C1 -->
<!--20210730제거<div id='div-gpt-ad-1626831861893-0' style='min-width: 900px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626831861893-0'); });
  </script>
</div>-->

<!-- /7903310/Mediatoday_Desktop/Article_C1 -->
<div id='div-gpt-ad-1627609675046-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627609675046-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD162684953618 --><div class="article-compare">
  <div class="dis-table-cell">
  	<article class="box-skin design-7 mt-style">
	<header class="header"><strong class="user-point">이 기사는 논쟁 중</strong></header>

	<section class="content">
		<div class="auto-article auto-db02"><ul><li class="auto-count"><a href="/news/articleView.html?idxno=215605" target="_top" class="size-18 line-height-4-x auto-fontA onload">101세 철학자의 끝 모를 흑백논리</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215711" target="_top" class="size-18 line-height-4-x auto-fontA onload">윤석열 캠프 “노부모 패륜 취재” 열공TV “범죄자 취급해”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215791" target="_top" class="size-18 line-height-4-x auto-fontA onload">우울증 앓는 조선일보 기자들 “회사 적극 대응해달라”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215407" target="_top" class="size-18 line-height-4-x auto-fontA onload">[김도연의 취재진담] “이재명, 본선 나가려면 기본소득은 내려놔라”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215074" target="_top" class="size-18 line-height-4-x auto-fontA onload">김어준이 ‘언론 증오’를 부추기는 방식</a></li>
</ul></div>	</section>

	
	<!-- 6,7 광고 추가 @ 948279 / 2020-05-12 -->
	<section class="content" style="padding-top:12px; margin-left:-20px;">
		</section>

	
</article>
    <!--PC 이기사는논쟁중 하단 (20210712)//-->

<style>#AD162606885231.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD162606885231.ad-template .col { text-align:center; }
#AD162606885231.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD162606885231 //-->
<div id="AD162606885231" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /7903310/Mediatoday_Desktop/Article_C3 -->
<div id='div-gpt-ad-1626053981827-0' style='min-width: 620px; min-height: 150px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626053981827-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD162606885231 -->  </div>
  <div class="dis-table-cell">
    <!--기사면-가운데 하단 1(200210)//-->

<style>#AD155442617054.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442617054.ad-template .col { text-align:center; }
#AD155442617054.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442617054 //-->
<div id="AD155442617054" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=250 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442617054 -->  </div>
</div>
			</div>
			<!--// 편집패널 -->

			
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.mediatoday.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>

	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->

		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">

		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="215816" />
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />


				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>

	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">3</span>	</header>


	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="215816" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=215816#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->

				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->


				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" data-mode="reply" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal data-close-on-esc="false" data-close-on-click="false">
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=215816#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">
								<div class="input-group auto-marbtm-5">
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6Ld5K5MUAAAAANPadLrYdiTcDlCQ4MHqUunVnaPq',
											'callback' : function(response) {
												reCapVal = response;
												$("#nomember-captcha").val( reCapVal );
											},
											'expired-callback': fnGcCallback
										});
									};
									var fnGcCallback = function() {
										grecaptcha.reset();
										$('#btn-nomember-write').removeClass('on').trigger('click');
										$("#reply-modal").foundation('open');
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>

			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=215816&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=215816&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>
			</div>
		</header>
		<!--// header -->

		<section class="container">
		
		<article class="list-comments" data-mode="reply" data-idxno="147030" data-is-member="N">
			<header class="comments-header">
				<div class="comments-user">
					<strong class="user-point">ㅇㅇ</strong>
					<small>2021-10-04 01:41:09</small>
				</div>
				<div class="comments-more">
					<button type="button" class="comments-more-btn"><i class="icon-more-vertical fa-fw"></i><span class="show-for-sr">더보기</span></button>
					<ul class="comments-more-option no-bullet">
						<li class="re-op-delete">
							<a class="reply-delete-btn" data-open="reply-delete-modal"><i class="fa fa-trash-o fa-fw"></i>&nbsp;삭제하기</a>
						</li>
					</ul>
				</div>
			</header>
			<section class="comments-content">저런 내용이 있는 책이 경전인 기독교는 반사회적 시대착오적 성차별적 종교다.</section>
			<footer class="comments-footer">
				<button type="button" class="comments-reply">답글쓰기</button>
				<div class="comments-vote">
					<button type="button" class="vote-btn" id="vote-up"><i class="fa fa-thumbs-o-up fa-fw"></i><span class="text-danger">1</span></button>
					<button type="button" class="vote-btn" id="vote-down"><i class="fa fa-thumbs-o-down fa-fw"></i><span class="text-primary">0</span></button>
				</div>
			</footer>
		</article>
		<div id="sub-view-147030" class="sub-reply-wrap"></div>
		<hr>
		<article class="list-comments" data-mode="reply" data-idxno="147023" data-is-member="N">
			<header class="comments-header">
				<div class="comments-user">
					<strong class="user-point">말세다</strong>
					<small>2021-10-03 21:11:31</small>
				</div>
				<div class="comments-more">
					<button type="button" class="comments-more-btn"><i class="icon-more-vertical fa-fw"></i><span class="show-for-sr">더보기</span></button>
					<ul class="comments-more-option no-bullet">
						<li class="re-op-delete">
							<a class="reply-delete-btn" data-open="reply-delete-modal"><i class="fa fa-trash-o fa-fw"></i>&nbsp;삭제하기</a>
						</li>
					</ul>
				</div>
			</header>
			<section class="comments-content">주식회사 교회 먹고 살려고 저러는거냐? 사탄보다 교회의 만행이 더 무섭다</section>
			<footer class="comments-footer">
				<button type="button" class="comments-reply">답글쓰기</button>
				<div class="comments-vote">
					<button type="button" class="vote-btn" id="vote-up"><i class="fa fa-thumbs-o-up fa-fw"></i><span class="text-danger">7</span></button>
					<button type="button" class="vote-btn" id="vote-down"><i class="fa fa-thumbs-o-down fa-fw"></i><span class="text-primary">0</span></button>
				</div>
			</footer>
		</article>
		<div id="sub-view-147023" class="sub-reply-wrap"></div>
		<hr>
		<article class="list-comments" data-mode="reply" data-idxno="147017" data-is-member="N">
			<header class="comments-header">
				<div class="comments-user">
					<strong class="user-point">조중동은없어져야할언론</strong>
					<small>2021-10-03 18:11:02</small>
				</div>
				<div class="comments-more">
					<button type="button" class="comments-more-btn"><i class="icon-more-vertical fa-fw"></i><span class="show-for-sr">더보기</span></button>
					<ul class="comments-more-option no-bullet">
						<li class="re-op-delete">
							<a class="reply-delete-btn" data-open="reply-delete-modal"><i class="fa fa-trash-o fa-fw"></i>&nbsp;삭제하기</a>
						</li>
					</ul>
				</div>
			</header>
			<section class="comments-content">조중동은 지구상에서 없어져야할 언론이다. 범죄자한테 자기는 죄가없다는 걸 돈받고 광고하네. 누가봐도 범죄이고, 지옥불에 가고도 남을 죄인데, 그런 범죄자한테 돈받고 광고를 한다? 조만간 유영철이한테도 돈받고, 자기 잘못없다고 광고할 기세네. 조중동은.</section>
			<footer class="comments-footer">
				<button type="button" class="comments-reply">답글쓰기</button>
				<div class="comments-vote">
					<button type="button" class="vote-btn" id="vote-up"><i class="fa fa-thumbs-o-up fa-fw"></i><span class="text-danger">18</span></button>
					<button type="button" class="vote-btn" id="vote-down"><i class="fa fa-thumbs-o-down fa-fw"></i><span class="text-primary">0</span></button>
				</div>
			</footer>
		</article>
		<div id="sub-view-147017" class="sub-reply-wrap"></div>
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>

	<!-- page //-->
		<!--// page -->

		<footer class="reply-footer">
				<a href="/news/articleView.html?idxno=215816&replyAll=Y&reply_sc_order_by=I#reply" class="button expanded nd-white reply-more letter-8">전체보기&nbsp;<i class="fa fa-angle-down fa-fw"></i></a>
			</footer>
	
</article>
<!--// 댓글 -->

<script src = "http://www.mediatoday.co.kr/script/reply.js"></script>
<script>
	reply.parent_idxno = "215816";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부

	reply.replyAll = "";											// 전체보기
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지

	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러
</script>
			<!-- 편집패널 //-->
			<div class="clearfix">
<!--PC 기사뷰 댓글하단(20210805)//-->

<style>#AD162812307451.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD162812307451.ad-template .col { text-align:center; }
#AD162812307451.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD162812307451 //-->
<div id="AD162812307451" class="ad-template">
	<div class="col"><div class="ad-view"><!-- Begin Dable 데스크톱 본문하단_IF / For inquiries, visit http://dable.io -->
<div id="dablewidget_xXAWOd7G" data-widget_id="xXAWOd7G">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'mediatoday.co.kr');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_xXAWOd7G');
</script>
</div>
<!-- End 데스크톱 본문하단_IF / For inquiries, visit http://dable.io --></div></div>
</div>
<!--// AD Manager | AD162812307451 -->			</div>
			<!--// 편집패널 -->

		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!--기사면-우측1//-->

<style>#AD155442586023.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442586023.ad-template .col { text-align:center; }
#AD155442586023.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442586023 //-->
<div id="AD155442586023" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442586023 --><article class="box-skin mt-style  design-7">
<header class="header"><strong><span class="user-point">가장 많이 읽은 기사</span></strong></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=215748" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘김동연 캠프’ 조정훈 “윤석열 같은 아파트 사는 검사 찾아오더라”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215746" target="_top" class="size-18 line-height-4-x auto-fontA onload">오세훈 임명한 서울디지털재단 이사장 5·18 북한군 개입설 발언 논란</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215791" target="_top" class="size-18 line-height-4-x auto-fontA onload">우울증 앓는 조선일보 기자들 “회사 적극 대응해달라”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215757" target="_top" class="size-18 line-height-4-x auto-fontA onload">JTBC 손석희 해외특파원 된다</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215755" target="_top" class="size-18 line-height-4-x auto-fontA onload">조선일보 조국 삽화 논란, 게이트키핑은 왜 실패했나</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--기사면-우측2//-->

<style>#AD155442593170.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442593170.ad-template .col { text-align:center; }
#AD155442593170.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442593170 //-->
<div id="AD155442593170" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right1"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442593170 --><!--기사뷰-오른쪽 상단//-->

<style>#AD155442597262.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442597262.ad-template .col { text-align:center; }
#AD155442597262.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442597262 //-->
<div id="AD155442597262" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><!--<div id="taboola-right-rail"><div style="padding:20px 0;text-align:center;background-color:#a2a2a2;opacity:.5">타블라</div></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail',
    placement: 'Right Rail',
    target_type: 'mix'
  });
</script>-->

<!-- Begin Dable 우측_리스트 / For inquiries, visit http://dable.io -->
<div id="dablewidget_G7Zg4jlW" data-widget_id="G7Zg4jlW">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'mediatoday.co.kr');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_G7Zg4jlW');
</script>
</div>
<!-- End 우측_리스트 / For inquiries, visit http://dable.io --></div></div>
</div>
<!--// AD Manager | AD155442597262 --><!--기사면 우측 사이드 하단//-->

<style>#AD155442602942.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442602942.ad-template .col { text-align:center; }
#AD155442602942.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442602942 //-->
<div id="AD155442602942" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442602942 --><article class="box-skin mt-style  design-7">
<header class="header"><a href="/news/articleList.html?sc_serial_code=SRN116&view_type=sm" target="_top" class=""><span class="user-point">에디터스 초이스</span></a></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=215759" target="_top" class="size-18 line-height-4-x auto-fontA onload">“수만 개 보도 중 한강 의대생 손정민씨 생각한 기사 몇개나 될까”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215749" target="_top" class="size-18 line-height-4-x auto-fontA onload">조정훈 “대장동 의혹 불로소득 아닌 불법소득, 이재명 고개 숙여야”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215748" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘김동연 캠프’ 조정훈 “윤석열 같은 아파트 사는 검사 찾아오더라”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215755" target="_top" class="size-18 line-height-4-x auto-fontA onload">조선일보 조국 삽화 논란, 게이트키핑은 왜 실패했나</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215751" target="_top" class="size-18 line-height-4-x auto-fontA onload">개국 10주년 맞은 JTBC에 ‘포스트 손석희 부재’ 쓴소리</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215744" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘오징어게임’ 세계적 흥행, 수익은 ‘설계자’ 넷플릭스 차지</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215727" target="_top" class="size-18 line-height-4-x auto-fontA onload">연합뉴스 정부부처에 뉴스단말기 주고 구독료 30억 혈세낭비?</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215729" target="_top" class="size-18 line-height-4-x auto-fontA onload">TK 지역 언론, ‘아들 50억’ 곽상도 대구시장 물 건너가</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215680" target="_top" class="size-18 line-height-4-x auto-fontA onload">KBS 차기 사장 선출, 시민자문단 역할 커진다</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=215677" target="_top" class="size-18 line-height-4-x auto-fontA onload">이낙연 영상 메인화면에 지속적으로 배치한 언론사에 ‘경고’</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--화이트진로_20190603--><script type="text/javascript">var ___BANNER = "ban_1632961077";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/565.js?1632961077" id="ban_1632961077"></script><!--//화이트진로_20190603--><!--210930 DL 이편한세상--><script type="text/javascript">var ___BANNER = "ban_1632961332";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/840.js?1632961332" id="ban_1632961332"></script><!--//210930 DL 이편한세상--><!--210526 GS칼텍스--><script type="text/javascript">var ___BANNER = "ban_1632879780";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/799.js?1632879780" id="ban_1632879780"></script><!--//210526 GS칼텍스--><!--210330 동국제약--><script type="text/javascript">var ___BANNER = "ban_1632817178";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/780.js?1632817178" id="ban_1632817178"></script><!--//210330 동국제약--><!--210527 롯데카드--><script type="text/javascript">var ___BANNER = "ban_1632813453";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/802.js?1632813453" id="ban_1632813453"></script><!--//210527 롯데카드--><!--210928 한국언론진흥재단--><script type="text/javascript">var ___BANNER = "ban_1632818148";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/839.js?1632818148" id="ban_1632818148"></script><!--//210928 한국언론진흥재단--><!--201026 한화--><script type="text/javascript">var ___BANNER = "ban_1632731089";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/739.js?1632731089" id="ban_1632731089"></script><!--//201026 한화--><!--210923 빙그레TFT--><script type="text/javascript">var ___BANNER = "ban_1632363523";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/838.js?1632363523" id="ban_1632363523"></script><!--//210923 빙그레TFT--><!--210916 경기도 배달노동자--><script type="text/javascript">var ___BANNER = "ban_1631753522";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/837.js?1631753522" id="ban_1631753522"></script><!--//210916 경기도 배달노동자--><!--LG_20210910--><script type="text/javascript">var ___BANNER = "ban_1631262911";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/836.js?1631262911" id="ban_1631262911"></script><!--//LG_20210910--><!--210903 안성휴게소의원--><script type="text/javascript">var ___BANNER = "ban_1630631628";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/833.js?1630631628" id="ban_1630631628"></script><!--//210903 안성휴게소의원--><!--210902 경기도교육청--><script type="text/javascript">var ___BANNER = "ban_1630542126";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/832.js?1630542126" id="ban_1630542126"></script><!--//210902 경기도교육청--><!--210413 SK하이닉스(새버전)--><script type="text/javascript">var ___BANNER = "ban_1630396120";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/785.js?1630396120" id="ban_1630396120"></script><!--//210413 SK하이닉스(새버전)--><!--210830 CJ올리브네트웍스--><script type="text/javascript">var ___BANNER = "ban_1630312121";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/831.js?1630312121" id="ban_1630312121"></script><!--//210830 CJ올리브네트웍스--><!--210520미래에셋증권--><script type="text/javascript">var ___BANNER = "ban_1629783196";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/796.js?1629783196" id="ban_1629783196"></script><!--//210520미래에셋증권--><!--210727 CJENM--><script type="text/javascript">var ___BANNER = "ban_1627375509";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/822.js?1627375509" id="ban_1627375509"></script><!--//210727 CJENM--><!--하나금융그룹_210104--><script type="text/javascript">var ___BANNER = "ban_1609721808";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/763.js?1609721808" id="ban_1609721808"></script><!--//하나금융그룹_210104--><!--201127 CJ몰--><script type="text/javascript">var ___BANNER = "ban_1606440220";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/754.js?1606440220" id="ban_1606440220"></script><!--//201127 CJ몰--><!--PC-기사면 우측 상단//-->

<style>#AD155831930151.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155831930151.ad-template .col { text-align:center; }
#AD155831930151.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155831930151 //-->
<div id="AD155831930151" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view">
<!-- 인터웍스_인플+(배너영상)_시작 -->
<div class="iwm_bip" data-ad="{'id':'0C6EB602'}" style="display:inline-block;width:300px;height:600px;"></div>
<script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/tm/bip/latest/bip.js" async></script>
<!-- 인터웍스_인플+(배너영상)_끝 --></div></div>
</div>
<!--// AD Manager | AD155831930151 --><div class="box-margins height-35"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<!--기사면-가운데 최하단4//-->

<style>#AD155468250042.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155468250042.ad-template .col { text-align:center; }
#AD155468250042.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155468250042 //-->
<div id="AD155468250042" class="ad-template">
	<div class="col"><div class="ad-view"><iframe width=970 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Bottom"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155468250042 -->	</div>
	<!--// 편집패널 -->
</div>
		<!-- 플로팅 좌우 HTML //-->
		<div id="floating_banner_left" class="view-aside left-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-왼쪽윙1//-->

<style>#AD155442556070.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442556070.ad-template .col { text-align:center; }
#AD155442556070.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442556070 //-->
<div id="AD155442556070" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442556070 -->
<div id="floating_banner_left_b" style="position:fixed;" >
<!--기사면-왼쪽윙2//-->

<style>#AD155442563591.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442563591.ad-template .col { text-align:center; }
#AD155442563591.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442563591 //-->
<div id="AD155442563591" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position3"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442563591 --></div>
</div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-오른쪽 윙//-->

<style>#AD155442572178.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442572178.ad-template .col { text-align:center; }
#AD155442572178.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442572178 //-->
<div id="AD155442572178" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position2" id="ad_www_right1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442572178 --><div id="floating_banner_right_b" style="position:fixed;">
<nav id="fixedMenu" class="fixed-menu">
	<h3 class="show-for-sr">Quick menu</h3>
	<a href="http://www.mediatoday.co.kr/member/" target="_blank" class="item">미디어오늘 구독</a>
	<a href="/news/articleList.html?view_type=sm" class="item">전체기사 보기</a>
	<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" class="item">미디어오늘 영상</a>
	<a href="/news/articleList.html?sc_serial_code=SRN113&view_type=sm" class="item">미디어오늘 사설</a>
	<a href="/news/articleList.html?sc_serial_code=srn157" class="item">아침신문 솎아보기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN168&view_type=sm" class="item">김도연의 취재진담</a>
	<a href="/news/articleList.html?sc_serial_code=SRN169&view_type=sm" class="item">뉴미디어 톡</a>
	<a href="/news/articleList.html?sc_serial_code=SRN161&view_type=sm" class="item">슬기로운 서평생활</a>
	<a href="/news/articleList.html?sc_serial_code=SRN165&view_type=sm" class="item">이런 표현 쓰지 말자</a>
	<a href="/news/articleList.html?sc_serial_code=SRN154&view_type=sm" class="item">성상민의 문화 뒤집기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN166&view_type=sm" class="item">우리동네 저널리즘</a>
	<a href="/news/articleList.html?sc_serial_code=SRN163&view_type=sm" class="item">유럽언론 톺아보기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN164&view_type=sm" class="item">저널리즘 한 스푼</a>
	<a href="/news/articleList.html?sc_serial_code=SRN167&view_type=sm" class="item">이선영의 시선</a>
	<a href="/news/articleList.html?sc_serial_code=SRN155&view_type=sm" class="item">이상민의 경제기사비평</a>
	<a href="/news/articleList.html?sc_serial_code=SRN156&view_type=sm" class="item">홍석만의 경제 매뉴얼</a>
	<a href="/news/articleList.html?sc_serial_code=SRN138&view_type=sm" class="item">민언련 모니터 보고서</a>

	<!--<a href="http://subscription.mediatoday.co.kr/" target="_blank" class="item">미디어오늘 후원</a>-->
	<!--<a href="http://shop.mediatoday.co.kr/" target="_blank" class="item">미오샵</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN141&view_type=sm" class="item">이주의 미오픽</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN147&view_type=sm" class="item">2020 유튜브 저널리즘</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN145&view_type=sm" class="item">금준경의 주간 유튜브</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN142&view_type=sm" class="item">서평</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN124&view_type=sm" class="item">김동원의 연구노트</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN158&view_type=sm" class="item">신정아의 콘텐츠 리터러시</a>-->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN115" class="item">손석춘 칼럼</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN125&view_type=sm" class="item">윤형중 칼럼</a> -->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN144&view_type=sm" class="item">이유진의 베를린노트</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN151&view_type=sm" class="item">진민정 칼럼</a>-->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN122" class="item">이헌석의 원전비평</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN126" class="item">일하는 당신곁에</a> -->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN152&view_type=sm" class="item">지역방송 위기</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN114" class="item">미디어 현장</a>-->	
</nav>

<script>
	jQuery(document).ready(function() {		
		var hTop = $("#user-container").position().top
			,nTop = $("#floating_banner_right_b").position().top
			,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
			,$adRightBanner = {
			 "tg":jQuery("#floating_banner_right_b"),
			 "sTop":0,
			 "oTop":nTop,
			 "calc":function() {
				var n=0;
				if (location.href.indexOf("articleView.html")!=-1) n=70;
				if(this.sTop > this.oTop) this.tg.css({"top":n+"px"});
				else this.tg.css({"top":(this.oTop-this.sTop)+"px"});
			 }
		};

		jQuery(window).scroll(function() {
			$adRightBanner.sTop = jQuery(document).scrollTop();
			$adRightBanner.calc();
		});
	});
</script></div>
</div>
		<!--// 플로팅 좌우 HTML -->

		<script>
			// 플로팅 좌 두번째 스크롤 배너
			jQuery(document).ready(function() {
				if (Object.prototype.toString.call(document.getElementById("floating_banner_left_b")).toString().indexOf("Null")==-1) {
					var hTop = $("#user-container").position().top
						,nTop = $("#floating_banner_left_b").position().top
						,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
						,$adleftBanner = {
						 "tg2":jQuery("#floating_banner_left_b"),
						 "sTop2":0,
						 "oTop2":nTop,
						 "calc2":function() {
							var n=0;
							if (location.href.indexOf("articleView.html")!=-1) n=70;
							if(this.sTop2 > this.oTop2) this.tg2.css({"top":n+"px"});
							else this.tg2.css({"top":(this.oTop2-this.sTop2)+"px"});
						 }
					};

					jQuery(window).scroll(function() {
						$adleftBanner.sTop2 = jQuery(document).scrollTop();
						$adleftBanner.calc2();
					});
				}
			});
		</script>
	</section>
	<!--// container -->

	
	<!-- 메뉴 //-->
	
<!-- 190712 후원하기 작동이 안됨...... //-->
<!-- <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>  -->
<script> 

$(window).ready(function(){
	var max = 3500; //100% 투명할때의 스크롤 값
	$(window).scroll(function(){
		var scrollPX = $(this).scrollTop();
		console.log(scrollPX);
		if( scrollPX  > max ) {
			$("#user-footer2").css("display","block");
		}else if(scrollPX  < max){
			$("#user-footer2").css("display","none");
		}	
	});
});
</script> 

<!-- footer 기사뷰 따라다니는 하단-->
<footer id="user-footer2" class="custom fixed-layout" style="display:none">	
	<div class="wrapper float-center width-1260">
		<div class="dis-table">

		
			<div class="dis-table-cell user-logo"><img src="/image/logo/downlogo_20190128114418.png" alt="미디어오늘" /></div>
		
			
			<div class="dis-table-cell footer-content">
				
				<nav class="footer-menu">
					<a href="/com/com-1.html">미디어오늘소개</a>
					<a href="/com/jb.html">기사제보</a>
					<a href="/com/ad.html">광고 및 제휴/저작권문의</a>
					<a href="/com/partners.html">언론링크</a>
					<a href="/com/bp.html">불편신고</a>
					<a href="/com/privacy.html">개인정보취급방침</a>
					<a href="/com/youthpolicy.html">청소년보호정책</a>
				</nav>
			

				<address class="user-address">
					<ul class="no-bullet">
						<li class="bars">㉾07222&nbsp;서울특별시 영등포구 당산로47길 19 (고암빌딩) 3층 미디어오늘&nbsp;㈜미디어오늘</li>
						<li>정기간행물 등록번호 : 서울 아 00106(2005-11-07)</li>
						<li class="bars clear">사업자등록번호 : 102-81-38534</li>
						<li class="bars">통신판매업신고 : 2011-서울영등포-0820</li>
						<li class="bars">대표이사·편집인 : 이정환</li>
						<li class="bars">개인정보관리 책임자 : 박용성</li>
						<li>청소년보호책임자 : 이한일</li>
						<li class="bars clear">C<a href="http://www.mediatoday.co.kr/admin/adminLoginForm.html">o</a>pyright © 2003-2021 미디어오늘. <a href="http://www.mediatoday.co.kr/news/articleView.html?idxno=215816" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:news@mediatoday.co.kr">news@mediatoday.co.kr</a></li>
						<li class="bars">Tel : 02-2644-9944</li>
						<li>팩스 : 02-2644-6446</li>
					</ul>

					<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트" /></a>						
				</address>		

			
				<div class="footer-sns">
					<a href="https://ko-kr.facebook.com/mediatodaynews" target="_blank" class="fb"><i class="fa fa-facebook fa-fw"><span class="show-for-sr">페이스북</span></i></a>
					<a href="https://twitter.com/mediatodaynews" target="_blank" class="tw"><i class="fa fa-twitter fa-fw"><span class="show-for-sr">트위터</span></i></a>
				</div>
				
			</div>
		</div>
	</div>
</footer>
<!--// footer -->

	<!--// 메뉴 -->

	<!-- 하단 HTML //-->	
				<div class="clearfix text-center">
					</div>
		<!--// 하단 HTML -->

	<!-- back to the top //-->
	<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"><span class="show-for-sr">위로</span></i></button>
	<!--// back to the top -->

	
</div>
<!--// wrap -->


<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

<!--기사면 애드티브//-->

<style>#AD155868075776.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155868075776.ad-template .col { text-align:center; }
#AD155868075776.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155868075776 //-->
<div id="AD155868075776" class="ad-template">
	<div class="col"><div class="ad-view"><!-- TargetPushAD_애드티브 -->
<script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
<script> (function(){adtive_targetpush_ad.start('9B444448','CMLLLLLF')}(document)) </script>
<!--// TargetPushAD_애드티브 --></div></div>
</div>
<!--// AD Manager | AD155868075776 --><!--기사본문 - 인터웍스 - 4단락에 플로팅//-->

<style>#AD155894340887.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155894340887.ad-template .col { text-align:center; }
#AD155894340887.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155894340887 //-->
<div id="AD155894340887" class="ad-template">
	<div class="col"><div class="ad-view"><!--script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/media/mediatoday/pc/interplay.js" async></script-->

<!--   미디어오늘_미디어오늘_기사_인터플레이_640X360_중앙하단   -->
<div id="iwmads" data-ad="{'id':'C996D7EF', 'site': 'mediatoday_www.mediatoday.co.kr_NEWS_IP_640X360_CBTF', 'page':'page'}" style="display:none;"></div>
<script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/tm/ip/latest/interplay.js" async></script></div></div>
</div>
<!--// AD Manager | AD155894340887 -->

<!-- 구글 애드센스 S -->
<script src="/adManager/js/lab.js"></script>
<script>
jQuery(function($) {
	setTimeout(function() {
		$LAB
		.script("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")
		.wait(function () {
			var adn = jQuery('.adsbygoogle').length;
		  console.log(adn);
			if (adn > 0) {
				for (var i = 0; i < adn; i++) {
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			}
		});
	}, 1000);
});
</script>
<!-- 구글 애드센스 E -->


<link rel="stylesheet" href="/adManager/css/adManager.css">
<script type="text/javascript" src="/library/isND/"></script>
<script>
$(document).ready(function(){
	// 닫기 버튼 자동 노출
	$('.ad-template.ad-close .ad-view').each(function(){
		$(this).append('<div class="ad-close-btn"><i class="fa fa-close"></i></div>');
	})

	// 닫기 버튼 클릭 시 이벤트
	$('body').on('click', '.ad-close-btn', function(){
		$(this).closest('.ad-view').slideUp();
	})

	
	if(____is_nd) {

				// ND IP만 광고 ID 보이기
		$('.ad-template').each(function(){
			$(this).append('<div class="ad-code-id">'+$(this).attr('id')+'</div>');
		})
		
				// 광고 ID 자동 숨김 설정 시
		$('.ad-code-id').hide();

		$('.ad-template').mouseenter(function(){
			$(this).find('.ad-code-id').show();
		}).mouseleave(function(){
			$(this).find('.ad-code-id').hide();
		})
		

			}

	})
</script>

</body>
</html><!--// Cache :: October 04 2021 02:05:56.//-->