<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1260">
<meta name="apple-mobile-web-app-title" content="미디어오늘" />
<meta name="author" content="미디어오늘" />
<meta name="naver-site-verification" content="6a9a69a0d3bea8e7de14bceefc761c31da8ce8a0" />
<meta name="google-site-verification" content="_HhN45r70SOTXyajTHtWgAyZvEvnLc8ttr76uPihpAc" />
<meta name="google-site-verification" content="jDu_gRCJPx5i6vAmI-eIn9lRZrSbgE3yea6buOUHnJg" />
<meta name="verify-v1" content="N2NsCwszuz/F18DUEIOFtLzieCyz4j65pKoDFh5LgYo=">
<meta property="fb:pages" content="252760301464765" />
<!-- 메타태그정보 //-->
<meta name="title" content="“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”"/>
<meta name="description" content="더불어민주당이 이른바 ‘징벌적 손해배상제’(언론중재법 개정안)를 7월 중 심사와 통과를 목표로 추진하고 있다고 밝혔다.김승원 더불어민주당 의원은 5일 같은 달의 오기형 의원과 공동주최한 ‘언론보도와 징벌적 손해배상제 긴급토론회’에서 이같이 밝히며 이달 중 강행할 의사를 내비쳤다.이날 발제내용도 법 추진으로 인한 언론자유 침해, 사회감기능 훼손 등을 아예 부정하는 논리를 제시하기도 했다. 최용문 민변 언론위원회 소속 변호사는 발제문에서 징벌적 손해배상이 언론자유를 침해하지 않는다고 주장했다. 그는 ‘언론․출판의 자유’의 교과서적 개념"/>
<meta name="Classification" content="정치"/>
<meta name="Copyright" content="미디어오늘"/>
<meta property="og:site_name" content="미디어오늘"/>
<meta property="og:image" content="http://www.mediatoday.co.kr/news/thumbnail/202107/214247_339153_3643_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=214247" />
<meta property="og:title" content="“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”" />
<meta property="og:description" content="더불어민주당이 이른바 ‘징벌적 손해배상제’(언론중재법 개정안)를 7월 중 심사와 통과를 목표로 추진하고 있다고 밝혔다.김승원 더불어민주당 의원은 5일 같은 달의 오기형 의원과 공동주최한 ‘언론보도와 징벌적 손해배상제 긴급토론회’에서 이같이 밝히며 이달 중 강행할 의사를 내비쳤다.이날 발제내용도 법 추진으로 인한 언론자유 침해, 사회감기능 훼손 등을 아예 부정하는 논리를 제시하기도 했다. 최용문 민변 언론위원회 소속 변호사는 발제문에서 징벌적 손해배상이 언론자유를 침해하지 않는다고 주장했다. 그는 ‘언론․출판의 자유’의 교과서적 개념" />
<meta property="og:article:author" content="조현호 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”"/>
<meta name="twitter:description" content="더불어민주당이 이른바 ‘징벌적 손해배상제’(언론중재법 개정안)를 7월 중 심사와 통과를 목표로 추진하고 있다고 밝혔다.김승원 더불어민주당 의원은 5일 같은 달의 오기형 의원과 공동주최한 ‘언론보도와 징벌적 손해배상제 긴급토론회’에서 이같이 밝히며 이달 중 강행할 의사를 내비쳤다.이날 발제내용도 법 추진으로 인한 언론자유 침해, 사회감기능 훼손 등을 아예 부정하는 논리를 제시하기도 했다. 최용문 민변 언론위원회 소속 변호사는 발제문에서 징벌적 손해배상이 언론자유를 침해하지 않는다고 주장했다. 그는 ‘언론․출판의 자유’의 교과서적 개념"/>
<meta name="twitter:image" content="http://www.mediatoday.co.kr/news/thumbnail/202107/214247_339153_3643_v150.jpg"/>
<meta name="twitter:site" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=214247"/>
<meta name="twitter:creator" content="조현호 기자"/>
<meta property="dable:item_id" content="214247">
<meta property="dable:author" content="조현호 기자">
<meta property="article:section" content="정치">
<meta property="article:published_time" content="2021-07-05T18:36:47+09:00">



<!--// 메타태그정보 -->
<title>“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과” - 미디어오늘 조현호 기자</title>
<link rel="canonical" id="canonical" href="http://www.mediatoday.co.kr/news/articleView.html?idxno=214247" />
<link rel="amphtml" href="http://www.mediatoday.co.kr/news/articleViewAmp.html?idxno=214247">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css">
<link rel="stylesheet" href="/css/foundation.min.css">
<link rel="stylesheet" href="/css/custom.foundation.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<link rel="stylesheet" href="/css/webfonts.min.css">
<link rel="stylesheet" href="/css/style.min.css">
<link rel="stylesheet" href="/css/design.style.css">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css">
<link rel="shortcut icon" href="/image/logo/favicon_20190128114243.ico">
<script src="/script/jquery.min.js"></script>
<script src="/script/jquery-ui.min.js"></script>
<script src="/script/slick.min.js"></script>
<script src="/script/jquery.rwdImageMaps.min.js"></script>
<script src="/script/what-input.js"></script>
<script src="/script/foundation.min.js"></script>
<script src="/menuskin/pd_01/menubar.js"></script>
<script src="/script/user.style.js"></script>
<script src="/script/clipboard.min.js"></script>
<script src="/script/jquery.tabslet.min.js"></script>
<script src="/script/common.js"></script>

<!--[if lt IE 10]>
<link rel="stylesheet" href="/css/style.ie9.css">
<script src="/script/html5shiv.min.js"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트
		bannerpopMulti.bannerLoad();                            // 멀티 기능성 배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : 미디어오늘(http://www.mediatoday.co.kr)<br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.mediatoday.co.kr'
	,___currentTime	= 1625490629;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.mediatoday.co.kr", "미디어오늘")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#cc0909 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#cc0909 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before,.auto-ha08 .auto-columns a:hover .auto-images.line::before,
.auto-hr05 .auto-nav .slick-slide.slick-current .auto-images.line::before,.auto-hr08 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-dp03 .auto-columns:hover > a:not(.auto-section)::before,.auto-hr01 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-pr05 .auto-nav .auto-cursor.active::before,#gallery-wrap .gallery-content.view-page .gallery-thumb .nav-content.slick-current::before
{border-color:#cc0909 !important}
.user-border-top, .box-skin.mt-style .header {border-top-color:#cc0909 !important}
.user-border-bottom {border-bottom-color:#cc0909 !important}
.user-border-left {border-left-color:#cc0909 !important}
.user-border-right {border-right-color:#cc0909 !important}
</style>

<!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5G4F8G3');</script><!-- End Google Tag Manager -->


<!--
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17761980-12', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>
-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17761980-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17761980-8');
</script>


<!--기사면-네이버 통계코드(AD155445470556)//-->
<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "d937ca863b5d64";
wcs_do();
</script><!--taboola 공통 head 위젯코드(AD155445422981)//-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediatoday/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
ga('send', { 
hitType: 'event', 
eventCategory: 'NTG article milestone', 
eventAction:'25%', 
eventLabel: '“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”', 
eventValue: 25, 
nonInteraction: true });	
</script>
<script>
ga('send', { 
hitType: 'event', 
eventCategory: 'NTG article milestone', 
eventAction:'50%', 
eventLabel: '“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”', 
eventValue: 50, 
nonInteraction: true });	
</script>
<script>
ga('send', { 
hitType: 'event', 
eventCategory: 'NTG article milestone', 
eventAction:'75%', 
eventLabel: '“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”', 
eventValue: 75, 
nonInteraction: true });	
</script>
<script>
ga('send', { 
hitType: 'event', 
eventCategory: 'NTG article milestone', 
eventAction:'100%', 
eventLabel: '“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”', 
eventValue: 100, 
nonInteraction: true });	
</script>
</head>
<body>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G4F8G3"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->


<!--pc 백광고//-->

<style>#AD156221916735.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD156221916735.ad-template .col { text-align:center; }
#AD156221916735.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD156221916735 //-->
<div id="AD156221916735" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  var linkback = linkback|| {};
  (function() {
      var d = document, scr = d.createElement('script'), pro = d.location.protocol,
      tar = d.getElementsByTagName('head')[0];
      scr.type = 'text/javascript';  scr.async = true;
      scr.src = ((pro === 'https:') ? 'https' : 'http') + '://linkback.contentsfeed.com/src/lb4mediatoday.min.js';
      scr.charset='utf-8';
      if(!linkback.l){linkback.l=true; tar.insertBefore(scr, tar.firstChild);}
  })();
</script></div></div>
</div>
<!--// AD Manager | AD156221916735 -->
<!--[if lt IE 10]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<nav class="skip-nav">
	<a href="#mega-menu" rel="bookmark" onclick="document.getElementById('mega-menu').tabIndex = -1;document.getElementById('mega-menu').focus();return false;" class="user-border"><span>주요서비스 바로가기</span></a>
	<a href="#user-container" rel="bookmark" onclick="document.getElementById('user-container').tabIndex = -1;document.getElementById('user-container').focus();return false;" class="user-border"><span>본문 바로가기</span></a>
	<a href="#user-footer" rel="bookmark" onclick="document.getElementById('user-footer').tabIndex = -1;document.getElementById('user-footer').focus();return false;" class="user-border"><span>매체정보 바로가기</span></a>
	<a href="#userSearch" rel="bookmark" onclick="document.getElementById('userSearch').tabIndex = -1;document.getElementById('userSearch').focus();return false;" class="user-border"><span>기사검색 바로가기</span></a>
	<a href="#fixedMenu" rel="bookmark" onclick="document.getElementById('fixedMenu').tabIndex = -1;document.getElementById('fixedMenu').focus();return false;" class="user-border"><span>퀵메뉴 바로가기</span></a>
</nav>


<!-- wrap //-->
<div id="user-wrap" class="min-width-1260">

	<!-- header //-->
	<header id="user-header" class="posi-re float-center">

		<!-- 상단 HTML //-->
						<div class="clearfix text-center">
			<!--헤더 공통 광고//-->

<style>#AD155442500516.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442500516.ad-template::after {content:'';display:table;clear:both;}
#AD155442500516.ad-template .col {font-size:0;text-align:center;}
#AD155442500516.ad-template .col .ad-view { position:relative;display:inline-block;margin:0 auto; }</style>
<!-- AD Manager | AD155442500516 //-->
<div id="AD155442500516" class="ad-template ad-close ad-close-tr" tabindex="-1">
	<div class="col"><div class="ad-view"> <iframe width=728 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Top"></iframe></div></div>
</div>
<!--// AD Manager | AD155442500516 -->				</div>
				<!--// 상단 HTML -->

		<!-- 메뉴 //-->
		<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#header-wrapper > .wrapper {border-bottom-color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a {color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a.a-hover::before, #user-footer.custom .wrapper {border-top-color:#cc0909}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<div class="wrapper float-center width-1260">

		<!-- 로고영역 //-->
		<h1 class="user-logo">
			<a href="http://www.mediatoday.co.kr" target="_top"><img src="/image/logo/toplogo_20190128115815.png" alt="미디어오늘" /></a>
		</h1>
		<!--// 로고영역 -->

		<!-- 메뉴바 //-->
		<nav id="user-nav">
			<div class="wrapper">

				<!-- 섹션 //-->
				<ul id="mega-menu" class="mega-menu">
											<li class="megaline color-0"><a href="/news/articleList.html?view_type=sm" target="_top">All</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-1"><a href="/?editcode=MAIN_9" target="_top">미디어</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-2"><a href="/?editcode=MAIN_10" target="_top">오늘</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-3"><a href="http://www.nextliteracy.co.kr/" target="_blank">주니어</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-4"><a href="/news/articleList.html?sc_level=T&view_type=tm" target="_top">Top</a>
							<ul>
															</ul>
						</li>
										<!-- <li class="megaline color-5"><a href="//shop.mediatoday.co.kr/" target="_blank">Shop</a></li> -->
					<li class="megaline color-6"><a href="/member/" target="_top">구독</a></li>
										<li class="megaline color-5"><a href="https://www.mediatoday.co.kr/plus/" target="_top">PLUS+</a></li>
									</ul>
				<!--// 섹션 -->

				<!-- 검색 //-->
				<fieldset id="userSearch" class="user-search">
					<form name="head-search" method="post" action="/news/articleList.html">
						<input type="hidden" name="is_search" value="Y">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
												<input type="hidden" name="sc_sdate" value="2021-04-05">
						<input type="hidden" name="sc_edate" value="2021-07-05">
												<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어" title="기사검색" style="width:calc(100% - 40px) !important;">
						<button type="button" title="기사검색" class="user-bg" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="fa fa-search fa-fw"><span class="show-for-sr">검색</span></i></button>
											</form>
				</fieldset>
			<!--// 검색 -->

			</div>
		</nav>
		<!--// 메뉴바 -->

	</div>
</div>
<!--// 메뉴 끝 -->
		<!--// 메뉴 -->

	</header>
	<!--// header -->

		<!-- container //-->
	<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1260">
		<!-- layer popup position  -->
		<div id="layer-popups" class="float-center width-1260"></div>

		

<div class="custom-view float-center max-width-1260">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	

			<!-- 편집패널 //-->
			<div class="clearfix">

			</div>
			<!--// 편집패널 -->
			
			<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1625477807_214247',
				'S1N2',
				'',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1625477807_214247',
				'S1N2',
				'',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1260">
		<div class="aht-columns aht-logo"><a href="http://www.mediatoday.co.kr"><img src="/image/logo/printlogo_20190128114113.png" alt="미디어오늘" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('214247')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('214247')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">	

	<!-- 본문제목 //-->
	<div class="article-header-wrap">
		<div class="article-head-title">“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”</div>
				<div class="article-head-sub">민주 긴급토론회 개최, 김승원 “언론 7월통과 목표” 김동훈 “이미 입법 결론 내려놓고 요식행위” 비판도</div>
			</div>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li>조현호 기자&nbsp;<a href="mailto:chh@mediatoday.co.kr">chh@mediatoday.co.kr&nbsp;<i class="fa fa-envelope-o fa-fw"><span class="show-for-sr">이메일 바로가기</span></i></a></li>
				<li>승인 2021.07.05 18:36</li>
											</ul>
		</div>
		<!--// info -->

		<div class="article-subline">
		<span style="float:left;">
		<!--긴급토론회_210224--><script type="text/javascript">var ___BANNER = "ban_1614125699900";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/769.js?1614125699900" id="ban_1614125699900"></script><!--//긴급토론회_210224-->
		<!--카르텔201204--<script type="text/javascript">var ___BANNER = "ban_1607056539783";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/756.js?1607056539783" id="ban_1607056539783"></script><!--//카르텔201204-->
		</span>
			<!-- text ad //-->
						<!--저널리즘스쿨_190628--<script type="text/javascript">var ___BANNER = "ban_1561704824399";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/577.js?1561704824399" id="ban_1561704824399"></script><!--//저널리즘스쿨_190628--><!--<a href="http://innovationjournalismschool.org/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/15617041091553173404.png" border="0"></a>
			<span class="text-banner"><a href="http://journalismconference.kr/" target="_blank" >2019 저널리즘의 미래 컨퍼런스 신청하기  <i class="icon-line-right"></i></a></span>-->
			<!--// text ad -->
			<div class="float-center">
				<!--코로나19_20200403-->
				<!-- <script type="text/javascript">var ___BANNER = "ban_1585881205232";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/651.js?1585881205232" id="ban_1585881205232"></script> -->
				<!--//코로나19_20200403-->
				<!-- 2020-04-13 추가 -->			</div>

			<!-- 임희은 / 975001 / 20200811 기사면 문구 추가 -->
			<div class="info-txtcustom">
			<!--<a href="http://www.nextliteracy.co.kr/news/articleView.html?idxno=318" target="_blank" class="pink">[알림] 주니어미디어오늘이 ‘학생기자’를 모집합니다</a><br>
			<a href="http://www.mediatoday.co.kr/news/articleView.html?idxno=213776" target="_blank" class="pink">[알림] 미디어오늘 경력기자 채용공고 </a>-->
				<!--리터러치_201124--<script type="text/javascript">var ___BANNER = "ban_1606184782622";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/747.js?1606184782622" id="ban_1606184782622"></script><!--//리터러치_201124-->
				<!-- <a href="http://journalismconference.kr/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/1597205422906500454.jpg" /></a> -->
				<!--<a href="http://journalismconference.kr/" target="_blank">2020 저널리즘의 미래 등록 페이지 바로 가기</a>-->
			</div>

			<ul class="info-options no-bullet">
				<li><button type="button" onclick="articlePrint('214247')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
							<label for="font-size15_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
							<label for="font-size16_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
							<label for="font-size17_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
							<label for="font-size18_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
							<label for="font-size19_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
							<label for="font-size20_2">가나다라마바사</label>
						</li>
					</ul>
				</li>
				<li><button type="button" class="options-btn fb has-tip cus-sns-btns" title="페이스북" data-sharesns="facebook" data-tooltip><i class="fa fa-facebook"><span class="show-for-sr">페이스북</span></i></button></li>
				<li><button type="button" class="options-btn tw has-tip cus-sns-btns" title="트위터" data-sharesns="twitter" data-tooltip><i class="fa fa-twitter"><span class="show-for-sr">트위터</span></i></button></li>
				<li><button type="button" class="options-btn user-bg has-tip" title="AD FREE" onclick="window.open('//beta.mediatoday.co.kr/214247/')" data-tooltip><span class="ad-free"><em class="for">AD</em> FREE</span></button></li>
				<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
			</ul>

			<div class="reveal gray" id="article-sns" data-reveal>
				<div class="reveal-header">
					<div class="reveal-title">이 기사를 공유합니다</div>
				</div>
				<section class="reveal-container">
					<div class="article-sns-group">
									<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%E2%80%9C%EC%A7%95%EB%B2%8C%EC%86%90%EB%B0%B0%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%20%EC%95%84%EB%8B%88%EB%8B%A4%E2%80%9D%20vs%20%E2%80%9C%EB%B2%8C%EC%8D%A8%EB%B6%80%ED%84%B0%20%EC%9C%84%EC%B6%95%ED%9A%A8%EA%B3%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D214247" 
				data-desc="%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%EC%9D%B4%20%EC%9D%B4%EB%A5%B8%EB%B0%94%20%E2%80%98%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%E2%80%99%28%EC%96%B8%EB%A1%A0%EC%A4%91%EC%9E%AC%EB%B2%95%20%EA%B0%9C%EC%A0%95%EC%95%88%29%EB%A5%BC%207%EC%9B%94%20%EC%A4%91%20%EC%8B%AC%EC%82%AC%EC%99%80%20%ED%86%B5%EA%B3%BC%EB%A5%BC%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B9%80%EC%8A%B9%EC%9B%90%20%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EC%9D%98%EC%9B%90%EC%9D%80%205%EC%9D%BC%20%EA%B0%99%EC%9D%80%20%EB%8B%AC%EC%9D%98%20%EC%98%A4%EA%B8%B0%ED%98%95%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EA%B3%B5%EB%8F%99%EC%A3%BC%EC%B5%9C%ED%95%9C%20%E2%80%98%EC%96%B8%EB%A1%A0%EB%B3%B4%EB%8F%84%EC%99%80%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%20%EA%B8%B4%EA%B8%89%ED%86%A0%EB%A1%A0%ED%9A%8C%E2%80%99%EC%97%90%EC%84%9C%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EB%A9%B0%20%EC%9D%B4%EB%8B%AC%20%EC%A4%91%20%EA%B0%95%ED%96%89%ED%95%A0%20%EC%9D%98%EC%82%AC%EB%A5%BC%20%EB%82%B4%EB%B9%84%EC%B3%A4%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EB%B0%9C%EC%A0%9C%EB%82%B4%EC%9A%A9%EB%8F%84%20%EB%B2%95%20%EC%B6%94%EC%A7%84%EC%9C%BC%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%2C%20%EC%82%AC%ED%9A%8C%EA%B0%90%EA%B8%B0%EB%8A%A5%20%ED%9B%BC%EC%86%90%20%EB%93%B1%EC%9D%84%20%EC%95%84%EC%98%88%20%EB%B6%80%EC%A0%95%ED%95%98%EB%8A%94%20%EB%85%BC%EB%A6%AC%EB%A5%BC%20%EC%A0%9C%EC%8B%9C%ED%95%98%EA%B8%B0%EB%8F%84%20%ED%96%88%EB%8B%A4.%20%EC%B5%9C%EC%9A%A9%EB%AC%B8%20%EB%AF%BC%EB%B3%80%20%EC%96%B8%EB%A1%A0%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%86%8C%EC%86%8D%20%EB%B3%80%ED%98%B8%EC%82%AC%EB%8A%94%20%EB%B0%9C%EC%A0%9C%EB%AC%B8%EC%97%90%EC%84%9C%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%9D%B4%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%EB%A5%BC%20%EC%B9%A8%ED%95%B4%ED%95%98%EC%A7%80%20%EC%95%8A%EB%8A%94%EB%8B%A4%EA%B3%A0%20%EC%A3%BC%EC%9E%A5%ED%96%88%EB%8B%A4.%20%EA%B7%B8%EB%8A%94%20%E2%80%98%EC%96%B8%EB%A1%A0%E2%80%A4%EC%B6%9C%ED%8C%90%EC%9D%98%20%EC%9E%90%EC%9C%A0%E2%80%99%EC%9D%98%20%EA%B5%90%EA%B3%BC%EC%84%9C%EC%A0%81%20%EA%B0%9C%EB%85%90" 
				data-image="http://www.mediatoday.co.kr/news/photo/202107/214247_339153_3643.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%E2%80%9C%EC%A7%95%EB%B2%8C%EC%86%90%EB%B0%B0%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%20%EC%95%84%EB%8B%88%EB%8B%A4%E2%80%9D%20vs%20%E2%80%9C%EB%B2%8C%EC%8D%A8%EB%B6%80%ED%84%B0%20%EC%9C%84%EC%B6%95%ED%9A%A8%EA%B3%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D214247" 
				data-desc="%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%EC%9D%B4%20%EC%9D%B4%EB%A5%B8%EB%B0%94%20%E2%80%98%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%E2%80%99%28%EC%96%B8%EB%A1%A0%EC%A4%91%EC%9E%AC%EB%B2%95%20%EA%B0%9C%EC%A0%95%EC%95%88%29%EB%A5%BC%207%EC%9B%94%20%EC%A4%91%20%EC%8B%AC%EC%82%AC%EC%99%80%20%ED%86%B5%EA%B3%BC%EB%A5%BC%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B9%80%EC%8A%B9%EC%9B%90%20%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EC%9D%98%EC%9B%90%EC%9D%80%205%EC%9D%BC%20%EA%B0%99%EC%9D%80%20%EB%8B%AC%EC%9D%98%20%EC%98%A4%EA%B8%B0%ED%98%95%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EA%B3%B5%EB%8F%99%EC%A3%BC%EC%B5%9C%ED%95%9C%20%E2%80%98%EC%96%B8%EB%A1%A0%EB%B3%B4%EB%8F%84%EC%99%80%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%20%EA%B8%B4%EA%B8%89%ED%86%A0%EB%A1%A0%ED%9A%8C%E2%80%99%EC%97%90%EC%84%9C%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EB%A9%B0%20%EC%9D%B4%EB%8B%AC%20%EC%A4%91%20%EA%B0%95%ED%96%89%ED%95%A0%20%EC%9D%98%EC%82%AC%EB%A5%BC%20%EB%82%B4%EB%B9%84%EC%B3%A4%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EB%B0%9C%EC%A0%9C%EB%82%B4%EC%9A%A9%EB%8F%84%20%EB%B2%95%20%EC%B6%94%EC%A7%84%EC%9C%BC%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%2C%20%EC%82%AC%ED%9A%8C%EA%B0%90%EA%B8%B0%EB%8A%A5%20%ED%9B%BC%EC%86%90%20%EB%93%B1%EC%9D%84%20%EC%95%84%EC%98%88%20%EB%B6%80%EC%A0%95%ED%95%98%EB%8A%94%20%EB%85%BC%EB%A6%AC%EB%A5%BC%20%EC%A0%9C%EC%8B%9C%ED%95%98%EA%B8%B0%EB%8F%84%20%ED%96%88%EB%8B%A4.%20%EC%B5%9C%EC%9A%A9%EB%AC%B8%20%EB%AF%BC%EB%B3%80%20%EC%96%B8%EB%A1%A0%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%86%8C%EC%86%8D%20%EB%B3%80%ED%98%B8%EC%82%AC%EB%8A%94%20%EB%B0%9C%EC%A0%9C%EB%AC%B8%EC%97%90%EC%84%9C%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%9D%B4%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%EB%A5%BC%20%EC%B9%A8%ED%95%B4%ED%95%98%EC%A7%80%20%EC%95%8A%EB%8A%94%EB%8B%A4%EA%B3%A0%20%EC%A3%BC%EC%9E%A5%ED%96%88%EB%8B%A4.%20%EA%B7%B8%EB%8A%94%20%E2%80%98%EC%96%B8%EB%A1%A0%E2%80%A4%EC%B6%9C%ED%8C%90%EC%9D%98%20%EC%9E%90%EC%9C%A0%E2%80%99%EC%9D%98%20%EA%B5%90%EA%B3%BC%EC%84%9C%EC%A0%81%20%EA%B0%9C%EB%85%90" 
				data-image="http://www.mediatoday.co.kr/news/photo/202107/214247_339153_3643.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%E2%80%9C%EC%A7%95%EB%B2%8C%EC%86%90%EB%B0%B0%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%20%EC%95%84%EB%8B%88%EB%8B%A4%E2%80%9D%20vs%20%E2%80%9C%EB%B2%8C%EC%8D%A8%EB%B6%80%ED%84%B0%20%EC%9C%84%EC%B6%95%ED%9A%A8%EA%B3%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D214247" 
				data-desc="%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%EC%9D%B4%20%EC%9D%B4%EB%A5%B8%EB%B0%94%20%E2%80%98%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%E2%80%99%28%EC%96%B8%EB%A1%A0%EC%A4%91%EC%9E%AC%EB%B2%95%20%EA%B0%9C%EC%A0%95%EC%95%88%29%EB%A5%BC%207%EC%9B%94%20%EC%A4%91%20%EC%8B%AC%EC%82%AC%EC%99%80%20%ED%86%B5%EA%B3%BC%EB%A5%BC%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B9%80%EC%8A%B9%EC%9B%90%20%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EC%9D%98%EC%9B%90%EC%9D%80%205%EC%9D%BC%20%EA%B0%99%EC%9D%80%20%EB%8B%AC%EC%9D%98%20%EC%98%A4%EA%B8%B0%ED%98%95%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EA%B3%B5%EB%8F%99%EC%A3%BC%EC%B5%9C%ED%95%9C%20%E2%80%98%EC%96%B8%EB%A1%A0%EB%B3%B4%EB%8F%84%EC%99%80%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%20%EA%B8%B4%EA%B8%89%ED%86%A0%EB%A1%A0%ED%9A%8C%E2%80%99%EC%97%90%EC%84%9C%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EB%A9%B0%20%EC%9D%B4%EB%8B%AC%20%EC%A4%91%20%EA%B0%95%ED%96%89%ED%95%A0%20%EC%9D%98%EC%82%AC%EB%A5%BC%20%EB%82%B4%EB%B9%84%EC%B3%A4%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EB%B0%9C%EC%A0%9C%EB%82%B4%EC%9A%A9%EB%8F%84%20%EB%B2%95%20%EC%B6%94%EC%A7%84%EC%9C%BC%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%2C%20%EC%82%AC%ED%9A%8C%EA%B0%90%EA%B8%B0%EB%8A%A5%20%ED%9B%BC%EC%86%90%20%EB%93%B1%EC%9D%84%20%EC%95%84%EC%98%88%20%EB%B6%80%EC%A0%95%ED%95%98%EB%8A%94%20%EB%85%BC%EB%A6%AC%EB%A5%BC%20%EC%A0%9C%EC%8B%9C%ED%95%98%EA%B8%B0%EB%8F%84%20%ED%96%88%EB%8B%A4.%20%EC%B5%9C%EC%9A%A9%EB%AC%B8%20%EB%AF%BC%EB%B3%80%20%EC%96%B8%EB%A1%A0%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%86%8C%EC%86%8D%20%EB%B3%80%ED%98%B8%EC%82%AC%EB%8A%94%20%EB%B0%9C%EC%A0%9C%EB%AC%B8%EC%97%90%EC%84%9C%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%9D%B4%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%EB%A5%BC%20%EC%B9%A8%ED%95%B4%ED%95%98%EC%A7%80%20%EC%95%8A%EB%8A%94%EB%8B%A4%EA%B3%A0%20%EC%A3%BC%EC%9E%A5%ED%96%88%EB%8B%A4.%20%EA%B7%B8%EB%8A%94%20%E2%80%98%EC%96%B8%EB%A1%A0%E2%80%A4%EC%B6%9C%ED%8C%90%EC%9D%98%20%EC%9E%90%EC%9C%A0%E2%80%99%EC%9D%98%20%EA%B5%90%EA%B3%BC%EC%84%9C%EC%A0%81%20%EA%B0%9C%EB%85%90" 
				data-image="http://www.mediatoday.co.kr/news/photo/202107/214247_339153_3643.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%E2%80%9C%EC%A7%95%EB%B2%8C%EC%86%90%EB%B0%B0%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%20%EC%95%84%EB%8B%88%EB%8B%A4%E2%80%9D%20vs%20%E2%80%9C%EB%B2%8C%EC%8D%A8%EB%B6%80%ED%84%B0%20%EC%9C%84%EC%B6%95%ED%9A%A8%EA%B3%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D214247" 
				data-desc="%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%EC%9D%B4%20%EC%9D%B4%EB%A5%B8%EB%B0%94%20%E2%80%98%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%E2%80%99%28%EC%96%B8%EB%A1%A0%EC%A4%91%EC%9E%AC%EB%B2%95%20%EA%B0%9C%EC%A0%95%EC%95%88%29%EB%A5%BC%207%EC%9B%94%20%EC%A4%91%20%EC%8B%AC%EC%82%AC%EC%99%80%20%ED%86%B5%EA%B3%BC%EB%A5%BC%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B9%80%EC%8A%B9%EC%9B%90%20%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EC%9D%98%EC%9B%90%EC%9D%80%205%EC%9D%BC%20%EA%B0%99%EC%9D%80%20%EB%8B%AC%EC%9D%98%20%EC%98%A4%EA%B8%B0%ED%98%95%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EA%B3%B5%EB%8F%99%EC%A3%BC%EC%B5%9C%ED%95%9C%20%E2%80%98%EC%96%B8%EB%A1%A0%EB%B3%B4%EB%8F%84%EC%99%80%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%20%EA%B8%B4%EA%B8%89%ED%86%A0%EB%A1%A0%ED%9A%8C%E2%80%99%EC%97%90%EC%84%9C%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EB%A9%B0%20%EC%9D%B4%EB%8B%AC%20%EC%A4%91%20%EA%B0%95%ED%96%89%ED%95%A0%20%EC%9D%98%EC%82%AC%EB%A5%BC%20%EB%82%B4%EB%B9%84%EC%B3%A4%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EB%B0%9C%EC%A0%9C%EB%82%B4%EC%9A%A9%EB%8F%84%20%EB%B2%95%20%EC%B6%94%EC%A7%84%EC%9C%BC%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%2C%20%EC%82%AC%ED%9A%8C%EA%B0%90%EA%B8%B0%EB%8A%A5%20%ED%9B%BC%EC%86%90%20%EB%93%B1%EC%9D%84%20%EC%95%84%EC%98%88%20%EB%B6%80%EC%A0%95%ED%95%98%EB%8A%94%20%EB%85%BC%EB%A6%AC%EB%A5%BC%20%EC%A0%9C%EC%8B%9C%ED%95%98%EA%B8%B0%EB%8F%84%20%ED%96%88%EB%8B%A4.%20%EC%B5%9C%EC%9A%A9%EB%AC%B8%20%EB%AF%BC%EB%B3%80%20%EC%96%B8%EB%A1%A0%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%86%8C%EC%86%8D%20%EB%B3%80%ED%98%B8%EC%82%AC%EB%8A%94%20%EB%B0%9C%EC%A0%9C%EB%AC%B8%EC%97%90%EC%84%9C%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%9D%B4%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%EB%A5%BC%20%EC%B9%A8%ED%95%B4%ED%95%98%EC%A7%80%20%EC%95%8A%EB%8A%94%EB%8B%A4%EA%B3%A0%20%EC%A3%BC%EC%9E%A5%ED%96%88%EB%8B%A4.%20%EA%B7%B8%EB%8A%94%20%E2%80%98%EC%96%B8%EB%A1%A0%E2%80%A4%EC%B6%9C%ED%8C%90%EC%9D%98%20%EC%9E%90%EC%9C%A0%E2%80%99%EC%9D%98%20%EA%B5%90%EA%B3%BC%EC%84%9C%EC%A0%81%20%EA%B0%9C%EB%85%90" 
				data-image="http://www.mediatoday.co.kr/news/photo/202107/214247_339153_3643.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%E2%80%9C%EC%A7%95%EB%B2%8C%EC%86%90%EB%B0%B0%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%20%EC%95%84%EB%8B%88%EB%8B%A4%E2%80%9D%20vs%20%E2%80%9C%EB%B2%8C%EC%8D%A8%EB%B6%80%ED%84%B0%20%EC%9C%84%EC%B6%95%ED%9A%A8%EA%B3%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D214247" 
				data-desc="%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%EC%9D%B4%20%EC%9D%B4%EB%A5%B8%EB%B0%94%20%E2%80%98%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%E2%80%99%28%EC%96%B8%EB%A1%A0%EC%A4%91%EC%9E%AC%EB%B2%95%20%EA%B0%9C%EC%A0%95%EC%95%88%29%EB%A5%BC%207%EC%9B%94%20%EC%A4%91%20%EC%8B%AC%EC%82%AC%EC%99%80%20%ED%86%B5%EA%B3%BC%EB%A5%BC%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B9%80%EC%8A%B9%EC%9B%90%20%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EC%9D%98%EC%9B%90%EC%9D%80%205%EC%9D%BC%20%EA%B0%99%EC%9D%80%20%EB%8B%AC%EC%9D%98%20%EC%98%A4%EA%B8%B0%ED%98%95%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EA%B3%B5%EB%8F%99%EC%A3%BC%EC%B5%9C%ED%95%9C%20%E2%80%98%EC%96%B8%EB%A1%A0%EB%B3%B4%EB%8F%84%EC%99%80%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%20%EA%B8%B4%EA%B8%89%ED%86%A0%EB%A1%A0%ED%9A%8C%E2%80%99%EC%97%90%EC%84%9C%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EB%A9%B0%20%EC%9D%B4%EB%8B%AC%20%EC%A4%91%20%EA%B0%95%ED%96%89%ED%95%A0%20%EC%9D%98%EC%82%AC%EB%A5%BC%20%EB%82%B4%EB%B9%84%EC%B3%A4%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EB%B0%9C%EC%A0%9C%EB%82%B4%EC%9A%A9%EB%8F%84%20%EB%B2%95%20%EC%B6%94%EC%A7%84%EC%9C%BC%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%2C%20%EC%82%AC%ED%9A%8C%EA%B0%90%EA%B8%B0%EB%8A%A5%20%ED%9B%BC%EC%86%90%20%EB%93%B1%EC%9D%84%20%EC%95%84%EC%98%88%20%EB%B6%80%EC%A0%95%ED%95%98%EB%8A%94%20%EB%85%BC%EB%A6%AC%EB%A5%BC%20%EC%A0%9C%EC%8B%9C%ED%95%98%EA%B8%B0%EB%8F%84%20%ED%96%88%EB%8B%A4.%20%EC%B5%9C%EC%9A%A9%EB%AC%B8%20%EB%AF%BC%EB%B3%80%20%EC%96%B8%EB%A1%A0%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%86%8C%EC%86%8D%20%EB%B3%80%ED%98%B8%EC%82%AC%EB%8A%94%20%EB%B0%9C%EC%A0%9C%EB%AC%B8%EC%97%90%EC%84%9C%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%9D%B4%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%EB%A5%BC%20%EC%B9%A8%ED%95%B4%ED%95%98%EC%A7%80%20%EC%95%8A%EB%8A%94%EB%8B%A4%EA%B3%A0%20%EC%A3%BC%EC%9E%A5%ED%96%88%EB%8B%A4.%20%EA%B7%B8%EB%8A%94%20%E2%80%98%EC%96%B8%EB%A1%A0%E2%80%A4%EC%B6%9C%ED%8C%90%EC%9D%98%20%EC%9E%90%EC%9C%A0%E2%80%99%EC%9D%98%20%EA%B5%90%EA%B3%BC%EC%84%9C%EC%A0%81%20%EA%B0%9C%EB%85%90" 
				data-image="http://www.mediatoday.co.kr/news/photo/202107/214247_339153_3643.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%E2%80%9C%EC%A7%95%EB%B2%8C%EC%86%90%EB%B0%B0%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%20%EC%95%84%EB%8B%88%EB%8B%A4%E2%80%9D%20vs%20%E2%80%9C%EB%B2%8C%EC%8D%A8%EB%B6%80%ED%84%B0%20%EC%9C%84%EC%B6%95%ED%9A%A8%EA%B3%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D214247" 
				data-desc="%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%EC%9D%B4%20%EC%9D%B4%EB%A5%B8%EB%B0%94%20%E2%80%98%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%E2%80%99%28%EC%96%B8%EB%A1%A0%EC%A4%91%EC%9E%AC%EB%B2%95%20%EA%B0%9C%EC%A0%95%EC%95%88%29%EB%A5%BC%207%EC%9B%94%20%EC%A4%91%20%EC%8B%AC%EC%82%AC%EC%99%80%20%ED%86%B5%EA%B3%BC%EB%A5%BC%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B9%80%EC%8A%B9%EC%9B%90%20%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EC%9D%98%EC%9B%90%EC%9D%80%205%EC%9D%BC%20%EA%B0%99%EC%9D%80%20%EB%8B%AC%EC%9D%98%20%EC%98%A4%EA%B8%B0%ED%98%95%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EA%B3%B5%EB%8F%99%EC%A3%BC%EC%B5%9C%ED%95%9C%20%E2%80%98%EC%96%B8%EB%A1%A0%EB%B3%B4%EB%8F%84%EC%99%80%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%20%EA%B8%B4%EA%B8%89%ED%86%A0%EB%A1%A0%ED%9A%8C%E2%80%99%EC%97%90%EC%84%9C%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EB%A9%B0%20%EC%9D%B4%EB%8B%AC%20%EC%A4%91%20%EA%B0%95%ED%96%89%ED%95%A0%20%EC%9D%98%EC%82%AC%EB%A5%BC%20%EB%82%B4%EB%B9%84%EC%B3%A4%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EB%B0%9C%EC%A0%9C%EB%82%B4%EC%9A%A9%EB%8F%84%20%EB%B2%95%20%EC%B6%94%EC%A7%84%EC%9C%BC%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%2C%20%EC%82%AC%ED%9A%8C%EA%B0%90%EA%B8%B0%EB%8A%A5%20%ED%9B%BC%EC%86%90%20%EB%93%B1%EC%9D%84%20%EC%95%84%EC%98%88%20%EB%B6%80%EC%A0%95%ED%95%98%EB%8A%94%20%EB%85%BC%EB%A6%AC%EB%A5%BC%20%EC%A0%9C%EC%8B%9C%ED%95%98%EA%B8%B0%EB%8F%84%20%ED%96%88%EB%8B%A4.%20%EC%B5%9C%EC%9A%A9%EB%AC%B8%20%EB%AF%BC%EB%B3%80%20%EC%96%B8%EB%A1%A0%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%86%8C%EC%86%8D%20%EB%B3%80%ED%98%B8%EC%82%AC%EB%8A%94%20%EB%B0%9C%EC%A0%9C%EB%AC%B8%EC%97%90%EC%84%9C%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%9D%B4%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%EB%A5%BC%20%EC%B9%A8%ED%95%B4%ED%95%98%EC%A7%80%20%EC%95%8A%EB%8A%94%EB%8B%A4%EA%B3%A0%20%EC%A3%BC%EC%9E%A5%ED%96%88%EB%8B%A4.%20%EA%B7%B8%EB%8A%94%20%E2%80%98%EC%96%B8%EB%A1%A0%E2%80%A4%EC%B6%9C%ED%8C%90%EC%9D%98%20%EC%9E%90%EC%9C%A0%E2%80%99%EC%9D%98%20%EA%B5%90%EA%B3%BC%EC%84%9C%EC%A0%81%20%EA%B0%9C%EB%85%90" 
				data-image="http://www.mediatoday.co.kr/news/photo/202107/214247_339153_3643.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%E2%80%9C%EC%A7%95%EB%B2%8C%EC%86%90%EB%B0%B0%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%20%EC%95%84%EB%8B%88%EB%8B%A4%E2%80%9D%20vs%20%E2%80%9C%EB%B2%8C%EC%8D%A8%EB%B6%80%ED%84%B0%20%EC%9C%84%EC%B6%95%ED%9A%A8%EA%B3%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D214247" 
				data-desc="%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%EC%9D%B4%20%EC%9D%B4%EB%A5%B8%EB%B0%94%20%E2%80%98%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%E2%80%99%28%EC%96%B8%EB%A1%A0%EC%A4%91%EC%9E%AC%EB%B2%95%20%EA%B0%9C%EC%A0%95%EC%95%88%29%EB%A5%BC%207%EC%9B%94%20%EC%A4%91%20%EC%8B%AC%EC%82%AC%EC%99%80%20%ED%86%B5%EA%B3%BC%EB%A5%BC%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B9%80%EC%8A%B9%EC%9B%90%20%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EC%9D%98%EC%9B%90%EC%9D%80%205%EC%9D%BC%20%EA%B0%99%EC%9D%80%20%EB%8B%AC%EC%9D%98%20%EC%98%A4%EA%B8%B0%ED%98%95%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EA%B3%B5%EB%8F%99%EC%A3%BC%EC%B5%9C%ED%95%9C%20%E2%80%98%EC%96%B8%EB%A1%A0%EB%B3%B4%EB%8F%84%EC%99%80%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%20%EA%B8%B4%EA%B8%89%ED%86%A0%EB%A1%A0%ED%9A%8C%E2%80%99%EC%97%90%EC%84%9C%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EB%A9%B0%20%EC%9D%B4%EB%8B%AC%20%EC%A4%91%20%EA%B0%95%ED%96%89%ED%95%A0%20%EC%9D%98%EC%82%AC%EB%A5%BC%20%EB%82%B4%EB%B9%84%EC%B3%A4%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EB%B0%9C%EC%A0%9C%EB%82%B4%EC%9A%A9%EB%8F%84%20%EB%B2%95%20%EC%B6%94%EC%A7%84%EC%9C%BC%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%2C%20%EC%82%AC%ED%9A%8C%EA%B0%90%EA%B8%B0%EB%8A%A5%20%ED%9B%BC%EC%86%90%20%EB%93%B1%EC%9D%84%20%EC%95%84%EC%98%88%20%EB%B6%80%EC%A0%95%ED%95%98%EB%8A%94%20%EB%85%BC%EB%A6%AC%EB%A5%BC%20%EC%A0%9C%EC%8B%9C%ED%95%98%EA%B8%B0%EB%8F%84%20%ED%96%88%EB%8B%A4.%20%EC%B5%9C%EC%9A%A9%EB%AC%B8%20%EB%AF%BC%EB%B3%80%20%EC%96%B8%EB%A1%A0%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%86%8C%EC%86%8D%20%EB%B3%80%ED%98%B8%EC%82%AC%EB%8A%94%20%EB%B0%9C%EC%A0%9C%EB%AC%B8%EC%97%90%EC%84%9C%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%9D%B4%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%EB%A5%BC%20%EC%B9%A8%ED%95%B4%ED%95%98%EC%A7%80%20%EC%95%8A%EB%8A%94%EB%8B%A4%EA%B3%A0%20%EC%A3%BC%EC%9E%A5%ED%96%88%EB%8B%A4.%20%EA%B7%B8%EB%8A%94%20%E2%80%98%EC%96%B8%EB%A1%A0%E2%80%A4%EC%B6%9C%ED%8C%90%EC%9D%98%20%EC%9E%90%EC%9C%A0%E2%80%99%EC%9D%98%20%EA%B5%90%EA%B3%BC%EC%84%9C%EC%A0%81%20%EA%B0%9C%EB%85%90" 
				data-image="http://www.mediatoday.co.kr/news/photo/202107/214247_339153_3643.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%E2%80%9C%EC%A7%95%EB%B2%8C%EC%86%90%EB%B0%B0%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%20%EC%95%84%EB%8B%88%EB%8B%A4%E2%80%9D%20vs%20%E2%80%9C%EB%B2%8C%EC%8D%A8%EB%B6%80%ED%84%B0%20%EC%9C%84%EC%B6%95%ED%9A%A8%EA%B3%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D214247" 
				data-desc="%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%EC%9D%B4%20%EC%9D%B4%EB%A5%B8%EB%B0%94%20%E2%80%98%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%E2%80%99%28%EC%96%B8%EB%A1%A0%EC%A4%91%EC%9E%AC%EB%B2%95%20%EA%B0%9C%EC%A0%95%EC%95%88%29%EB%A5%BC%207%EC%9B%94%20%EC%A4%91%20%EC%8B%AC%EC%82%AC%EC%99%80%20%ED%86%B5%EA%B3%BC%EB%A5%BC%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B9%80%EC%8A%B9%EC%9B%90%20%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EC%9D%98%EC%9B%90%EC%9D%80%205%EC%9D%BC%20%EA%B0%99%EC%9D%80%20%EB%8B%AC%EC%9D%98%20%EC%98%A4%EA%B8%B0%ED%98%95%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EA%B3%B5%EB%8F%99%EC%A3%BC%EC%B5%9C%ED%95%9C%20%E2%80%98%EC%96%B8%EB%A1%A0%EB%B3%B4%EB%8F%84%EC%99%80%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%20%EA%B8%B4%EA%B8%89%ED%86%A0%EB%A1%A0%ED%9A%8C%E2%80%99%EC%97%90%EC%84%9C%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EB%A9%B0%20%EC%9D%B4%EB%8B%AC%20%EC%A4%91%20%EA%B0%95%ED%96%89%ED%95%A0%20%EC%9D%98%EC%82%AC%EB%A5%BC%20%EB%82%B4%EB%B9%84%EC%B3%A4%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EB%B0%9C%EC%A0%9C%EB%82%B4%EC%9A%A9%EB%8F%84%20%EB%B2%95%20%EC%B6%94%EC%A7%84%EC%9C%BC%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%2C%20%EC%82%AC%ED%9A%8C%EA%B0%90%EA%B8%B0%EB%8A%A5%20%ED%9B%BC%EC%86%90%20%EB%93%B1%EC%9D%84%20%EC%95%84%EC%98%88%20%EB%B6%80%EC%A0%95%ED%95%98%EB%8A%94%20%EB%85%BC%EB%A6%AC%EB%A5%BC%20%EC%A0%9C%EC%8B%9C%ED%95%98%EA%B8%B0%EB%8F%84%20%ED%96%88%EB%8B%A4.%20%EC%B5%9C%EC%9A%A9%EB%AC%B8%20%EB%AF%BC%EB%B3%80%20%EC%96%B8%EB%A1%A0%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%86%8C%EC%86%8D%20%EB%B3%80%ED%98%B8%EC%82%AC%EB%8A%94%20%EB%B0%9C%EC%A0%9C%EB%AC%B8%EC%97%90%EC%84%9C%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%9D%B4%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%EB%A5%BC%20%EC%B9%A8%ED%95%B4%ED%95%98%EC%A7%80%20%EC%95%8A%EB%8A%94%EB%8B%A4%EA%B3%A0%20%EC%A3%BC%EC%9E%A5%ED%96%88%EB%8B%A4.%20%EA%B7%B8%EB%8A%94%20%E2%80%98%EC%96%B8%EB%A1%A0%E2%80%A4%EC%B6%9C%ED%8C%90%EC%9D%98%20%EC%9E%90%EC%9C%A0%E2%80%99%EC%9D%98%20%EA%B5%90%EA%B3%BC%EC%84%9C%EC%A0%81%20%EA%B0%9C%EB%85%90" 
				data-image="http://www.mediatoday.co.kr/news/photo/202107/214247_339153_3643.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%E2%80%9C%EC%A7%95%EB%B2%8C%EC%86%90%EB%B0%B0%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%20%EC%95%84%EB%8B%88%EB%8B%A4%E2%80%9D%20vs%20%E2%80%9C%EB%B2%8C%EC%8D%A8%EB%B6%80%ED%84%B0%20%EC%9C%84%EC%B6%95%ED%9A%A8%EA%B3%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D214247" 
				data-desc="%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%EC%9D%B4%20%EC%9D%B4%EB%A5%B8%EB%B0%94%20%E2%80%98%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%E2%80%99%28%EC%96%B8%EB%A1%A0%EC%A4%91%EC%9E%AC%EB%B2%95%20%EA%B0%9C%EC%A0%95%EC%95%88%29%EB%A5%BC%207%EC%9B%94%20%EC%A4%91%20%EC%8B%AC%EC%82%AC%EC%99%80%20%ED%86%B5%EA%B3%BC%EB%A5%BC%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B9%80%EC%8A%B9%EC%9B%90%20%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EC%9D%98%EC%9B%90%EC%9D%80%205%EC%9D%BC%20%EA%B0%99%EC%9D%80%20%EB%8B%AC%EC%9D%98%20%EC%98%A4%EA%B8%B0%ED%98%95%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EA%B3%B5%EB%8F%99%EC%A3%BC%EC%B5%9C%ED%95%9C%20%E2%80%98%EC%96%B8%EB%A1%A0%EB%B3%B4%EB%8F%84%EC%99%80%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%A0%9C%20%EA%B8%B4%EA%B8%89%ED%86%A0%EB%A1%A0%ED%9A%8C%E2%80%99%EC%97%90%EC%84%9C%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EB%A9%B0%20%EC%9D%B4%EB%8B%AC%20%EC%A4%91%20%EA%B0%95%ED%96%89%ED%95%A0%20%EC%9D%98%EC%82%AC%EB%A5%BC%20%EB%82%B4%EB%B9%84%EC%B3%A4%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EB%B0%9C%EC%A0%9C%EB%82%B4%EC%9A%A9%EB%8F%84%20%EB%B2%95%20%EC%B6%94%EC%A7%84%EC%9C%BC%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%20%EC%B9%A8%ED%95%B4%2C%20%EC%82%AC%ED%9A%8C%EA%B0%90%EA%B8%B0%EB%8A%A5%20%ED%9B%BC%EC%86%90%20%EB%93%B1%EC%9D%84%20%EC%95%84%EC%98%88%20%EB%B6%80%EC%A0%95%ED%95%98%EB%8A%94%20%EB%85%BC%EB%A6%AC%EB%A5%BC%20%EC%A0%9C%EC%8B%9C%ED%95%98%EA%B8%B0%EB%8F%84%20%ED%96%88%EB%8B%A4.%20%EC%B5%9C%EC%9A%A9%EB%AC%B8%20%EB%AF%BC%EB%B3%80%20%EC%96%B8%EB%A1%A0%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%86%8C%EC%86%8D%20%EB%B3%80%ED%98%B8%EC%82%AC%EB%8A%94%20%EB%B0%9C%EC%A0%9C%EB%AC%B8%EC%97%90%EC%84%9C%20%EC%A7%95%EB%B2%8C%EC%A0%81%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%EC%9D%B4%20%EC%96%B8%EB%A1%A0%EC%9E%90%EC%9C%A0%EB%A5%BC%20%EC%B9%A8%ED%95%B4%ED%95%98%EC%A7%80%20%EC%95%8A%EB%8A%94%EB%8B%A4%EA%B3%A0%20%EC%A3%BC%EC%9E%A5%ED%96%88%EB%8B%A4.%20%EA%B7%B8%EB%8A%94%20%E2%80%98%EC%96%B8%EB%A1%A0%E2%80%A4%EC%B6%9C%ED%8C%90%EC%9D%98%20%EC%9E%90%EC%9C%A0%E2%80%99%EC%9D%98%20%EA%B5%90%EA%B3%BC%EC%84%9C%EC%A0%81%20%EA%B0%9C%EB%85%90" 
				data-image="http://www.mediatoday.co.kr/news/photo/202107/214247_339153_3643.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
		
		// SNS 공유 커스터마이징 
		$(".cus-sns-btns").on("click", function(e) { 
			var sns = $(this).data("sharesns")||"";
			var snsList = $("#article-sns").find("button"); 
			if (!sns) return false; 
			snsList.each(function() { 
				if (sns == $(this).data('sharesns')) {
					$(this).trigger("click");
					return false;
				}
			});
		}); 

	});
</script>					</div>
				</section>
				
				<!-- close //-->
				<button class="close-button" data-close aria-label="Close modal" type="button">
					<span aria-hidden="true">&times;</span>
				</button>
				<!--// close -->
			</div>


		</div>
	</section>

	
</header>
<!--// 기사본문 상단 -->


			<hr>

			<!-- contents //-->
			<article class="article-veiw-body view-page">
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

				<div id="article-view-content-div" class="" itemprop="articleBody">
		
		
	<!--기사면-본문 오른쪽//-->

<style>#AD155442644961.ad-template { float:right; position:relative; display:block;margin:0 0 20px 20px; clear:both; }
#AD155442644961.ad-template .col { text-align:center; }
#AD155442644961.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442644961 //-->
<div id="AD155442644961" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442644961 --><p>더불어민주당이 이른바 &lsquo;징벌적 손해배상제&rsquo;(언론중재법 개정안)를 7월 중 심사와 통과를 목표로 추진하고 있다고 밝혔다.&nbsp;</p>

<p>김승원 더불어민주당 의원은 5일 같은 달의 오기형 의원과 공동주최한 &lsquo;언론보도와 징벌적 손해배상제 긴급토론회&rsquo;에서 이같이 밝혔다. 이날 토론회 참석자들은 핵심 쟁점에 대해 첨예하게 엇갈린 입장을 내놓기도 했다.</p>

<p><strong><span style="color:#e74c3c;">징벌적 손배 언론자유 침해아니다?</span></strong></p>

<p>최용문 민변 언론위원회 소속 변호사는 발제문에서 징벌적 손해배상이 언론자유를 침해하지 않는다고 주장했다. 그는 &lsquo;언론․출판의 자유&rsquo;의 교과서적 개념을 &lsquo;사상 또는 의견을 언어&middot;문자 등으로 불특정 다수인에게 발표하는 자유&rsquo;라고 정의하면서 &ldquo;언론사 또는 기자에게만 인정되는 기본권이 아닌 모든 국민에게 인정되는 기본권이므로, 언론에 대한 징벌적 손해배상 문제에서 쟁점이 되는 것은 고유한 의미의 &lsquo;언론․출판의 자유&rsquo;가 아니다&rdquo;라고 주장했다. 특히 최 변호사는 침해될 수 있는 언론사와 기자들의 기본권이 헌법 제21조 언론&middot;출판의 자유 중 &lsquo;보도 및 방송의 자유&rsquo;와 &lsquo;취재의 자유&rsquo;로 한정되어야 한다고 했다.</p>

<p>이 법안으로 국가와 관계에서 기본권이 침해되는지를 두고 최 변호사는 &ldquo;언론 징벌적 손해배상과 관련해 손해배상을 청구할 수 있는 주체는 국민이고, 특별히 국가와 언론사-기자에 대한 관계를 규정한 것은 없다&rdquo;며 &ldquo;국가 등 권력과 관계에서 언론사/기자의 &lsquo;보도 및 방송의 자유&rsquo;와 &lsquo;취재의 자유&rsquo;가 침해될 가능성은 없다&rdquo;고 규정했다. 다만 국가가 사인(개인)의 지위에서 손해배상 청구를 할 경우 언론을 탄압할 수도 있다는 우려를 두고 최 변호사는 김용민 민주당 미디어혁신특별위원장의 법안에서도 &lsquo;정무직공무원 및 그 후보자와 대통령령으로 정하는 대기업 및 그 주요주주, 임직원에 대한 허위&middot;조작보도의 경우 피해자를 해(害)할 목적이 있는 경우에 한정해 적용한다&rsquo;는 예외규정을 들어 기자들의 보도 취재자유 침해 여지가 없다고 주장했다.</p>

<p>징벌적 손배제의 핵심요건인 &lsquo;고의 또는 중과실&rsquo;과 관련해 김용민 의원 법안에는 △취재원의 발언이 없는데도, 있는 것처럼 허위로 인용하거나 왜곡 인용 △법률을 위반해 보도 △정정보도청구 등이나 정정보도 등이 있음을 표시하지 않은 경우 △정정보도등이 있음을 표시한 기사를 충분한 검증없이 복제, 인용보도한 경우 △계속적 반복적 허위․조작보도를 통해 피해자와 사이에 금품을 수수, 요구, 약속하는 경우 등이다. 최 변호사는 &ldquo;언론에 대한 징벌적 손해배상의 요건을 &lsquo;고의 또는 중과실&rsquo;로 한다면, 사인과 관계에서도 언론사&middot;기자들의 &lsquo;보도 및 방송의 자유&rsquo;와 &lsquo;취재의 자유&rsquo;가 침해될 여지는 없다&rdquo;고 주장했다.</p>

<p>쿠팡 등 대기업의 전략적 봉쇄소송을 두고 최 변호사는 &ldquo;징벌적 손해배상제도의 문제가 아니라, 우리 민사소송 제도가 해결해야 할 문제&rdquo;라며 &ldquo;&lsquo;대통령령으로 정하는 대기업 및 그 주요주주, 임직원&rsquo;에 대한 예외를 둔다면 충분히 해결 가능&rdquo;하다고 했다.</p>

<div style="text-align:center">
<figure class="photo-layout image photo_339145 max-width-800 float-center" data-idxno="339145" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲오기형 김승원 김용민 유정주 더불어민주당 의원들이 5일 오전 여의도 이룸센터에서 공동주최한 언론보도와 징벌적 손해배상 긴급토론회에서 참석자들이 토론을 벌이고 있다. 사진=오기형TV 갈무리" src="/news/photo/202107/214247_339145_1726.jpg" /></div>
<figcaption>▲오기형 김승원 김용민 유정주 더불어민주당 의원들이 5일 오전 여의도 이룸센터에서 공동주최한 언론보도와 징벌적 손해배상 긴급토론회에서 참석자들이 토론을 벌이고 있다. 사진=오기형TV 갈무리</figcaption>
</figure>
</div>

<p><span style="color:#e74c3c;"><strong>기자협회장, 벌써부터 위축, 결론 정해놓고 하는 토론인가</strong></span></p>

<p>그러나 토론자로 나온 김동훈 기자협회장은 내용 반박에 앞서 &lsquo;이미 다 정해놓고 하는 토론이 아니냐&rsquo;고 비판했다. 김 회장은 &ldquo;찬반 양론 내놓고, 건강한 찬반토론을 해야 하는데, 이미 결론을 내놓고 토론을 하는 게 아닌가 생각된다&rdquo;며 &ldquo;반대목소리(를 듣는 것)도 입법과정의 요식행위가 아닌지 우려가 든다&rdquo;고 지적했다.</p>

<p>김 회장은 &ldquo;우리나라처럼 언론피해자 구제가 잘 돼 있는 나라가 없다&rdquo;며 &ldquo;언론중재위가 있고, 민사 손해배상과 형사처벌이 모두 가능하다&rdquo;고 설명했다. 특히 김 회장은 징벌적 손배제의 경우 명확성의 원칙이 위배된다고 강조했다. 그는 &ldquo;어떤 것이 허위조작 정보인지 애매한 경우가 많다&rdquo;며 &ldquo;결국 사법적 판단에 맡길 수밖에 없다&rdquo;고 반박했다. 둘째로 김 회장은 과잉입법 논란을 들어 &ldquo;손해 만큼의 배상해야 하는데, 징벌적 손배는 3~5배 해야 한다&rdquo;고 지적했다.</p>

<p>김 회장은 징벌적 손배제가 언론을 바라볼 때 &lsquo;어헌령 비헌령&rsquo; 측면이 있다고도 했다. 그는 기자들이 김영란법 적용대상이라는 점에서 언론을 공인의 책임을 요구하면서 징벌적 손배제까지 묻는다면서 언론이 (공인이라면) 징벌적 손배 대상에서 빠져야 한다고 반박했다.</p>

<p>특히 김 회장은 1년 째 계속된 징벌적 손해배상제 추진 논의만으로도 기자사회가 상당히 위축되고 있다고 우려했다. 김 회장은 &ldquo;소모적 논쟁이 계속되면서 이 정부의 언론정책이 언론개혁의 여러 사안을 놓치면서 국민정서에 기대어 기자들을 응징하겠다는 감정의 발현으로 징벌적 손배제 얘기만 한다&rdquo;며 &ldquo;기자협회를 포함해 전국언론노동조합, 방송기자연합회, 한국PD연합회 등 4개 현업단체가 모두 반대하는 이유는 일선 기자들이 벌써부터 위축되고 있기 때문&rdquo;이라고 강조했다.</p>

<p>김 회장은 &ldquo;책임을 다하지 못하는 매체는 규제를 해야 하는데, 손을 놓고 있다&rdquo;며 &ldquo;9000개에 달하는 인터넷 매체 가운데 홈페이지를 만들어놓고 6개월간 뉴스 하나 올리지 않는 매체는 폐간할수 있도록 돼 있는데도, 그것조차 안하고 방치하고 있다&rdquo;고 지적했다.</p>

<p>김 회장은 정 징벌적 손해배상제를 도입하겠다면 △언론에 입증책임을 요구하는 것에 반대 △형사처벌하지 않고 민사상 징벌적 손배책임만 지도록 하며 △명확성 원칙을 강화하도록 하라고 촉구했다.</p>

<p><strong><span style="color:#e74c3c;">입증책임 언론이 져야 한다 vs 징벌적 손배&nbsp;과연 피해 줄일수 있나</span></strong></p>

<p>민언련 정책위원장을 맡고 있는 이용성 한서대 교수는 오히려 징벌적 손해배상제가 효과가 크지 않은데 너무 과장돼 있다는 점을 강조했다. 그는 &ldquo;손배 배상을 보완하는 효과 밖에 없는데, &lsquo;징벌&rsquo;이라는 명칭 문제로 너무 과장돼 있다&rdquo;며 &ldquo;배상액의 3~5배로 논의하는 것은 적절하다고 본다&rdquo;고 밝혔다.</p>

<p>이 교수는 김동훈 회장과 반대로 입증책임을 원고가 아닌 언론사가 져야 한다고도 촉구했다. 그는 &ldquo;입증책임 전환이 중요하다&rdquo;며 &ldquo;시민들이 소송하는 과정에서 언론사 등의 중대 과실을 확인하는 게 불가능한 상황에서 시민들을 위해 (언론사가 악의가 없다는 것을 입증하도록) 입증책임을 전환해줘야 한다&rdquo;고 강조했다. 입증책임 전환 언급이 빠진 법안들의 보완을 요구하기도 했다.</p>

<p>김여라 국회 입법조사관은 징벌적 손배제&nbsp;도입시 피해가 줄고 언론의 사회적 책임이 강화될지에 대한&nbsp;찬성측과 반대측 의견을 제시했다. 그는 찬성측의 경우 허위보도로 클릭수를 올리는 이득이 발생해 징벌적 손배제로 이익의 환수 및 박탈을 통해 침해를 줄일 수 있다고 본다고 소개했다.&nbsp;특히 손해배상의 평균 인용액이 500만원 이하여서 피해자가 승소해도 오히려 언론사에 경제적 이득이 있고, 해당 언론이 허위보도를 계속할 수 있다는 점에서 징벌적 손배제가 필요하다는 입장이라고 김 조사관은 설명했다. 반대측의 경우 김 조사관은 &ldquo;표현의자유만 위축시키는 효과만 낳는다&rdquo;고 전했다. 무엇보다 정부와 정치인, 대기업 비판&nbsp;보도와 사회적 감시 역할을 과연 누가 하느냐는 우려도 전했다.</p>

<p>특히 징벌적 손해배상 책임의 대상이 되는 되는 언론보도가 무엇인지, 언론이 고의성이 없었다는 것을 스스로 입증하도록 하는 기준이 모호할 수 있다고도 했다. 현행 법률 가운데서도 사실적시 명예훼손죄, 모욕죄, 출판물에 의한 명예훼손죄, 정보통신망법상 명예훼손죄 등이 있고, 충분히 벌금형을 부과할 수 있는데, 왜 낮게 배상판결하면서 새 제도를 도입하느냐는 반론도 있다고 김 조사관은 설명했다.</p>

<p>이 토론회를 주최한 오기형 더불어민주당 의원은 &ldquo;언론자유까지 침해하면서 해서는 안 된다는 데는 논란의 여지가 없다&rdquo;면서도 &ldquo;하지만 (언론자유가) 위축된다는 말만 갖고 제도의 진화를 고민하지 않으면 이를 방치하는 것&rdquo;이라고 밝혔다.</p>

<p>김승원 의원은 법안 처리 목표 시한을 들어 &ldquo;이 법안이 문체위 소관으로 국민적 요구가 있고, 국민들께 결과물을 드려야 한다고 보고 7월에 심사를 예정하고 있다&rdquo;고 밝혔다. 그는 당장 7월에 통과시켜야 한다고 언급하기도 하는 등 7월 국회 통과가능성을 시사했다.</p>

    
                <div class="view-copyright auto-marbtm-32">저작권자 &copy; 미디어오늘 무단전재 및 재배포 금지</div>
    
	
	<!-- 후원 //-->
	<!-- 후원 //-->
<form name="SupportForm" id="SupportForm_id" method="post" accept-charset="utf-8" onsubmit="return false;">
<input type="hidden" name="form_id" value="support" />
<input type="hidden" name="article_idxno" value="214247" />

<!--// 결제자 정보 -->
<input type="hidden" name="name" value="미디어오늘 후원자" />
<input type="hidden" name="buyeremail" value="" />

<!--// 결제 금액 -->
<input type="hidden" id="price" name="price" value="5000" />

<!--// 기자 정보 -->
<input type="hidden" name="author_id" value="chh" />
<input type="hidden" name="author_name" value="조현호 기자" />
<input type="hidden" name="author_email" value="chh@mediatoday.co.kr" />

<div class="article-support-wrap">
    <div class="inner">
        <h1 class="spon-title user-point">이 기사를 후원합니다.</h1>
        <div class="spon-content">
            <label class="nd-radio" for="supportType1">
                <input type="radio" name="support_type" id="supportType1" value="B" data-price="5000" checked="checked">
                <span class="nd-checked"><em class="text">5,000원 소액결제</em></span>
            </label>

            <label class="nd-radio" for="supportType2">
                <input type="radio" name="support_type" id="supportType2" value="C" data-price="10000">
                <span class="nd-checked"><em class="text">10,000원 이상 자유결제</em></span>
                <div class="inp-free-payment" style="display:none">
                    <div class="input-group auto-martop-12 auto-marbtm-5">
                        <label for="priceFree" class="input-group-label">￦</label>
                        <input type="text" id="priceFree" class="input-group-field" name="price_free" value="0" readonly="readonly" />
                    </div>
                    <div class="button-group small nd-white auto-marbtm-0">
                        <button type="button" class="button btn-click-price" data-price="10000">+1만원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="1000">+1천원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="0" title="초기화">초기화</button>
                    </div>
                </div>
            </label>

            <label class="nd-radio" for="supportType3">
                <input type="radio" name="support_type" id="supportType3" value="D">
                <span class="nd-checked"><em class="text">미디어오늘 정기구독</em></span>
            </label>

            <label class="nd-radio" for="supportType4">
                <input type="radio" name="support_type" id="supportType4" value="E">
                <span class="nd-checked"><em class="text">미디어오늘 정기후원</em></span>
            </label>

            <label class="nd-radio" for="supportType5">
                <input type="radio" name="support_type" id="supportType5" value="P">
                <span class="nd-checked"><em class="text">페이팔로 후원하기(해외독자)</em></span>
            </label>
        </div>
        <button type="submit" class="button expanded large">후원하기</button>
    </div>
</div>
</form>
<!--// 후원 -->

<form name="support_paypal_form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="display:none">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="PTDRMPMXGGHSW">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="미디어오늘 Paypal 후원하기" title="미디어오늘 Paypal 후원하기" style="border:0px;cursor:pointer;">
<img alt="" border="0" src="https://www.paypalobjects.com/ko_KR/i/scr/pixel.gif" width="1" height="1">
</form>

<script type="text/javascript" src="/script/form.js"></script>
<script type="text/javascript" src="/script/payment.js"></script>
<script>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</script>
	<!--// 후원 -->

	
	<!-- like button //-->
	<div class="article-like">

		<!-- twitter -->
		<div class="like-layer">
			<a href="https://twitter.com/share" class="twitter-share-button" data-size="" data-show-count="true" data-text="“징벌손배 언론자유 침해 아니다” vs “벌써부터 위축효과”" data-url="http://www.mediatoday.co.kr/news/articleView.html?idxno=214247" data-counturl="http://www.mediatoday.co.kr/news/articleView.html?idxno=214247" data-count="vertical" data-via="mediatodaynews" data-lang="ko" target="_top">Tweet</a>

			<script type="text/javascript" charset="utf-8" async src="//platform.twitter.com/widgets.js"></script>
			<script>
				!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
			</script>
		</div>

		<!-- 페이스북 -->
		<div class="like-layer">
			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://www.mediatoday.co.kr/news/articleView.html?idxno=214247" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
	<!--// like button -->

            <div class="view-editors">
            <div class="float-right">
                <div class="profile-images">
                                            <img src="/news/photo/member/chh_20190522020719.jpg" alt="조현호 기자" />
                                    </div>
                <a href="mailto:chh@mediatoday.co.kr" class="names"><strong>조현호 기자</strong></a>
                <a href="/news/articleList.html?sc_area=I&sc_word=chh" class="articles">다른기사 보기</a>            </div>
        </div>
    
</div>

				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->
			</article>
			<!--// contents -->

			<hr>


			<!-- 편집패널 //-->
			<div class="clearfix">
<div class="article-compare">
  <div class="dis-table-cell">
  	<article class="box-skin design-7 mt-style">
	<header class="header"><strong class="user-point">이 기사는 논쟁 중</strong></header>

	<section class="content">
		<div class="auto-article auto-db02"><ul><li class="auto-count"><a href="/news/articleView.html?idxno=213759" target="_top" class="size-18 line-height-4-x auto-fontA onload">[미오 사설] 청와대 출입기자 이름 부르지 못하는 대통령</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=213757" target="_top" class="size-18 line-height-4-x auto-fontA onload">조응천, 조국 책 출간에 “재판서 괘씸죄 가중될 수”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214075" target="_top" class="size-18 line-height-4-x auto-fontA onload">조국·대통령 일러스트 논란에 조선일보 기자들 “터질 게 터졌다”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214108" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘집게 손가락 포스터’ 논란, 언론이 키운 페미니즘 백래시</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=213791" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘한겨레TV’ 티저광고까지 찍었던 이준석 패널 출연 취소</a></li>
</ul></div>	</section>

	
	<!-- 6,7 광고 추가 @ 948279 / 2020-05-12 -->
	<section class="content" style="padding-top:12px; margin-left:-20px;">
		</section>

	
</article>
  </div>
  <div class="dis-table-cell">
    <!--기사면-가운데 하단 1(200210)//-->

<style>#AD155442617054.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442617054.ad-template .col { text-align:center; }
#AD155442617054.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442617054 //-->
<div id="AD155442617054" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=250 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442617054 -->  </div>
</div>			</div>
			<!--// 편집패널 -->

			
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.mediatoday.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>

	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->

		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">

		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="214247" />
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />


				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>

	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">1</span>	</header>


	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="214247" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=214247#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->

				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->


				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" data-mode="reply" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal data-close-on-esc="false" data-close-on-click="false">
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=214247#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">
								<div class="input-group auto-marbtm-5">
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6Ld5K5MUAAAAANPadLrYdiTcDlCQ4MHqUunVnaPq',
											'callback' : function(response) {
												reCapVal = response;
												$("#nomember-captcha").val( reCapVal );
											},
											'expired-callback': fnGcCallback
										});
									};
									var fnGcCallback = function() {
										grecaptcha.reset();
										$('#btn-nomember-write').removeClass('on').trigger('click');
										$("#reply-modal").foundation('open');
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>

			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=214247&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=214247&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>
			</div>
		</header>
		<!--// header -->

		<section class="container">
		
		<article class="list-comments" data-mode="reply" data-idxno="140402" data-is-member="N">
			<header class="comments-header">
				<div class="comments-user">
					<strong class="user-point">할말하안</strong>
					<small>2021-07-05 22:04:47</small>
				</div>
				<div class="comments-more">
					<button type="button" class="comments-more-btn"><i class="icon-more-vertical fa-fw"></i><span class="show-for-sr">더보기</span></button>
					<ul class="comments-more-option no-bullet">
						<li class="re-op-delete">
							<a class="reply-delete-btn" data-open="reply-delete-modal"><i class="fa fa-trash-o fa-fw"></i>&nbsp;삭제하기</a>
						</li>
					</ul>
				</div>
			</header>
			<section class="comments-content">누군가에게 청부 받아 쓰는 기사, 누군가에게 돈을 받아서 써주는 광고를 '기사타이틀'달아서 노출시키는 것, 남의 기사 복사해서 올리는 것, 연예인 유명인 사생활 등은 올리면서 정치인들 관련 이슈는 일부 정당만 털고 한 정당에서는 사인 내려오기 전까지 조사도 안 하는 것 등 등... 그놈들은 싹 다, 여기 미디어 오늘에 올리는 기자님들 포함 싹 다 징벌적 손해배상 청구해서 국민의 알권리를 박탈당하고, 국민을 세뇌시킨 죄를 물게 되야 마땅한거 아닙니까? 기자가, 기자 다워야 기자지, 기레기짓 하는것들에게 누가 기자라고 합니까? 기자가 기자답게 행동해도 먹고 살 수 있는 환경을 조성하는 게 가장 중요하고, 징벌적 손해배상 청구가 바로 그 첫번째 길이라고 봅니다.</section>
			<footer class="comments-footer">
				<button type="button" class="comments-reply">답글쓰기</button>
				<div class="comments-vote">
					<button type="button" class="vote-btn" id="vote-up"><i class="fa fa-thumbs-o-up fa-fw"></i><span class="text-danger">0</span></button>
					<button type="button" class="vote-btn" id="vote-down"><i class="fa fa-thumbs-o-down fa-fw"></i><span class="text-primary">0</span></button>
				</div>
			</footer>
		</article>
		<div id="sub-view-140402" class="sub-reply-wrap"></div>
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>

	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.mediatoday.co.kr/script/reply.js"></script>
<script>
	reply.parent_idxno = "214247";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부

	reply.replyAll = "";											// 전체보기
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지

	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러
</script>
			<!-- 편집패널 //-->
			<div class="clearfix">
<!--taboola  기사하단 후원콘텐츠 위젯코드(Below Article Thumbnails)//-->

<style>#AD155445348496.ad-template { margin:auto; position:relative; display:block; clear:both; width:100%}
#AD155445348496.ad-template .col { text-align:center; }
#AD155445348496.ad-template .col .ad-view { position:relative; display:inline-block;  width:100%}</style>
<!-- AD Manager | AD155445348496 //-->
<div id="AD155445348496" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>-->

<!-- Begin Dable 본문하단_IF / For inquiries, visit http://dable.io -->
<div id="dablewidget_xXAWOd7G" data-widget_id="xXAWOd7G">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'mediatoday.co.kr');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_xXAWOd7G');
</script>
</div>
<!-- End 본문하단_IF / For inquiries, visit http://dable.io --></div></div>
</div>
<!--// AD Manager | AD155445348496 -->			</div>
			<!--// 편집패널 -->

		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!--기사면-우측1//-->

<style>#AD155442586023.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442586023.ad-template .col { text-align:center; }
#AD155442586023.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442586023 //-->
<div id="AD155442586023" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442586023 --><article class="box-skin mt-style  design-7">
<header class="header"><strong><span class="user-point">가장 많이 읽은 기사</span></strong></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=214178" target="_top" class="size-18 line-height-4-x auto-fontA onload">윤석열 배우자 억울하다는 ‘쥴리’ 인터뷰의 패착</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214204" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘김건희 인터뷰’ 뉴스버스 기자 “사생활 질문 안해” 추가보도 예고</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214179" target="_top" class="size-18 line-height-4-x auto-fontA onload">“조선일보 5년간 송희영 주필에 기자 무단침입 이어 금품수수 의혹까지”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214191" target="_top" class="size-18 line-height-4-x auto-fontA onload">조선일보 기자, 가족 단톡방 ‘핑계 대지마’ 얘기듣고 뛰쳐나왔다</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214190" target="_top" class="size-18 line-height-4-x auto-fontA onload">홍준표 “윤석열, 조국 과잉수사… 자긴 처 장모 다 걸려 자업자득”</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--기사면-우측2//-->

<style>#AD155442593170.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442593170.ad-template .col { text-align:center; }
#AD155442593170.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442593170 //-->
<div id="AD155442593170" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right1"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442593170 --><!--기사뷰-오른쪽 상단//-->

<style>#AD155442597262.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442597262.ad-template .col { text-align:center; }
#AD155442597262.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442597262 //-->
<div id="AD155442597262" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><!--<div id="taboola-right-rail"><div style="padding:20px 0;text-align:center;background-color:#a2a2a2;opacity:.5">타블라</div></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail',
    placement: 'Right Rail',
    target_type: 'mix'
  });
</script>-->

<!-- Begin Dable 우측_리스트 / For inquiries, visit http://dable.io -->
<div id="dablewidget_G7Zg4jlW" data-widget_id="G7Zg4jlW">
<script>
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'mediatoday.co.kr');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_G7Zg4jlW');
</script>
</div>
<!-- End 우측_리스트 / For inquiries, visit http://dable.io --></div></div>
</div>
<!--// AD Manager | AD155442597262 --><!--기사면 우측 사이드 하단//-->

<style>#AD155442602942.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442602942.ad-template .col { text-align:center; }
#AD155442602942.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442602942 //-->
<div id="AD155442602942" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442602942 --><article class="box-skin mt-style  design-7">
<header class="header"><a href="/news/articleList.html?sc_serial_code=SRN116&view_type=sm" target="_top" class=""><span class="user-point">에디터스 초이스</span></a></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=214141" target="_top" class="size-18 line-height-4-x auto-fontA onload">공영방송 지배구조, ‘시민참여’부터 못 박자</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214179" target="_top" class="size-18 line-height-4-x auto-fontA onload">“조선일보 5년간 송희영 주필에 기자 무단침입 이어 금품수수 의혹까지”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214178" target="_top" class="size-18 line-height-4-x auto-fontA onload">윤석열 배우자 억울하다는 ‘쥴리’ 인터뷰의 패착</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214158" target="_top" class="size-18 line-height-4-x auto-fontA onload">의견광고로 반박하고, 기자 고소한 희망브리지</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214170" target="_top" class="size-18 line-height-4-x auto-fontA onload">KBS이사회, 11인 중 9인 찬성으로 ‘월 3800원’ 가결</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214166" target="_top" class="size-18 line-height-4-x auto-fontA onload">KBS기자 윤석열 캠프 직행에 KBS 내부에서도 질타 목소리</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214167" target="_top" class="size-18 line-height-4-x auto-fontA onload">네이버에서 ‘도리도리’ 이미지 검색이 안 되는 이유는?</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214162" target="_top" class="size-18 line-height-4-x auto-fontA onload">TV조선, 금품수수 의혹 입건 엄성섭 앵커 교체 </a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214068" target="_top" class="size-18 line-height-4-x auto-fontA onload">스포츠서울 기자들, 대주주 집 앞에서 “회사 파탄내고 나몰라라”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=214061" target="_top" class="size-18 line-height-4-x auto-fontA onload">연봉 8천만원인데 얼굴도 모르는 ‘유령직원’ 논란</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--210702 국민은행--><script type="text/javascript">var ___BANNER = "ban_1625206714";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/816.js?1625206714" id="ban_1625206714"></script><!--//210702 국민은행--><!--210701 서울시교육청--><script type="text/javascript">var ___BANNER = "ban_1625101365";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/815.js?1625101365" id="ban_1625101365"></script><!--//210701 서울시교육청--><!--210528 LH--><script type="text/javascript">var ___BANNER = "ban_1622160833";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/804.js?1622160833" id="ban_1622160833"></script><!--//210528 LH--><!--210625 코웨이--><script type="text/javascript">var ___BANNER = "ban_1624594970";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/814.js?1624594970" id="ban_1624594970"></script><!--//210625 코웨이--><!--210622 서울우유협동조합--><script type="text/javascript">var ___BANNER = "ban_1624323008";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/813.js?1624323008" id="ban_1624323008"></script><!--//210622 서울우유협동조합--><!--210612 한화 포레나--><script type="text/javascript">var ___BANNER = "ban_1624244229";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/811.js?1624244229" id="ban_1624244229"></script><!--//210612 한화 포레나--><!--210621 전국공무원노동조합--><script type="text/javascript">var ___BANNER = "ban_1624237160";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/810.js?1624237160" id="ban_1624237160"></script><!--//210621 전국공무원노동조합--><!--210611 경기 365쉼터--><script type="text/javascript">var ___BANNER = "ban_1623809694";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/809.js?1623809694" id="ban_1623809694"></script><!--//210611 경기 365쉼터--><!--210602 YTN 시시콜콜--><script type="text/javascript">var ___BANNER = "ban_1623056139";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/805.js?1623056139" id="ban_1623056139"></script><!--//210602 YTN 시시콜콜--><!--210526 LG--><script type="text/javascript">var ___BANNER = "ban_1622018206";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/800.js?1622018206" id="ban_1622018206"></script><!--//210526 LG--><!--210510 청정원--><script type="text/javascript">var ___BANNER = "ban_1620636407";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/791.js?1620636407" id="ban_1620636407"></script><!--//210510 청정원--><!--210429 LG유플러스--><script type="text/javascript">var ___BANNER = "ban_1619654961";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/789.js?1619654961" id="ban_1619654961"></script><!--//210429 LG유플러스--><!--210417-0506 경기도교육청--><script type="text/javascript">var ___BANNER = "ban_1618748639";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/786.js?1618748639" id="ban_1618748639"></script><!--//210417-0506 경기도교육청--><!--210406-210416 경기도교육청--><script type="text/javascript">var ___BANNER = "ban_1617947581";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/783.js?1617947581" id="ban_1617947581"></script><!--//210406-210416 경기도교육청--><!--하나금융그룹_210104--><script type="text/javascript">var ___BANNER = "ban_1609721808";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/763.js?1609721808" id="ban_1609721808"></script><!--//하나금융그룹_210104--><!--201127 CJ몰--><script type="text/javascript">var ___BANNER = "ban_1606440220";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/754.js?1606440220" id="ban_1606440220"></script><!--//201127 CJ몰--><!--PC-기사면 우측 상단//-->

<style>#AD155831930151.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155831930151.ad-template .col { text-align:center; }
#AD155831930151.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155831930151 //-->
<div id="AD155831930151" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view">
<!-- 인터웍스_인플+(배너영상)_시작 -->
<div class="iwm_bip" data-ad="{'id':'0C6EB602'}" style="display:inline-block;width:300px;height:600px;"></div>
<script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/tm/bip/latest/bip.js" async></script>
<!-- 인터웍스_인플+(배너영상)_끝 --></div></div>
</div>
<!--// AD Manager | AD155831930151 --><div class="box-margins height-35"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<!--기사면-가운데 최하단4//-->

<style>#AD155468250042.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155468250042.ad-template .col { text-align:center; }
#AD155468250042.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155468250042 //-->
<div id="AD155468250042" class="ad-template">
	<div class="col"><div class="ad-view"><iframe width=970 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Bottom"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155468250042 -->	</div>
	<!--// 편집패널 -->
</div>
		<!-- 플로팅 좌우 HTML //-->
		<div id="floating_banner_left" class="view-aside left-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-왼쪽윙1//-->

<style>#AD155442556070.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442556070.ad-template .col { text-align:center; }
#AD155442556070.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442556070 //-->
<div id="AD155442556070" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442556070 -->
<div id="floating_banner_left_b" style="position:fixed;" >
<!--기사면-왼쪽윙2//-->

<style>#AD155442563591.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442563591.ad-template .col { text-align:center; }
#AD155442563591.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442563591 //-->
<div id="AD155442563591" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position3"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442563591 --></div>
</div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-오른쪽 윙//-->

<style>#AD155442572178.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442572178.ad-template .col { text-align:center; }
#AD155442572178.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442572178 //-->
<div id="AD155442572178" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position2" id="ad_www_right1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442572178 --><div id="floating_banner_right_b" style="position:fixed;">
<nav id="fixedMenu" class="fixed-menu">
	<h3 class="show-for-sr">Quick menu</h3>
	<a href="http://www.mediatoday.co.kr/member/" target="_blank" class="item">미디어오늘 구독</a>
	<a href="/news/articleList.html?view_type=sm" class="item">전체기사 보기</a>
	<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" class="item">미디어오늘 영상</a>
	<a href="/news/articleList.html?sc_serial_code=SRN113&view_type=sm" class="item">미디어오늘 사설</a>
	<a href="/news/articleList.html?sc_serial_code=srn157" class="item">아침신문 솎아보기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN168&view_type=sm" class="item">김도연의 취재진담</a>
	<a href="/news/articleList.html?sc_serial_code=SRN169&view_type=sm" class="item">뉴미디어 톡</a>
	<a href="/news/articleList.html?sc_serial_code=SRN161&view_type=sm" class="item">슬기로운 서평생활</a>
	<a href="/news/articleList.html?sc_serial_code=SRN165&view_type=sm" class="item">이런 표현 쓰지 말자</a>
	<a href="/news/articleList.html?sc_serial_code=SRN154&view_type=sm" class="item">성상민의 문화 뒤집기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN166&view_type=sm" class="item">우리동네 저널리즘</a>
	<a href="/news/articleList.html?sc_serial_code=SRN163&view_type=sm" class="item">유럽언론 톺아보기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN164&view_type=sm" class="item">저널리즘 한 스푼</a>
	<a href="/news/articleList.html?sc_serial_code=SRN167&view_type=sm" class="item">이선영의 시선</a>
	<a href="/news/articleList.html?sc_serial_code=SRN155&view_type=sm" class="item">이상민의 경제기사비평</a>
	<a href="/news/articleList.html?sc_serial_code=SRN156&view_type=sm" class="item">홍석만의 경제 매뉴얼</a>
	<a href="/news/articleList.html?sc_serial_code=SRN138&view_type=sm" class="item">민언련 모니터 보고서</a>

	<!--<a href="http://subscription.mediatoday.co.kr/" target="_blank" class="item">미디어오늘 후원</a>-->
	<!--<a href="http://shop.mediatoday.co.kr/" target="_blank" class="item">미오샵</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN141&view_type=sm" class="item">이주의 미오픽</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN147&view_type=sm" class="item">2020 유튜브 저널리즘</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN145&view_type=sm" class="item">금준경의 주간 유튜브</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN142&view_type=sm" class="item">서평</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN124&view_type=sm" class="item">김동원의 연구노트</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN158&view_type=sm" class="item">신정아의 콘텐츠 리터러시</a>-->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN115" class="item">손석춘 칼럼</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN125&view_type=sm" class="item">윤형중 칼럼</a> -->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN144&view_type=sm" class="item">이유진의 베를린노트</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN151&view_type=sm" class="item">진민정 칼럼</a>-->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN122" class="item">이헌석의 원전비평</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN126" class="item">일하는 당신곁에</a> -->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN152&view_type=sm" class="item">지역방송 위기</a>-->
	<!--<a href="/news/articleList.html?sc_serial_code=SRN114" class="item">미디어 현장</a>-->	
</nav>

<script>
	jQuery(document).ready(function() {		
		var hTop = $("#user-container").position().top
			,nTop = $("#floating_banner_right_b").position().top
			,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
			,$adRightBanner = {
			 "tg":jQuery("#floating_banner_right_b"),
			 "sTop":0,
			 "oTop":nTop,
			 "calc":function() {
				var n=0;
				if (location.href.indexOf("articleView.html")!=-1) n=70;
				if(this.sTop > this.oTop) this.tg.css({"top":n+"px"});
				else this.tg.css({"top":(this.oTop-this.sTop)+"px"});
			 }
		};

		jQuery(window).scroll(function() {
			$adRightBanner.sTop = jQuery(document).scrollTop();
			$adRightBanner.calc();
		});
	});
</script></div>
</div>
		<!--// 플로팅 좌우 HTML -->

		<script>
			// 플로팅 좌 두번째 스크롤 배너
			jQuery(document).ready(function() {
				if (Object.prototype.toString.call(document.getElementById("floating_banner_left_b")).toString().indexOf("Null")==-1) {
					var hTop = $("#user-container").position().top
						,nTop = $("#floating_banner_left_b").position().top
						,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
						,$adleftBanner = {
						 "tg2":jQuery("#floating_banner_left_b"),
						 "sTop2":0,
						 "oTop2":nTop,
						 "calc2":function() {
							var n=0;
							if (location.href.indexOf("articleView.html")!=-1) n=70;
							if(this.sTop2 > this.oTop2) this.tg2.css({"top":n+"px"});
							else this.tg2.css({"top":(this.oTop2-this.sTop2)+"px"});
						 }
					};

					jQuery(window).scroll(function() {
						$adleftBanner.sTop2 = jQuery(document).scrollTop();
						$adleftBanner.calc2();
					});
				}
			});
		</script>
	</section>
	<!--// container -->

	
	<!-- 메뉴 //-->
	
<!-- 190712 후원하기 작동이 안됨...... //-->
<!-- <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>  -->
<script> 

$(window).ready(function(){
	var max = 3500; //100% 투명할때의 스크롤 값
	$(window).scroll(function(){
		var scrollPX = $(this).scrollTop();
		console.log(scrollPX);
		if( scrollPX  > max ) {
			$("#user-footer2").css("display","block");
		}else if(scrollPX  < max){
			$("#user-footer2").css("display","none");
		}	
	});
});
</script> 

<!-- footer 기사뷰 따라다니는 하단-->
<footer id="user-footer2" class="custom fixed-layout" style="display:none">	
	<div class="wrapper float-center width-1260">
		<div class="dis-table">

		
			<div class="dis-table-cell user-logo"><img src="/image/logo/downlogo_20190128114418.png" alt="미디어오늘" /></div>
		
			
			<div class="dis-table-cell footer-content">
				
				<nav class="footer-menu">
					<a href="/com/com-1.html">미디어오늘소개</a>
					<a href="/com/jb.html">기사제보</a>
					<a href="/com/ad.html">광고 및 제휴/저작권문의</a>
					<a href="/com/partners.html">언론링크</a>
					<a href="/com/bp.html">불편신고</a>
					<a href="/com/privacy.html">개인정보취급방침</a>
					<a href="/com/youthpolicy.html">청소년보호정책</a>
				</nav>
			

				<address class="user-address">
					<ul class="no-bullet">
						<li class="bars">㉾07222&nbsp;서울특별시 영등포구 당산로47길 19 (고암빌딩) 3층 미디어오늘&nbsp;㈜미디어오늘</li>
						<li>정기간행물 등록번호 : 서울 아 00106(2005-11-07)</li>
						<li class="bars clear">사업자등록번호 : 102-81-38534</li>
						<li class="bars">통신판매업신고 : 2011-서울영등포-0820</li>
						<li class="bars">대표이사·편집인 : 이정환</li>
						<li class="bars">개인정보관리 책임자 : 박용성</li>
						<li>청소년보호책임자 : 이한일</li>
						<li class="bars clear">C<a href="http://www.mediatoday.co.kr/admin/adminLoginForm.html">o</a>pyright © 2003-2021 미디어오늘. <a href="http://www.mediatoday.co.kr/news/articleView.html?idxno=214247" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:news@mediatoday.co.kr">news@mediatoday.co.kr</a></li>
						<li class="bars">Tel : 02-2644-9944</li>
						<li>팩스 : 02-2644-6446</li>
					</ul>

					<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트" /></a>						
				</address>		

			
				<div class="footer-sns">
					<a href="https://ko-kr.facebook.com/mediatodaynews" target="_blank" class="fb"><i class="fa fa-facebook fa-fw"><span class="show-for-sr">페이스북</span></i></a>
					<a href="https://twitter.com/mediatodaynews" target="_blank" class="tw"><i class="fa fa-twitter fa-fw"><span class="show-for-sr">트위터</span></i></a>
				</div>
				
			</div>
		</div>
	</div>
</footer>
<!--// footer -->

	<!--// 메뉴 -->

	<!-- 하단 HTML //-->	
				<div class="clearfix text-center">
					</div>
		<!--// 하단 HTML -->

	<!-- back to the top //-->
	<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"><span class="show-for-sr">위로</span></i></button>
	<!--// back to the top -->

	
</div>
<!--// wrap -->


<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

<!--기사면 애드티브//-->

<style>#AD155868075776.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155868075776.ad-template .col { text-align:center; }
#AD155868075776.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155868075776 //-->
<div id="AD155868075776" class="ad-template">
	<div class="col"><div class="ad-view"><!-- TargetPushAD_애드티브 -->
<script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
<script> (function(){adtive_targetpush_ad.start('9B444448','CMLLLLLF')}(document)) </script>
<!--// TargetPushAD_애드티브 --></div></div>
</div>
<!--// AD Manager | AD155868075776 --><!--taboola 공통 플러시 코드//-->

<style>#AD155445439845.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155445439845.ad-template .col { text-align:center; }
#AD155445439845.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155445439845 //-->
<div id="AD155445439845" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div>
</div>
<!--// AD Manager | AD155445439845 --><!--기사본문 - 인터웍스 - 4단락에 플로팅//-->

<style>#AD155894340887.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155894340887.ad-template .col { text-align:center; }
#AD155894340887.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155894340887 //-->
<div id="AD155894340887" class="ad-template">
	<div class="col"><div class="ad-view"><!--script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/media/mediatoday/pc/interplay.js" async></script-->

<!--   미디어오늘_미디어오늘_기사_인터플레이_640X360_중앙하단   -->
<div id="iwmads" data-ad="{'id':'C996D7EF', 'site': 'mediatoday_www.mediatoday.co.kr_NEWS_IP_640X360_CBTF', 'page':'page'}" style="display:none;"></div>
<script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/tm/ip/latest/interplay.js" async></script></div></div>
</div>
<!--// AD Manager | AD155894340887 -->

<!-- 구글 애드센스 S -->
<script src="/adManager/js/lab.js"></script>
<script>
jQuery(function($) {
	setTimeout(function() {
		$LAB
		.script("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")
		.wait(function () {
			var adn = jQuery('.adsbygoogle').length;
		  console.log(adn);
			if (adn > 0) {
				for (var i = 0; i < adn; i++) {
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			}
		});
	}, 1000);
});
</script>
<!-- 구글 애드센스 E -->


<link rel="stylesheet" href="/adManager/css/adManager.css">
<script type="text/javascript" src="/library/isND/"></script>
<script>
$(document).ready(function(){
	// 닫기 버튼 자동 노출
	$('.ad-template.ad-close .ad-view').each(function(){
		$(this).append('<div class="ad-close-btn"><i class="fa fa-close"></i></div>');
	})

	// 닫기 버튼 클릭 시 이벤트
	$('body').on('click', '.ad-close-btn', function(){
		$(this).closest('.ad-view').slideUp();
	})

	
	if(____is_nd) {

				// ND IP만 광고 ID 보이기
		$('.ad-template').each(function(){
			$(this).append('<div class="ad-code-id">'+$(this).attr('id')+'</div>');
		})
		
				// 광고 ID 자동 숨김 설정 시
		$('.ad-code-id').hide();

		$('.ad-template').mouseenter(function(){
			$(this).find('.ad-code-id').show();
		}).mouseleave(function(){
			$(this).find('.ad-code-id').hide();
		})
		

			}

	})
</script>

</body>
</html><!--// Cache :: July 05 2021 22:10:29.//-->