<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1260">
<meta name="apple-mobile-web-app-title" content="미디어오늘" />
<meta name="author" content="미디어오늘" />
<meta name="naver-site-verification" content="dcd761b1e05c25f0f85375b6d865d948f0fcabc0"/>
<meta name="google-site-verification" content="_HhN45r70SOTXyajTHtWgAyZvEvnLc8ttr76uPihpAc" />
<meta name="google-site-verification" content="jDu_gRCJPx5i6vAmI-eIn9lRZrSbgE3yea6buOUHnJg" />
<meta name="verify-v1" content="N2NsCwszuz/F18DUEIOFtLzieCyz4j65pKoDFh5LgYo=">
<meta property="fb:pages" content="252760301464765" />
<!-- 메타태그정보 //-->
<meta name="title" content="정의연, TV조선·조선일보·채널A·신동아 보도 9건 소송"/>
<meta name="description" content="정의기억연대가 기부금·회계 관련 의혹을 보도한 일부 언론사를 상대로 민사소송을 제기했다.정의연(이사장 이나영)은 지난 8일 TV조선과 조선일보, 채널A, 신동아 등 보수언론을 상대로 서울중앙지방법원에 총 1억원의 명예훼손 소장을 접수했다고 밝혔다. 정의연은 “허위사실에 기초한 보도로 정의연 명예를 심각하게 훼손한 TV조선, 조선일보, 채널A, 신동아와 해당 기사의 기자들을 상대로 총 1억원의 손해배상 청구 소장을 중앙지법에 접수했다”고 밝혔다.정의연이 문제 삼은 보도는 총 9건이다. 이 가운데 채널A 보도가 가장 많았다. “정의연"/>
<meta name="Classification" content="사회"/>
<meta name="Copyright" content="미디어오늘"/>
<meta property="og:site_name" content="미디어오늘"/>
<meta property="og:image" content="http://www.mediatoday.co.kr/news/thumbnail/202009/209191_325089_1721_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=209191" />
<meta property="og:title" content="정의연, TV조선·조선일보·채널A·신동아 보도 9건 소송" />
<meta property="og:description" content="정의기억연대가 기부금·회계 관련 의혹을 보도한 일부 언론사를 상대로 민사소송을 제기했다.정의연(이사장 이나영)은 지난 8일 TV조선과 조선일보, 채널A, 신동아 등 보수언론을 상대로 서울중앙지방법원에 총 1억원의 명예훼손 소장을 접수했다고 밝혔다. 정의연은 “허위사실에 기초한 보도로 정의연 명예를 심각하게 훼손한 TV조선, 조선일보, 채널A, 신동아와 해당 기사의 기자들을 상대로 총 1억원의 손해배상 청구 소장을 중앙지법에 접수했다”고 밝혔다.정의연이 문제 삼은 보도는 총 9건이다. 이 가운데 채널A 보도가 가장 많았다. “정의연" />
<meta property="og:article:author" content="박서연 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="정의연, TV조선·조선일보·채널A·신동아 보도 9건 소송"/>
<meta name="twitter:description" content="정의기억연대가 기부금·회계 관련 의혹을 보도한 일부 언론사를 상대로 민사소송을 제기했다.정의연(이사장 이나영)은 지난 8일 TV조선과 조선일보, 채널A, 신동아 등 보수언론을 상대로 서울중앙지방법원에 총 1억원의 명예훼손 소장을 접수했다고 밝혔다. 정의연은 “허위사실에 기초한 보도로 정의연 명예를 심각하게 훼손한 TV조선, 조선일보, 채널A, 신동아와 해당 기사의 기자들을 상대로 총 1억원의 손해배상 청구 소장을 중앙지법에 접수했다”고 밝혔다.정의연이 문제 삼은 보도는 총 9건이다. 이 가운데 채널A 보도가 가장 많았다. “정의연"/>
<meta name="twitter:image" content="http://www.mediatoday.co.kr/news/thumbnail/202009/209191_325089_1721_v150.jpg"/>
<meta name="twitter:site" content="http://www.mediatoday.co.kr/news/articleView.html?idxno=209191"/>
<meta name="twitter:creator" content="박서연 기자"/>
<meta property="dable:item_id" content="209191">
<meta property="dable:author" content="박서연 기자">
<meta property="article:section" content="사회">
<meta property="article:published_time" content="2020-09-09T11:17:25+09:00">



<!--// 메타태그정보 -->
<title>정의연, TV조선·조선일보·채널A·신동아 보도 9건 소송 - 미디어오늘</title>
<link rel="canonical" id="canonical" href="http://www.mediatoday.co.kr/news/articleView.html?idxno=209191" />
<link rel="amphtml" href="http://www.mediatoday.co.kr/news/articleViewAmp.html?idxno=209191">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css">
<link rel="stylesheet" href="/css/foundation.min.css">
<link rel="stylesheet" href="/css/custom.foundation.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<link rel="stylesheet" href="/css/webfonts.min.css">
<link rel="stylesheet" href="/css/style.min.css">
<link rel="stylesheet" href="/css/design.style.css">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css">
<link rel="shortcut icon" href="/image/logo/favicon_20190128114243.ico">
<script src="/script/jquery.min.js"></script>
<script src="/script/jquery-ui.min.js"></script>
<script src="/script/slick.min.js"></script>
<script src="/script/jquery.rwdImageMaps.min.js"></script>
<script src="/script/what-input.js"></script>
<script src="/script/foundation.min.js"></script>
<script src="/menuskin/pd_01/menubar.js"></script>
<script src="/script/user.style.js"></script>
<script src="/script/clipboard.min.js"></script>
<script src="/script/jquery.tabslet.min.js"></script>
<script src="/script/common.js"></script>

<!--[if lt IE 10]>
<link rel="stylesheet" href="/css/style.ie9.css">
<script src="/script/html5shiv.min.js"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트
		bannerpopMulti.bannerLoad();                            // 멀티 기능성 배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : 미디어오늘(http://www.mediatoday.co.kr)<br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.mediatoday.co.kr'
	,___currentTime	= 1599624914;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.mediatoday.co.kr", "미디어오늘")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#cc0909 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#cc0909 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before,.auto-ha08 .auto-columns a:hover .auto-images.line::before,
.auto-hr05 .auto-nav .slick-slide.slick-current .auto-images.line::before,.auto-hr08 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-dp03 .auto-columns:hover > a:not(.auto-section)::before,.auto-hr01 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-pr05 .auto-nav .auto-cursor.active::before,#gallery-wrap .gallery-content.view-page .gallery-thumb .nav-content.slick-current::before
{border-color:#cc0909 !important}
.user-border-top, .box-skin.mt-style .header {border-top-color:#cc0909 !important}
.user-border-bottom {border-bottom-color:#cc0909 !important}
.user-border-left {border-left-color:#cc0909 !important}
.user-border-right {border-right-color:#cc0909 !important}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17761980-12', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>


<!-- Dable 스크립트 시작 / 문의 support@dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'm.mediatoday.co.kr'); dable('sendLog'); </script> <!-- Dable 스크립트 종료 / 문의 support@dable.io -->
<!--기사면-네이버 통계코드(AD155445470556)//-->
<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "d937ca863b5d64";
wcs_do();
</script><!--taboola 공통 head 위젯코드(AD155445422981)//-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediatoday/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></head>
<body>

<!--pc 백광고//-->

<style>#AD156221916735.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD156221916735.ad-template .col { text-align:center; }
#AD156221916735.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD156221916735 //-->
<div id="AD156221916735" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  var linkback = linkback|| {};
  (function() {
      var d = document, scr = d.createElement('script'), pro = d.location.protocol,
      tar = d.getElementsByTagName('head')[0];
      scr.type = 'text/javascript';  scr.async = true;
      scr.src = ((pro === 'https:') ? 'https' : 'http') + '://linkback.contentsfeed.com/src/lb4mediatoday.min.js';
      scr.charset='utf-8';
      if(!linkback.l){linkback.l=true; tar.insertBefore(scr, tar.firstChild);}
  })();
</script></div></div>
</div>
<!--// AD Manager | AD156221916735 -->
<!--[if lt IE 10]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<nav class="skip-nav">
	<a href="#mega-menu" rel="bookmark" onclick="document.getElementById('mega-menu').tabIndex = -1;document.getElementById('mega-menu').focus();return false;" class="user-border"><span>주요서비스 바로가기</span></a>
	<a href="#user-container" rel="bookmark" onclick="document.getElementById('user-container').tabIndex = -1;document.getElementById('user-container').focus();return false;" class="user-border"><span>본문 바로가기</span></a>
	<a href="#user-footer" rel="bookmark" onclick="document.getElementById('user-footer').tabIndex = -1;document.getElementById('user-footer').focus();return false;" class="user-border"><span>매체정보 바로가기</span></a>
	<a href="#userSearch" rel="bookmark" onclick="document.getElementById('userSearch').tabIndex = -1;document.getElementById('userSearch').focus();return false;" class="user-border"><span>기사검색 바로가기</span></a>
	<a href="#fixedMenu" rel="bookmark" onclick="document.getElementById('fixedMenu').tabIndex = -1;document.getElementById('fixedMenu').focus();return false;" class="user-border"><span>퀵메뉴 바로가기</span></a>
</nav>


<!-- wrap //-->
<div id="user-wrap" class="min-width-1260">

	<!-- header //-->
	<header id="user-header" class="posi-re float-center">

		<!-- 상단 HTML //-->
						<div class="clearfix text-center">
			<!--헤더 공통 광고//-->

<style>#AD155442500516.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442500516.ad-template::after {content:'';display:table;clear:both;}
#AD155442500516.ad-template .col {font-size:0;text-align:center;}
#AD155442500516.ad-template .col .ad-view { position:relative;display:inline-block;margin:0 auto; }</style>
<!-- AD Manager | AD155442500516 //-->
<div id="AD155442500516" class="ad-template ad-close ad-close-tr" tabindex="-1">
	<div class="col"><div class="ad-view"> <iframe width=728 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Top"></iframe></div></div>
</div>
<!--// AD Manager | AD155442500516 -->				</div>
				<!--// 상단 HTML -->

		<!-- 메뉴 //-->
		<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#header-wrapper > .wrapper {border-bottom-color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a {color:#cc0909}
#user-nav .mega-menu li.megaline.color-2 > a.a-hover::before, #user-footer.custom .wrapper {border-top-color:#cc0909}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<div class="wrapper float-center width-1260">

		<!-- 로고영역 //-->
		<h1 class="user-logo">
			<a href="http://www.mediatoday.co.kr" target="_top"><img src="/image/logo/toplogo_20190128115815.png" alt="미디어오늘" /></a>
		</h1>
		<!--// 로고영역 -->

		<!-- 메뉴바 //-->
		<nav id="user-nav">
			<div class="wrapper">

				<!-- 섹션 //-->
				<ul id="mega-menu" class="mega-menu">
											<li class="megaline color-0"><a href="/news/articleList.html?view_type=sm" target="_top">All</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-1"><a href="/?editcode=MAIN_9" target="_top">미디어</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-2"><a href="/?editcode=MAIN_10" target="_top">오늘</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-3"><a href="http://beta.mediatoday.co.kr/" target="_blank">Beta</a>
							<ul>
															</ul>
						</li>
											<li class="megaline color-4"><a href="/news/articleList.html?sc_level=T&view_type=tm" target="_top">Top</a>
							<ul>
															</ul>
						</li>
										<!-- <li class="megaline color-5"><a href="//shop.mediatoday.co.kr/" target="_blank">Shop</a></li> -->
					<li class="megaline color-6"><a href="/member/" target="_top">구독</a></li>
										<li class="megaline color-4"><a href="http://plus.mediatoday.co.kr" target="_top">PLUS+</a></li>
									</ul>
				<!--// 섹션 -->

				<!-- 검색 //-->
				<fieldset id="userSearch" class="user-search">
					<form name="head-search" method="post" action="/news/articleList.html">
						<input type="hidden" name="is_search" value="Y">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
												<input type="hidden" name="sc_sdate" value="2020-06-09">
						<input type="hidden" name="sc_edate" value="2020-09-09">
												<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어" title="기사검색" style="width:calc(100% - 40px) !important;">
						<button type="button" title="기사검색" class="user-bg" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="fa fa-search fa-fw"><span class="show-for-sr">검색</span></i></button>
											</form>
				</fieldset>
			<!--// 검색 -->

			</div>
		</nav>
		<!--// 메뉴바 -->

	</div>
</div>
<!--// 메뉴 끝 -->
		<!--// 메뉴 -->

	</header>
	<!--// header -->

		<!-- container //-->
	<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1260">
		<!-- layer popup position  -->
		<div id="layer-popups" class="float-center width-1260"></div>

		

<div class="custom-view float-center max-width-1260">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	

			<!-- 편집패널 //-->
			<div class="clearfix">

			</div>
			<!--// 편집패널 -->
			
			<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1599617845_209191',
				'S1N4',
				'',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1599617845_209191',
				'S1N4',
				'',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1260">
		<div class="aht-columns aht-logo"><a href="http://www.mediatoday.co.kr"><img src="/image/logo/printlogo_20190128114113.png" alt="미디어오늘" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">정의연, TV조선·조선일보·채널A·신동아 보도 9건 소송</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('209191')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('209191')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">	

	<!-- 본문제목 //-->
	<div class="article-header-wrap">
		<div class="article-head-title">정의연, TV조선·조선일보·채널A·신동아 보도 9건 소송</div>
				<div class="article-head-sub">법원에 총 1억원 명예훼손 손해배상 청구… “무책임한 언론 보도 책임 물을 것”</div>
			</div>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li>박서연 기자&nbsp;<a href="mailto:psynism@mediatoday.co.kr">psynism@mediatoday.co.kr&nbsp;<i class="fa fa-envelope-o fa-fw"><span class="show-for-sr">이메일 바로가기</span></i></a></li>
				<li>승인 2020.09.09 11:17</li>
											</ul>
		</div>
		<!--// info -->
		
		<div class="article-subline">
			<!-- text ad //-->
						<!--저널리즘스쿨_190628--<script type="text/javascript">var ___BANNER = "ban_1561704824399";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/577.js?1561704824399" id="ban_1561704824399"></script><!--//저널리즘스쿨_190628--><!--<a href="http://innovationjournalismschool.org/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/15617041091553173404.png" border="0"></a>
			<span class="text-banner"><a href="http://journalismconference.kr/" target="_blank" >2019 저널리즘의 미래 컨퍼런스 신청하기  <i class="icon-line-right"></i></a></span>-->
			<!--// text ad -->
			<div class="float-center">
				<!--코로나19_20200403-->
				<!-- <script type="text/javascript">var ___BANNER = "ban_1585881205232";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/651.js?1585881205232" id="ban_1585881205232"></script> -->
				<!--//코로나19_20200403-->
				<!-- 2020-04-13 추가 -->			</div>

			<!-- 임희은 / 975001 / 20200811 기사면 문구 추가 -->
			<div class="info-txtcustom">
				<!-- <a href="http://journalismconference.kr/" target="_blank"><img src="http://www.mediatoday.co.kr/bannerpop/uploads/image/1597205422906500454.jpg" /></a> -->
				<!--<a href="http://journalismconference.kr/" target="_blank">2020 저널리즘의 미래 등록 페이지 바로 가기</a>-->
			</div>

			<ul class="info-options no-bullet">
				<li><button type="button" onclick="articlePrint('209191')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
							<label for="font-size15_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
							<label for="font-size16_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
							<label for="font-size17_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
							<label for="font-size18_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
							<label for="font-size19_2">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
							<label for="font-size20_2">가나다라마바사</label>
						</li>
					</ul>
				</li>
				<li><button type="button" class="options-btn fb has-tip cus-sns-btns" title="페이스북" data-sharesns="facebook" data-tooltip><i class="fa fa-facebook"><span class="show-for-sr">페이스북</span></i></button></li>
				<li><button type="button" class="options-btn tw has-tip cus-sns-btns" title="트위터" data-sharesns="twitter" data-tooltip><i class="fa fa-twitter"><span class="show-for-sr">트위터</span></i></button></li>
				<li><button type="button" class="options-btn user-bg has-tip" title="AD FREE" onclick="window.open('//beta.mediatoday.co.kr/209191/')" data-tooltip><span class="ad-free"><em class="for">AD</em> FREE</span></button></li>
				<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
			</ul>

			<div class="reveal gray" id="article-sns" data-reveal>
				<div class="reveal-header">
					<div class="reveal-title">이 기사를 공유합니다</div>
				</div>
				<section class="reveal-container">
					<div class="article-sns-group">
									<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%A0%95%EC%9D%98%EC%97%B0%2C%20TV%EC%A1%B0%EC%84%A0%C2%B7%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%C2%B7%EC%B1%84%EB%84%90A%C2%B7%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%B3%B4%EB%8F%84%209%EA%B1%B4%20%EC%86%8C%EC%86%A1" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Ffbclid%3DIwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM%26idxno%3D209191" 
				data-desc="%EC%A0%95%EC%9D%98%EA%B8%B0%EC%96%B5%EC%97%B0%EB%8C%80%EA%B0%80%20%EA%B8%B0%EB%B6%80%EA%B8%88%C2%B7%ED%9A%8C%EA%B3%84%20%EA%B4%80%EB%A0%A8%20%EC%9D%98%ED%98%B9%EC%9D%84%20%EB%B3%B4%EB%8F%84%ED%95%9C%20%EC%9D%BC%EB%B6%80%20%EC%96%B8%EB%A1%A0%EC%82%AC%EB%A5%BC%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EB%AF%BC%EC%82%AC%EC%86%8C%EC%86%A1%EC%9D%84%20%EC%A0%9C%EA%B8%B0%ED%96%88%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%28%EC%9D%B4%EC%82%AC%EC%9E%A5%20%EC%9D%B4%EB%82%98%EC%98%81%29%EC%9D%80%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20TV%EC%A1%B0%EC%84%A0%EA%B3%BC%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%93%B1%20%EB%B3%B4%EC%88%98%EC%96%B8%EB%A1%A0%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B0%A9%EB%B2%95%EC%9B%90%EC%97%90%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EB%AA%85%EC%98%88%ED%9B%BC%EC%86%90%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%80%20%E2%80%9C%ED%97%88%EC%9C%84%EC%82%AC%EC%8B%A4%EC%97%90%20%EA%B8%B0%EC%B4%88%ED%95%9C%20%EB%B3%B4%EB%8F%84%EB%A1%9C%20%EC%A0%95%EC%9D%98%EC%97%B0%20%EB%AA%85%EC%98%88%EB%A5%BC%20%EC%8B%AC%EA%B0%81%ED%95%98%EA%B2%8C%20%ED%9B%BC%EC%86%90%ED%95%9C%20TV%EC%A1%B0%EC%84%A0%2C%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%EC%99%80%20%ED%95%B4%EB%8B%B9%20%EA%B8%B0%EC%82%AC%EC%9D%98%20%EA%B8%B0%EC%9E%90%EB%93%A4%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%20%EC%B2%AD%EA%B5%AC%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%EC%97%90%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%B4%20%EB%AC%B8%EC%A0%9C%20%EC%82%BC%EC%9D%80%20%EB%B3%B4%EB%8F%84%EB%8A%94%20%EC%B4%9D%209%EA%B1%B4%EC%9D%B4%EB%8B%A4.%20%EC%9D%B4%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%B1%84%EB%84%90A%20%EB%B3%B4%EB%8F%84%EA%B0%80%20%EA%B0%80%EC%9E%A5%20%EB%A7%8E%EC%95%98%EB%8B%A4.%20%E2%80%9C%EC%A0%95%EC%9D%98%EC%97%B0" 
				data-image="http://www.mediatoday.co.kr/news/photo/202009/209191_325089_1721.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%A0%95%EC%9D%98%EC%97%B0%2C%20TV%EC%A1%B0%EC%84%A0%C2%B7%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%C2%B7%EC%B1%84%EB%84%90A%C2%B7%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%B3%B4%EB%8F%84%209%EA%B1%B4%20%EC%86%8C%EC%86%A1" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Ffbclid%3DIwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM%26idxno%3D209191" 
				data-desc="%EC%A0%95%EC%9D%98%EA%B8%B0%EC%96%B5%EC%97%B0%EB%8C%80%EA%B0%80%20%EA%B8%B0%EB%B6%80%EA%B8%88%C2%B7%ED%9A%8C%EA%B3%84%20%EA%B4%80%EB%A0%A8%20%EC%9D%98%ED%98%B9%EC%9D%84%20%EB%B3%B4%EB%8F%84%ED%95%9C%20%EC%9D%BC%EB%B6%80%20%EC%96%B8%EB%A1%A0%EC%82%AC%EB%A5%BC%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EB%AF%BC%EC%82%AC%EC%86%8C%EC%86%A1%EC%9D%84%20%EC%A0%9C%EA%B8%B0%ED%96%88%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%28%EC%9D%B4%EC%82%AC%EC%9E%A5%20%EC%9D%B4%EB%82%98%EC%98%81%29%EC%9D%80%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20TV%EC%A1%B0%EC%84%A0%EA%B3%BC%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%93%B1%20%EB%B3%B4%EC%88%98%EC%96%B8%EB%A1%A0%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B0%A9%EB%B2%95%EC%9B%90%EC%97%90%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EB%AA%85%EC%98%88%ED%9B%BC%EC%86%90%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%80%20%E2%80%9C%ED%97%88%EC%9C%84%EC%82%AC%EC%8B%A4%EC%97%90%20%EA%B8%B0%EC%B4%88%ED%95%9C%20%EB%B3%B4%EB%8F%84%EB%A1%9C%20%EC%A0%95%EC%9D%98%EC%97%B0%20%EB%AA%85%EC%98%88%EB%A5%BC%20%EC%8B%AC%EA%B0%81%ED%95%98%EA%B2%8C%20%ED%9B%BC%EC%86%90%ED%95%9C%20TV%EC%A1%B0%EC%84%A0%2C%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%EC%99%80%20%ED%95%B4%EB%8B%B9%20%EA%B8%B0%EC%82%AC%EC%9D%98%20%EA%B8%B0%EC%9E%90%EB%93%A4%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%20%EC%B2%AD%EA%B5%AC%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%EC%97%90%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%B4%20%EB%AC%B8%EC%A0%9C%20%EC%82%BC%EC%9D%80%20%EB%B3%B4%EB%8F%84%EB%8A%94%20%EC%B4%9D%209%EA%B1%B4%EC%9D%B4%EB%8B%A4.%20%EC%9D%B4%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%B1%84%EB%84%90A%20%EB%B3%B4%EB%8F%84%EA%B0%80%20%EA%B0%80%EC%9E%A5%20%EB%A7%8E%EC%95%98%EB%8B%A4.%20%E2%80%9C%EC%A0%95%EC%9D%98%EC%97%B0" 
				data-image="http://www.mediatoday.co.kr/news/photo/202009/209191_325089_1721.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%A0%95%EC%9D%98%EC%97%B0%2C%20TV%EC%A1%B0%EC%84%A0%C2%B7%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%C2%B7%EC%B1%84%EB%84%90A%C2%B7%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%B3%B4%EB%8F%84%209%EA%B1%B4%20%EC%86%8C%EC%86%A1" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Ffbclid%3DIwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM%26idxno%3D209191" 
				data-desc="%EC%A0%95%EC%9D%98%EA%B8%B0%EC%96%B5%EC%97%B0%EB%8C%80%EA%B0%80%20%EA%B8%B0%EB%B6%80%EA%B8%88%C2%B7%ED%9A%8C%EA%B3%84%20%EA%B4%80%EB%A0%A8%20%EC%9D%98%ED%98%B9%EC%9D%84%20%EB%B3%B4%EB%8F%84%ED%95%9C%20%EC%9D%BC%EB%B6%80%20%EC%96%B8%EB%A1%A0%EC%82%AC%EB%A5%BC%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EB%AF%BC%EC%82%AC%EC%86%8C%EC%86%A1%EC%9D%84%20%EC%A0%9C%EA%B8%B0%ED%96%88%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%28%EC%9D%B4%EC%82%AC%EC%9E%A5%20%EC%9D%B4%EB%82%98%EC%98%81%29%EC%9D%80%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20TV%EC%A1%B0%EC%84%A0%EA%B3%BC%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%93%B1%20%EB%B3%B4%EC%88%98%EC%96%B8%EB%A1%A0%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B0%A9%EB%B2%95%EC%9B%90%EC%97%90%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EB%AA%85%EC%98%88%ED%9B%BC%EC%86%90%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%80%20%E2%80%9C%ED%97%88%EC%9C%84%EC%82%AC%EC%8B%A4%EC%97%90%20%EA%B8%B0%EC%B4%88%ED%95%9C%20%EB%B3%B4%EB%8F%84%EB%A1%9C%20%EC%A0%95%EC%9D%98%EC%97%B0%20%EB%AA%85%EC%98%88%EB%A5%BC%20%EC%8B%AC%EA%B0%81%ED%95%98%EA%B2%8C%20%ED%9B%BC%EC%86%90%ED%95%9C%20TV%EC%A1%B0%EC%84%A0%2C%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%EC%99%80%20%ED%95%B4%EB%8B%B9%20%EA%B8%B0%EC%82%AC%EC%9D%98%20%EA%B8%B0%EC%9E%90%EB%93%A4%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%20%EC%B2%AD%EA%B5%AC%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%EC%97%90%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%B4%20%EB%AC%B8%EC%A0%9C%20%EC%82%BC%EC%9D%80%20%EB%B3%B4%EB%8F%84%EB%8A%94%20%EC%B4%9D%209%EA%B1%B4%EC%9D%B4%EB%8B%A4.%20%EC%9D%B4%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%B1%84%EB%84%90A%20%EB%B3%B4%EB%8F%84%EA%B0%80%20%EA%B0%80%EC%9E%A5%20%EB%A7%8E%EC%95%98%EB%8B%A4.%20%E2%80%9C%EC%A0%95%EC%9D%98%EC%97%B0" 
				data-image="http://www.mediatoday.co.kr/news/photo/202009/209191_325089_1721.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EC%A0%95%EC%9D%98%EC%97%B0%2C%20TV%EC%A1%B0%EC%84%A0%C2%B7%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%C2%B7%EC%B1%84%EB%84%90A%C2%B7%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%B3%B4%EB%8F%84%209%EA%B1%B4%20%EC%86%8C%EC%86%A1" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Ffbclid%3DIwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM%26idxno%3D209191" 
				data-desc="%EC%A0%95%EC%9D%98%EA%B8%B0%EC%96%B5%EC%97%B0%EB%8C%80%EA%B0%80%20%EA%B8%B0%EB%B6%80%EA%B8%88%C2%B7%ED%9A%8C%EA%B3%84%20%EA%B4%80%EB%A0%A8%20%EC%9D%98%ED%98%B9%EC%9D%84%20%EB%B3%B4%EB%8F%84%ED%95%9C%20%EC%9D%BC%EB%B6%80%20%EC%96%B8%EB%A1%A0%EC%82%AC%EB%A5%BC%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EB%AF%BC%EC%82%AC%EC%86%8C%EC%86%A1%EC%9D%84%20%EC%A0%9C%EA%B8%B0%ED%96%88%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%28%EC%9D%B4%EC%82%AC%EC%9E%A5%20%EC%9D%B4%EB%82%98%EC%98%81%29%EC%9D%80%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20TV%EC%A1%B0%EC%84%A0%EA%B3%BC%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%93%B1%20%EB%B3%B4%EC%88%98%EC%96%B8%EB%A1%A0%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B0%A9%EB%B2%95%EC%9B%90%EC%97%90%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EB%AA%85%EC%98%88%ED%9B%BC%EC%86%90%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%80%20%E2%80%9C%ED%97%88%EC%9C%84%EC%82%AC%EC%8B%A4%EC%97%90%20%EA%B8%B0%EC%B4%88%ED%95%9C%20%EB%B3%B4%EB%8F%84%EB%A1%9C%20%EC%A0%95%EC%9D%98%EC%97%B0%20%EB%AA%85%EC%98%88%EB%A5%BC%20%EC%8B%AC%EA%B0%81%ED%95%98%EA%B2%8C%20%ED%9B%BC%EC%86%90%ED%95%9C%20TV%EC%A1%B0%EC%84%A0%2C%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%EC%99%80%20%ED%95%B4%EB%8B%B9%20%EA%B8%B0%EC%82%AC%EC%9D%98%20%EA%B8%B0%EC%9E%90%EB%93%A4%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%20%EC%B2%AD%EA%B5%AC%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%EC%97%90%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%B4%20%EB%AC%B8%EC%A0%9C%20%EC%82%BC%EC%9D%80%20%EB%B3%B4%EB%8F%84%EB%8A%94%20%EC%B4%9D%209%EA%B1%B4%EC%9D%B4%EB%8B%A4.%20%EC%9D%B4%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%B1%84%EB%84%90A%20%EB%B3%B4%EB%8F%84%EA%B0%80%20%EA%B0%80%EC%9E%A5%20%EB%A7%8E%EC%95%98%EB%8B%A4.%20%E2%80%9C%EC%A0%95%EC%9D%98%EC%97%B0" 
				data-image="http://www.mediatoday.co.kr/news/photo/202009/209191_325089_1721.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%A0%95%EC%9D%98%EC%97%B0%2C%20TV%EC%A1%B0%EC%84%A0%C2%B7%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%C2%B7%EC%B1%84%EB%84%90A%C2%B7%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%B3%B4%EB%8F%84%209%EA%B1%B4%20%EC%86%8C%EC%86%A1" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Ffbclid%3DIwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM%26idxno%3D209191" 
				data-desc="%EC%A0%95%EC%9D%98%EA%B8%B0%EC%96%B5%EC%97%B0%EB%8C%80%EA%B0%80%20%EA%B8%B0%EB%B6%80%EA%B8%88%C2%B7%ED%9A%8C%EA%B3%84%20%EA%B4%80%EB%A0%A8%20%EC%9D%98%ED%98%B9%EC%9D%84%20%EB%B3%B4%EB%8F%84%ED%95%9C%20%EC%9D%BC%EB%B6%80%20%EC%96%B8%EB%A1%A0%EC%82%AC%EB%A5%BC%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EB%AF%BC%EC%82%AC%EC%86%8C%EC%86%A1%EC%9D%84%20%EC%A0%9C%EA%B8%B0%ED%96%88%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%28%EC%9D%B4%EC%82%AC%EC%9E%A5%20%EC%9D%B4%EB%82%98%EC%98%81%29%EC%9D%80%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20TV%EC%A1%B0%EC%84%A0%EA%B3%BC%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%93%B1%20%EB%B3%B4%EC%88%98%EC%96%B8%EB%A1%A0%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B0%A9%EB%B2%95%EC%9B%90%EC%97%90%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EB%AA%85%EC%98%88%ED%9B%BC%EC%86%90%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%80%20%E2%80%9C%ED%97%88%EC%9C%84%EC%82%AC%EC%8B%A4%EC%97%90%20%EA%B8%B0%EC%B4%88%ED%95%9C%20%EB%B3%B4%EB%8F%84%EB%A1%9C%20%EC%A0%95%EC%9D%98%EC%97%B0%20%EB%AA%85%EC%98%88%EB%A5%BC%20%EC%8B%AC%EA%B0%81%ED%95%98%EA%B2%8C%20%ED%9B%BC%EC%86%90%ED%95%9C%20TV%EC%A1%B0%EC%84%A0%2C%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%EC%99%80%20%ED%95%B4%EB%8B%B9%20%EA%B8%B0%EC%82%AC%EC%9D%98%20%EA%B8%B0%EC%9E%90%EB%93%A4%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%20%EC%B2%AD%EA%B5%AC%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%EC%97%90%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%B4%20%EB%AC%B8%EC%A0%9C%20%EC%82%BC%EC%9D%80%20%EB%B3%B4%EB%8F%84%EB%8A%94%20%EC%B4%9D%209%EA%B1%B4%EC%9D%B4%EB%8B%A4.%20%EC%9D%B4%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%B1%84%EB%84%90A%20%EB%B3%B4%EB%8F%84%EA%B0%80%20%EA%B0%80%EC%9E%A5%20%EB%A7%8E%EC%95%98%EB%8B%A4.%20%E2%80%9C%EC%A0%95%EC%9D%98%EC%97%B0" 
				data-image="http://www.mediatoday.co.kr/news/photo/202009/209191_325089_1721.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%A0%95%EC%9D%98%EC%97%B0%2C%20TV%EC%A1%B0%EC%84%A0%C2%B7%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%C2%B7%EC%B1%84%EB%84%90A%C2%B7%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%B3%B4%EB%8F%84%209%EA%B1%B4%20%EC%86%8C%EC%86%A1" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Ffbclid%3DIwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM%26idxno%3D209191" 
				data-desc="%EC%A0%95%EC%9D%98%EA%B8%B0%EC%96%B5%EC%97%B0%EB%8C%80%EA%B0%80%20%EA%B8%B0%EB%B6%80%EA%B8%88%C2%B7%ED%9A%8C%EA%B3%84%20%EA%B4%80%EB%A0%A8%20%EC%9D%98%ED%98%B9%EC%9D%84%20%EB%B3%B4%EB%8F%84%ED%95%9C%20%EC%9D%BC%EB%B6%80%20%EC%96%B8%EB%A1%A0%EC%82%AC%EB%A5%BC%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EB%AF%BC%EC%82%AC%EC%86%8C%EC%86%A1%EC%9D%84%20%EC%A0%9C%EA%B8%B0%ED%96%88%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%28%EC%9D%B4%EC%82%AC%EC%9E%A5%20%EC%9D%B4%EB%82%98%EC%98%81%29%EC%9D%80%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20TV%EC%A1%B0%EC%84%A0%EA%B3%BC%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%93%B1%20%EB%B3%B4%EC%88%98%EC%96%B8%EB%A1%A0%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B0%A9%EB%B2%95%EC%9B%90%EC%97%90%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EB%AA%85%EC%98%88%ED%9B%BC%EC%86%90%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%80%20%E2%80%9C%ED%97%88%EC%9C%84%EC%82%AC%EC%8B%A4%EC%97%90%20%EA%B8%B0%EC%B4%88%ED%95%9C%20%EB%B3%B4%EB%8F%84%EB%A1%9C%20%EC%A0%95%EC%9D%98%EC%97%B0%20%EB%AA%85%EC%98%88%EB%A5%BC%20%EC%8B%AC%EA%B0%81%ED%95%98%EA%B2%8C%20%ED%9B%BC%EC%86%90%ED%95%9C%20TV%EC%A1%B0%EC%84%A0%2C%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%EC%99%80%20%ED%95%B4%EB%8B%B9%20%EA%B8%B0%EC%82%AC%EC%9D%98%20%EA%B8%B0%EC%9E%90%EB%93%A4%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%20%EC%B2%AD%EA%B5%AC%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%EC%97%90%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%B4%20%EB%AC%B8%EC%A0%9C%20%EC%82%BC%EC%9D%80%20%EB%B3%B4%EB%8F%84%EB%8A%94%20%EC%B4%9D%209%EA%B1%B4%EC%9D%B4%EB%8B%A4.%20%EC%9D%B4%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%B1%84%EB%84%90A%20%EB%B3%B4%EB%8F%84%EA%B0%80%20%EA%B0%80%EC%9E%A5%20%EB%A7%8E%EC%95%98%EB%8B%A4.%20%E2%80%9C%EC%A0%95%EC%9D%98%EC%97%B0" 
				data-image="http://www.mediatoday.co.kr/news/photo/202009/209191_325089_1721.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EC%A0%95%EC%9D%98%EC%97%B0%2C%20TV%EC%A1%B0%EC%84%A0%C2%B7%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%C2%B7%EC%B1%84%EB%84%90A%C2%B7%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%B3%B4%EB%8F%84%209%EA%B1%B4%20%EC%86%8C%EC%86%A1" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Ffbclid%3DIwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM%26idxno%3D209191" 
				data-desc="%EC%A0%95%EC%9D%98%EA%B8%B0%EC%96%B5%EC%97%B0%EB%8C%80%EA%B0%80%20%EA%B8%B0%EB%B6%80%EA%B8%88%C2%B7%ED%9A%8C%EA%B3%84%20%EA%B4%80%EB%A0%A8%20%EC%9D%98%ED%98%B9%EC%9D%84%20%EB%B3%B4%EB%8F%84%ED%95%9C%20%EC%9D%BC%EB%B6%80%20%EC%96%B8%EB%A1%A0%EC%82%AC%EB%A5%BC%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EB%AF%BC%EC%82%AC%EC%86%8C%EC%86%A1%EC%9D%84%20%EC%A0%9C%EA%B8%B0%ED%96%88%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%28%EC%9D%B4%EC%82%AC%EC%9E%A5%20%EC%9D%B4%EB%82%98%EC%98%81%29%EC%9D%80%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20TV%EC%A1%B0%EC%84%A0%EA%B3%BC%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%93%B1%20%EB%B3%B4%EC%88%98%EC%96%B8%EB%A1%A0%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B0%A9%EB%B2%95%EC%9B%90%EC%97%90%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EB%AA%85%EC%98%88%ED%9B%BC%EC%86%90%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%80%20%E2%80%9C%ED%97%88%EC%9C%84%EC%82%AC%EC%8B%A4%EC%97%90%20%EA%B8%B0%EC%B4%88%ED%95%9C%20%EB%B3%B4%EB%8F%84%EB%A1%9C%20%EC%A0%95%EC%9D%98%EC%97%B0%20%EB%AA%85%EC%98%88%EB%A5%BC%20%EC%8B%AC%EA%B0%81%ED%95%98%EA%B2%8C%20%ED%9B%BC%EC%86%90%ED%95%9C%20TV%EC%A1%B0%EC%84%A0%2C%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%EC%99%80%20%ED%95%B4%EB%8B%B9%20%EA%B8%B0%EC%82%AC%EC%9D%98%20%EA%B8%B0%EC%9E%90%EB%93%A4%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%20%EC%B2%AD%EA%B5%AC%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%EC%97%90%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%B4%20%EB%AC%B8%EC%A0%9C%20%EC%82%BC%EC%9D%80%20%EB%B3%B4%EB%8F%84%EB%8A%94%20%EC%B4%9D%209%EA%B1%B4%EC%9D%B4%EB%8B%A4.%20%EC%9D%B4%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%B1%84%EB%84%90A%20%EB%B3%B4%EB%8F%84%EA%B0%80%20%EA%B0%80%EC%9E%A5%20%EB%A7%8E%EC%95%98%EB%8B%A4.%20%E2%80%9C%EC%A0%95%EC%9D%98%EC%97%B0" 
				data-image="http://www.mediatoday.co.kr/news/photo/202009/209191_325089_1721.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%A0%95%EC%9D%98%EC%97%B0%2C%20TV%EC%A1%B0%EC%84%A0%C2%B7%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%C2%B7%EC%B1%84%EB%84%90A%C2%B7%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%B3%B4%EB%8F%84%209%EA%B1%B4%20%EC%86%8C%EC%86%A1" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Ffbclid%3DIwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM%26idxno%3D209191" 
				data-desc="%EC%A0%95%EC%9D%98%EA%B8%B0%EC%96%B5%EC%97%B0%EB%8C%80%EA%B0%80%20%EA%B8%B0%EB%B6%80%EA%B8%88%C2%B7%ED%9A%8C%EA%B3%84%20%EA%B4%80%EB%A0%A8%20%EC%9D%98%ED%98%B9%EC%9D%84%20%EB%B3%B4%EB%8F%84%ED%95%9C%20%EC%9D%BC%EB%B6%80%20%EC%96%B8%EB%A1%A0%EC%82%AC%EB%A5%BC%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EB%AF%BC%EC%82%AC%EC%86%8C%EC%86%A1%EC%9D%84%20%EC%A0%9C%EA%B8%B0%ED%96%88%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%28%EC%9D%B4%EC%82%AC%EC%9E%A5%20%EC%9D%B4%EB%82%98%EC%98%81%29%EC%9D%80%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20TV%EC%A1%B0%EC%84%A0%EA%B3%BC%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%93%B1%20%EB%B3%B4%EC%88%98%EC%96%B8%EB%A1%A0%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B0%A9%EB%B2%95%EC%9B%90%EC%97%90%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EB%AA%85%EC%98%88%ED%9B%BC%EC%86%90%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%80%20%E2%80%9C%ED%97%88%EC%9C%84%EC%82%AC%EC%8B%A4%EC%97%90%20%EA%B8%B0%EC%B4%88%ED%95%9C%20%EB%B3%B4%EB%8F%84%EB%A1%9C%20%EC%A0%95%EC%9D%98%EC%97%B0%20%EB%AA%85%EC%98%88%EB%A5%BC%20%EC%8B%AC%EA%B0%81%ED%95%98%EA%B2%8C%20%ED%9B%BC%EC%86%90%ED%95%9C%20TV%EC%A1%B0%EC%84%A0%2C%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%EC%99%80%20%ED%95%B4%EB%8B%B9%20%EA%B8%B0%EC%82%AC%EC%9D%98%20%EA%B8%B0%EC%9E%90%EB%93%A4%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%20%EC%B2%AD%EA%B5%AC%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%EC%97%90%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%B4%20%EB%AC%B8%EC%A0%9C%20%EC%82%BC%EC%9D%80%20%EB%B3%B4%EB%8F%84%EB%8A%94%20%EC%B4%9D%209%EA%B1%B4%EC%9D%B4%EB%8B%A4.%20%EC%9D%B4%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%B1%84%EB%84%90A%20%EB%B3%B4%EB%8F%84%EA%B0%80%20%EA%B0%80%EC%9E%A5%20%EB%A7%8E%EC%95%98%EB%8B%A4.%20%E2%80%9C%EC%A0%95%EC%9D%98%EC%97%B0" 
				data-image="http://www.mediatoday.co.kr/news/photo/202009/209191_325089_1721.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%A0%95%EC%9D%98%EC%97%B0%2C%20TV%EC%A1%B0%EC%84%A0%C2%B7%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%C2%B7%EC%B1%84%EB%84%90A%C2%B7%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%B3%B4%EB%8F%84%209%EA%B1%B4%20%EC%86%8C%EC%86%A1" 
				data-url="http%3A%2F%2Fwww.mediatoday.co.kr%2Fnews%2FarticleView.html%3Ffbclid%3DIwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM%26idxno%3D209191" 
				data-desc="%EC%A0%95%EC%9D%98%EA%B8%B0%EC%96%B5%EC%97%B0%EB%8C%80%EA%B0%80%20%EA%B8%B0%EB%B6%80%EA%B8%88%C2%B7%ED%9A%8C%EA%B3%84%20%EA%B4%80%EB%A0%A8%20%EC%9D%98%ED%98%B9%EC%9D%84%20%EB%B3%B4%EB%8F%84%ED%95%9C%20%EC%9D%BC%EB%B6%80%20%EC%96%B8%EB%A1%A0%EC%82%AC%EB%A5%BC%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EB%AF%BC%EC%82%AC%EC%86%8C%EC%86%A1%EC%9D%84%20%EC%A0%9C%EA%B8%B0%ED%96%88%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%28%EC%9D%B4%EC%82%AC%EC%9E%A5%20%EC%9D%B4%EB%82%98%EC%98%81%29%EC%9D%80%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20TV%EC%A1%B0%EC%84%A0%EA%B3%BC%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%20%EB%93%B1%20%EB%B3%B4%EC%88%98%EC%96%B8%EB%A1%A0%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B0%A9%EB%B2%95%EC%9B%90%EC%97%90%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EB%AA%85%EC%98%88%ED%9B%BC%EC%86%90%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%80%20%E2%80%9C%ED%97%88%EC%9C%84%EC%82%AC%EC%8B%A4%EC%97%90%20%EA%B8%B0%EC%B4%88%ED%95%9C%20%EB%B3%B4%EB%8F%84%EB%A1%9C%20%EC%A0%95%EC%9D%98%EC%97%B0%20%EB%AA%85%EC%98%88%EB%A5%BC%20%EC%8B%AC%EA%B0%81%ED%95%98%EA%B2%8C%20%ED%9B%BC%EC%86%90%ED%95%9C%20TV%EC%A1%B0%EC%84%A0%2C%20%EC%A1%B0%EC%84%A0%EC%9D%BC%EB%B3%B4%2C%20%EC%B1%84%EB%84%90A%2C%20%EC%8B%A0%EB%8F%99%EC%95%84%EC%99%80%20%ED%95%B4%EB%8B%B9%20%EA%B8%B0%EC%82%AC%EC%9D%98%20%EA%B8%B0%EC%9E%90%EB%93%A4%EC%9D%84%20%EC%83%81%EB%8C%80%EB%A1%9C%20%EC%B4%9D%201%EC%96%B5%EC%9B%90%EC%9D%98%20%EC%86%90%ED%95%B4%EB%B0%B0%EC%83%81%20%EC%B2%AD%EA%B5%AC%20%EC%86%8C%EC%9E%A5%EC%9D%84%20%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%EC%97%90%20%EC%A0%91%EC%88%98%ED%96%88%EB%8B%A4%E2%80%9D%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A0%95%EC%9D%98%EC%97%B0%EC%9D%B4%20%EB%AC%B8%EC%A0%9C%20%EC%82%BC%EC%9D%80%20%EB%B3%B4%EB%8F%84%EB%8A%94%20%EC%B4%9D%209%EA%B1%B4%EC%9D%B4%EB%8B%A4.%20%EC%9D%B4%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%B1%84%EB%84%90A%20%EB%B3%B4%EB%8F%84%EA%B0%80%20%EA%B0%80%EC%9E%A5%20%EB%A7%8E%EC%95%98%EB%8B%A4.%20%E2%80%9C%EC%A0%95%EC%9D%98%EC%97%B0" 
				data-image="http://www.mediatoday.co.kr/news/photo/202009/209191_325089_1721.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
		
		// SNS 공유 커스터마이징 
		$(".cus-sns-btns").on("click", function(e) { 
			var sns = $(this).data("sharesns")||"";
			var snsList = $("#article-sns").find("button"); 
			if (!sns) return false; 
			snsList.each(function() { 
				if (sns == $(this).data('sharesns')) {
					$(this).trigger("click");
					return false;
				}
			});
		}); 

	});
</script>					</div>
				</section>
				
				<!-- close //-->
				<button class="close-button" data-close aria-label="Close modal" type="button">
					<span aria-hidden="true">&times;</span>
				</button>
				<!--// close -->
			</div>


		</div>
	</section>

	
</header>
<!--// 기사본문 상단 -->


			<hr>

			<!-- contents //-->
			<article class="article-veiw-body view-page">
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

				<div id="article-view-content-div" class="" itemprop="articleBody">
		
		
	<!--기사면-본문 오른쪽//-->

<style>#AD155442644961.ad-template { float:right; position:relative; display:block;margin:0 0 20px 20px; clear:both; }
#AD155442644961.ad-template .col { text-align:center; }
#AD155442644961.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442644961 //-->
<div id="AD155442644961" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442644961 --><p>정의기억연대가 기부금&middot;회계 관련 의혹을 보도한 일부 언론사를 상대로 민사소송을 제기했다.</p>

<p>정의연(이사장 이나영)은 지난 8일 TV조선과 조선일보, 채널A, 신동아 등 보수언론을 상대로 서울중앙지방법원에 총 1억원의 명예훼손 소장을 접수했다고 밝혔다.&nbsp;</p>

<p>정의연은 &ldquo;허위사실에 기초한 보도로 정의연 명예를 심각하게 훼손한 TV조선, 조선일보, 채널A, 신동아와 해당 기사의 기자들을 상대로 총 1억원의 손해배상 청구 소장을 중앙지법에 접수했다&rdquo;고 밝혔다.</p>

<div style="text-align:center">
<figure class="photo-layout image photo_325083 max-width-800 float-center" data-idxno="325083" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲정의연이 문제 삼은 채널A 보도 4건의 리포트. 사진=채널A 페이지화면 갈무리." src="/news/photo/202009/209191_325083_543.jpg" /></div>
<figcaption>▲정의연이 문제 삼은 채널A 보도 4건의 리포트. 사진=채널A 페이지화면 갈무리.</figcaption>
</figure>
</div>

<p>정의연이 문제 삼은 보도는 총 9건이다. 이 가운데 채널A 보도가 가장 많았다. &ldquo;정의연 현직 이사 딸, 올해 &lsquo;김복동 장학금&rsquo; 받았다&rdquo;(5월11일), &ldquo;기부금으로 산 위안부 쉼터, 고기 굽는 펜션처럼 사용?&rdquo;, &ldquo;위안부 할머니 &lsquo;쉼터&rsquo;가&hellip;고기 굽는 펜션 둔갑?&rdquo;(5월16~17일), &ldquo;정의연, 보조금 10억 받았는데&hellip;할머니들은 임대 생활&rdquo;(5월23일), &ldquo;정의연, 수상한 3천만 원&hellip;인쇄소에서 인터넷 사업?&rdquo;(6월2일) 등이다.</p>

<p>TV조선 보도는 3건이 문제라고 정의연은 주장했다. &ldquo;정의연의 &lsquo;이상한 회계&rsquo; 처리 의혹&hellip;&lsquo;성금 세부내역 공개 어렵다&rsquo;&rdquo;(5월12일), &ldquo;[아침에 이슈] 최강욱, 조국 관련 보도 비평 방송 출연 논란&rdquo;(5월12일), &ldquo;정의연, 초등생&middot;기업&middot;위안부 할머니 기부금도 &lsquo;공시누락&rsquo; 논란&rdquo;(5월23일) 등이다.&nbsp;</p>

<div style="text-align:center">
<figure class="photo-layout image photo_325084 max-width-800 float-center" data-idxno="325084" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲정의연이 문제라 지적한 TV조선 보도 2건. 사진=TV조선 페이지화면 갈무리." src="/news/photo/202009/209191_325084_643.jpg" /></div>
<figcaption>▲정의연이 문제라 지적한 TV조선 보도 2건. 사진=TV조선 페이지화면 갈무리.</figcaption>
</figure>
</div>

<p>조선일보와 신동아 보도에는 각각 1건을 문제 삼았다. &ldquo;정의연 &lsquo;이용수 할머니께 사과... 기부금 사용 내역은 공개 못해&rsquo;&rdquo;(5월11일), &ldquo;위안부 비극을 돈과 권력으로 맞바꾼 정의연 파탄記&rdquo;(5월27일) 등의 보도다.</p>

<div style="text-align:center">
<figure class="photo-layout image photo_325085 max-width-800 float-center" data-idxno="325085" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="▲정의연이 문제적 보도라고 주장하는 조선일보 기사. 사진=조선일보 페이지화면 갈무리." src="/news/photo/202009/209191_325085_731.jpg" /></div>
<figcaption>▲정의연이 문제적 보도라고 주장하는 조선일보 기사. 사진=조선일보 페이지화면 갈무리.</figcaption>
</figure>
</div>

<p>정의연은 &ldquo;국내 언론사에 대해 사실관계를 확인할 의무, 보도 대상자 명예를 훼손하지 아니해야 할 의무가 있음을 다시 한 번 강조하며 무책임한 언론보도에 해당 언론사와 기자들에게 응당한 법적 책임을 끝까지 물을 것&rdquo;이라고 밝혔다.</p>

    
                <div class="view-copyright auto-marbtm-32">저작권자 &copy; 미디어오늘 무단전재 및 재배포 금지</div>
    
	
	<!-- 후원 //-->
	<!-- 후원 //-->
<form name="SupportForm" id="SupportForm_id" method="post" accept-charset="utf-8" onsubmit="return false;">
<input type="hidden" name="form_id" value="support" />
<input type="hidden" name="article_idxno" value="209191" />

<!--// 결제자 정보 -->
<input type="hidden" name="name" value="미디어오늘 후원자" />
<input type="hidden" name="buyeremail" value="" />

<!--// 결제 금액 -->
<input type="hidden" id="price" name="price" value="5000" />

<!--// 기자 정보 -->
<input type="hidden" name="author_id" value="psynism@mediatoday.co.kr" />
<input type="hidden" name="author_name" value="박서연 기자" />
<input type="hidden" name="author_email" value="psynism@mediatoday.co.kr" />

<div class="article-support-wrap">
    <div class="inner">
        <h1 class="spon-title user-point">이 기사를 후원합니다.</h1>
        <div class="spon-content">
            <label class="nd-radio" for="supportType1">
                <input type="radio" name="support_type" id="supportType1" value="B" data-price="5000" checked="checked">
                <span class="nd-checked"><em class="text">5,000원 소액결제</em></span>
            </label>

            <label class="nd-radio" for="supportType2">
                <input type="radio" name="support_type" id="supportType2" value="C" data-price="10000">
                <span class="nd-checked"><em class="text">10,000원 이상 자유결제</em></span>
                <div class="inp-free-payment" style="display:none">
                    <div class="input-group auto-martop-12 auto-marbtm-5">
                        <label for="priceFree" class="input-group-label">￦</label>
                        <input type="text" id="priceFree" class="input-group-field" name="price_free" value="0" readonly="readonly" />
                    </div>
                    <div class="button-group small nd-white auto-marbtm-0">
                        <button type="button" class="button btn-click-price" data-price="10000">+1만원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="1000">+1천원 추가</button>
                        <button type="button" class="button btn-click-price" data-price="0" title="초기화">초기화</button>
                    </div>
                </div>
            </label>

            <label class="nd-radio" for="supportType3">
                <input type="radio" name="support_type" id="supportType3" value="D">
                <span class="nd-checked"><em class="text">미디어오늘 정기구독</em></span>
            </label>

            <label class="nd-radio" for="supportType4">
                <input type="radio" name="support_type" id="supportType4" value="E">
                <span class="nd-checked"><em class="text">미디어오늘 정기후원</em></span>
            </label>

            <label class="nd-radio" for="supportType5">
                <input type="radio" name="support_type" id="supportType5" value="P">
                <span class="nd-checked"><em class="text">페이팔로 후원하기(해외독자)</em></span>
            </label>
        </div>
        <button type="submit" class="button expanded large">후원하기</button>
    </div>
</div>
</form>
<!--// 후원 -->

<form name="support_paypal_form" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="display:none">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="PTDRMPMXGGHSW">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="미디어오늘 Paypal 후원하기" title="미디어오늘 Paypal 후원하기" style="border:0px;cursor:pointer;">
<img alt="" border="0" src="https://www.paypalobjects.com/ko_KR/i/scr/pixel.gif" width="1" height="1">
</form>

<script type="text/javascript" src="/script/form.js"></script>
<script type="text/javascript" src="/script/payment.js"></script>
<script>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</script>
	<!--// 후원 -->

	
	<!-- like button //-->
	<div class="article-like">

		<!-- twitter -->
		<div class="like-layer">
			<a href="https://twitter.com/share" class="twitter-share-button" data-size="" data-show-count="true" data-text="정의연, TV조선·조선일보·채널A·신동아 보도 9건 소송" data-url="http://www.mediatoday.co.kr/news/articleView.html?fbclid=IwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM&idxno=209191" data-counturl="http://www.mediatoday.co.kr/news/articleView.html?fbclid=IwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM&idxno=209191" data-count="vertical" data-via="mediatodaynews" data-lang="ko" target="_top">Tweet</a>

			<script type="text/javascript" charset="utf-8" async src="//platform.twitter.com/widgets.js"></script>
			<script>
				!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
			</script>
		</div>

		<!-- 페이스북 -->
		<div class="like-layer">
			<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://www.mediatoday.co.kr/news/articleView.html?fbclid=IwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM&idxno=209191" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
	<!--// like button -->

            <div class="view-editors">
            <div class="float-right">
                <div class="profile-images">
                                            <img src="/image/newsroom/default-user.png" alt="박서연 기자" />
                                    </div>
                <a href="mailto:psynism@mediatoday.co.kr" class="names"><strong>박서연 기자</strong></a>
                <a href="/news/articleList.html?sc_area=I&sc_word=psynism@mediatoday.co.kr" class="articles">다른기사 보기</a>            </div>
        </div>
    
</div>

				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->
			</article>
			<!--// contents -->

			<hr>


			<!-- 편집패널 //-->
			<div class="clearfix">
<div class="article-compare">
  <div class="dis-table-cell">
  	<article class="box-skin design-7 mt-style">
	<header class="header"><strong class="user-point">이 기사는 논쟁 중</strong></header>

	<section class="content">
		<div class="auto-article auto-db02"><ul><li class="auto-count"><a href="/news/articleView.html?idxno=208791" target="_top" class="size-18 line-height-4-x auto-fontA onload">김원웅 광복회장 “조선일보, 역사의 진실과 싸우다 무너질 것”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=208820" target="_top" class="size-18 line-height-4-x auto-fontA onload">국민일보, 코로나 전광훈 턱마스크 기사에 영부인 이미지 사용 논란</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=208973" target="_top" class="size-18 line-height-4-x auto-fontA onload">조선일보 “조국 딸 세브란스 찾아가 인턴 원해” 보도 “경위 파악 중”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=208807" target="_top" class="size-18 line-height-4-x auto-fontA onload">청취자들 “김어준의 뉴스공장, 중립적이지 않아”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=208810" target="_top" class="size-18 line-height-4-x auto-fontA onload">‘신의한수’ 신혜식 대표, “코로나 확진 판정 받았다” 라이브 방송</a></li>
</ul></div>	</section>

	
	<!-- 6,7 광고 추가 @ 948279 / 2020-05-12 -->
	<section class="content" style="padding-top:12px; margin-left:-20px;">
	<!--M 이 기사는 논쟁 중(하단 6,7번) (20200512)//-->

<style>#AD158925759017.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD158925759017.ad-template .col { text-align:left; }
#AD158925759017.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD158925759017 //-->
<div id="AD158925759017" class="ad-template">
	<div class="col"><div class="ad-view"><script src="https://media.adpnut.com/cgi-bin/PelicanC.dll?impr?pageid=03Qj&out=script"></script></div></div>
</div>
<!--// AD Manager | AD158925759017 -->	</section>

	
</article>
  </div>
  <div class="dis-table-cell">
    <!--기사면-가운데 하단 1(200210)//-->

<style>#AD155442617054.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442617054.ad-template .col { text-align:center; }
#AD155442617054.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442617054 //-->
<div id="AD155442617054" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=250 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Middle2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442617054 -->  </div>
</div>			</div>
			<!--// 편집패널 -->

			
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.mediatoday.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="209191" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">1</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="209191" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=209191#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=209191#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6Ld5K5MUAAAAANPadLrYdiTcDlCQ4MHqUunVnaPq',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=209191&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=209191&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
		
		<article class="list-comments" data-mode="reply" data-idxno="129463" data-is-member="N">
			<header class="comments-header">
				<div class="comments-user">
					<strong class="user-point">평화</strong> 
					<small>2020-09-09 11:20:45</small>
				</div>
				<div class="comments-more">
					<button type="button" class="comments-more-btn"><i class="icon-more-vertical fa-fw"></i><span class="show-for-sr">더보기</span></button>
					<ul class="comments-more-option no-bullet">
						<li class="re-op-delete">
							<a class="reply-delete-btn" data-open="reply-delete-modal"><i class="fa fa-trash-o fa-fw"></i>&nbsp;삭제하기</a>
						</li>
					</ul>
				</div>
			</header>
			<section class="comments-content">진실은 반드시 드러납니다.</section>
			<footer class="comments-footer">
				<button type="button" class="comments-reply">답글쓰기</button>
				<div class="comments-vote">
					<button type="button" class="vote-btn" id="vote-up"><i class="fa fa-thumbs-o-up fa-fw"></i><span class="text-danger">8</span></button>
					<button type="button" class="vote-btn" id="vote-down"><i class="fa fa-thumbs-o-down fa-fw"></i><span class="text-primary">0</span></button>
				</div>
			</footer>
		</article>		
		<div id="sub-view-129463" class="sub-reply-wrap"></div>
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.mediatoday.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "209191";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
			<!-- 편집패널 //-->
			<div class="clearfix">
<!--taboola  기사하단 후원콘텐츠 위젯코드(Below Article Thumbnails)//-->

<style>#AD155445348496.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155445348496.ad-template .col { text-align:center; }
#AD155445348496.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155445348496 //-->
<div id="AD155445348496" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>
</div>
<!--// AD Manager | AD155445348496 -->			</div>
			<!--// 편집패널 -->

		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!--기사면-우측1//-->

<style>#AD155442586023.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442586023.ad-template .col { text-align:center; }
#AD155442586023.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442586023 //-->
<div id="AD155442586023" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442586023 --><article class="box-skin mt-style  design-7">
<header class="header"><strong><span class="user-point">가장 많이 읽은 기사</span></strong></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=209151" target="_top" class="size-18 line-height-4-x auto-fontA onload">秋아들 특혜의혹에 ‘조국’ ‘채널A기자’ ‘흙수저 일병’까지</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209133" target="_top" class="size-18 line-height-4-x auto-fontA onload">재난지원금 공정성 논란 속 이낙연 대표 성적표는? </a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209138" target="_top" class="size-18 line-height-4-x auto-fontA onload">변상욱 앵커, 보석 취소 전광훈에 “미리 ‘순교’ 서사 만든 것”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209084" target="_top" class="size-18 line-height-4-x auto-fontA onload">“기후위기, 계산 불가능한, 문명 붕괴 위험”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209147" target="_top" class="size-18 line-height-4-x auto-fontA onload">추혜선만의 문제일까, LG행 논란이 정의당에 남긴 것</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--기사면-우측2//-->

<style>#AD155442593170.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442593170.ad-template .col { text-align:center; }
#AD155442593170.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442593170 //-->
<div id="AD155442593170" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right1"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442593170 --><!--기사뷰-오른쪽 상단//-->

<style>#AD155442597262.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442597262.ad-template .col { text-align:center; }
#AD155442597262.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442597262 //-->
<div id="AD155442597262" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><div id="taboola-right-rail"><div style="padding:20px 0;text-align:center;background-color:#a2a2a2;opacity:.5">타블라</div></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail',
    placement: 'Right Rail',
    target_type: 'mix'
  });
</script></div></div>
</div>
<!--// AD Manager | AD155442597262 --><!--기사면 우측 사이드 하단//-->

<style>#AD155442602942.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442602942.ad-template .col { text-align:center; }
#AD155442602942.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442602942 //-->
<div id="AD155442602942" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=300 height=250 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Right2"></iframe></div></div>
</div>
<!--// AD Manager | AD155442602942 --><article class="box-skin mt-style  design-7">
<header class="header"><a href="/news/articleList.html?sc_serial_code=SRN116&view_type=sm" target="_top" class=""><span class="user-point">에디터스 초이스</span></a></header>
<section class="content"><div class="auto-article auto-db02">
<ul><li class="auto-count"><a href="/news/articleView.html?idxno=209179" target="_top" class="size-18 line-height-4-x auto-fontA onload">[반론보도] 「MBC 기자 자사 ‘검언유착’ 보도경위 정보보고 유출했다」 관련</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209150" target="_top" class="size-18 line-height-4-x auto-fontA onload">기사 삭제·검색배제는 잊힐 ‘권리’에 해당할까</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209157" target="_top" class="size-18 line-height-4-x auto-fontA onload">방송기자연합회, JTBC 회원사 승인 </a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209149" target="_top" class="size-18 line-height-4-x auto-fontA onload">한겨레, 종교자유 침해 등 ‘기독교 의견광고’ 논란 일어</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209147" target="_top" class="size-18 line-height-4-x auto-fontA onload">추혜선만의 문제일까, LG행 논란이 정의당에 남긴 것</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209146" target="_top" class="size-18 line-height-4-x auto-fontA onload">“카메라 뒤에 퀴어도 있다” 성소수자 미디어노동자 운동 돌입</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209141" target="_top" class="size-18 line-height-4-x auto-fontA onload">조국, “정경심 안경 초고가” 보도한 기자들 형사고소</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209140" target="_top" class="size-18 line-height-4-x auto-fontA onload">대전 언론 ‘보도자료 기사’ 60% 넘어 “출입처 중심 심각”</a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209139" target="_top" class="size-18 line-height-4-x auto-fontA onload">방통위, 통신3사 위치정보 수집 논란에 실태점검 </a></li>
<li class="auto-count"><a href="/news/articleView.html?idxno=209048" target="_top" class="size-18 line-height-4-x auto-fontA onload">코로나19 감염 속 해외 기자들은 어떻게 취재하나</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<!--0902 CJ올리브네트웍스--><script type="text/javascript">var ___BANNER = "ban_1599025684";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/724.js?1599025684" id="ban_1599025684"></script><!--//0902 CJ올리브네트웍스--><!--0831 부영--><script type="text/javascript">var ___BANNER = "ban_1598859523";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/723.js?1598859523" id="ban_1598859523"></script><!--//0831 부영--><!--전교조_20200908--><script type="text/javascript">var ___BANNER = "ban_1599528328";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/725.js?1599528328" id="ban_1599528328"></script><!--//전교조_20200908--><!--0831 포스코--><script type="text/javascript">var ___BANNER = "ban_1599529320";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/722.js?1599529320" id="ban_1599529320"></script><!--//0831 포스코--><!--0831 롯데 배너--><script type="text/javascript">var ___BANNER = "ban_1598857712";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/721.js?1598857712" id="ban_1598857712"></script><!--//0831 롯데 배너--><!--SK하이닉스_20191202--><script type="text/javascript">var ___BANNER = "ban_1598851310";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/626.js?1598851310" id="ban_1598851310"></script><!--//SK하이닉스_20191202--><!--200828_lg유플러스--><script type="text/javascript">var ___BANNER = "ban_1598603290";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/720.js?1598603290" id="ban_1598603290"></script><!--//200828_lg유플러스--><!--힐스테이트_20200828--><script type="text/javascript">var ___BANNER = "ban_1598605287";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/719.js?1598605287" id="ban_1598605287"></script><!--//힐스테이트_20200828--><!--lg_20200828--><script type="text/javascript">var ___BANNER = "ban_1598574470";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/718.js?1598574470" id="ban_1598574470"></script><!--//lg_20200828--><!--LG_200827--><script type="text/javascript">var ___BANNER = "ban_1598490824";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/717.js?1598490824" id="ban_1598490824"></script><!--//LG_200827--><!--200824 한화건설 포레나--><script type="text/javascript">var ___BANNER = "ban_1598245555";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/716.js?1598245555" id="ban_1598245555"></script><!--//200824 한화건설 포레나--><!--200729 CJ ENM--><script type="text/javascript">var ___BANNER = "ban_1596008798";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/709.js?1596008798" id="ban_1596008798"></script><!--//200729 CJ ENM--><!--200714 롯데제과(자일리톨)--><script type="text/javascript">var ___BANNER = "ban_1594700801";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/706.js?1594700801" id="ban_1594700801"></script><!--//200714 롯데제과(자일리톨)--><!--200601 롯데하이마트--><script type="text/javascript">var ___BANNER = "ban_1591002174";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/687.js?1591002174" id="ban_1591002174"></script><!--//200601 롯데하이마트--><!--200528 롯데캐슬--><script type="text/javascript">var ___BANNER = "ban_1590655127";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/676.js?1590655127" id="ban_1590655127"></script><!--//200528 롯데캐슬--><!--200528 KB증권--><script type="text/javascript">var ___BANNER = "ban_1590640794";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/675.js?1590640794" id="ban_1590640794"></script><!--//200528 KB증권--><!--200527 롯데카드--><script type="text/javascript">var ___BANNER = "ban_1590569359";</script><script type="text/javascript" charset="utf-8" src="http://www.mediatoday.co.kr/bannerpop/uploads/js/673.js?1590569359" id="ban_1590569359"></script><!--//200527 롯데카드--><!--PC-기사면 우측 상단//-->

<style>#AD155831930151.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155831930151.ad-template .col { text-align:center; }
#AD155831930151.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155831930151 //-->
<div id="AD155831930151" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><!--
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1552120123230836"
data-ad-slot="1825618496"></ins>
-->

<iframe width=300 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position4"></iframe></div></div>
</div>
<!--// AD Manager | AD155831930151 --><div class="box-margins height-35"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<!--기사면-가운데 최하단4//-->

<style>#AD155468250042.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155468250042.ad-template .col { text-align:center; }
#AD155468250042.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155468250042 //-->
<div id="AD155468250042" class="ad-template">
	<div class="col"><div class="ad-view"><iframe width=970 height=90 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Bottom"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155468250042 -->	</div>
	<!--// 편집패널 -->
</div>
		<!-- 플로팅 좌우 HTML //-->
		<div id="floating_banner_left" class="view-aside left-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-왼쪽윙1//-->

<style>#AD155442556070.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442556070.ad-template .col { text-align:center; }
#AD155442556070.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442556070 //-->
<div id="AD155442556070" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442556070 -->
<div id="floating_banner_left_b" style="position:fixed;" >
<!--기사면-왼쪽윙2//-->

<style>#AD155442563591.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442563591.ad-template .col { text-align:center; }
#AD155442563591.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442563591 //-->
<div id="AD155442563591" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position3"></iframe>
</div></div>
</div>
<!--// AD Manager | AD155442563591 --></div>
</div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300" tabindex="-1">
<!--기사면-오른쪽 윙//-->

<style>#AD155442572178.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155442572178.ad-template .col { text-align:center; }
#AD155442572178.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155442572178 //-->
<div id="AD155442572178" class="ad-template" tabindex="-1">
	<div class="col"><div class="ad-view"><iframe width=160 height=600 noresize scrolling=no frameborder=0 marginheight=0 marginwidth=0 src="http://ad2.mediatoday.co.kr/RealMedia/ads/adstream_sx.ads/www.mediatoday.co.kr/article@Position2" id="ad_www_right1"></iframe></div></div>
</div>
<!--// AD Manager | AD155442572178 --><div id="floating_banner_right_b" style="position:fixed;">
<nav id="fixedMenu" class="fixed-menu">
	<h3 class="show-for-sr">Quick menu</h3>
	<a href="http://subscription.mediatoday.co.kr/" target="_blank" class="item">미디어오늘 후원</a>
	<!--<a href="http://shop.mediatoday.co.kr/" target="_blank" class="item">미오샵</a>-->
	<a href="/news/articleList.html?view_type=sm" class="item">전체기사 보기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN112&view_type=sm" class="item">아침신문 솎아보기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN141&view_type=sm" class="item">이주의 미오픽</a>
	<a href="/news/articleList.html?sc_serial_code=SRN147&view_type=sm" class="item">2020 유튜브 저널리즘</a>
	<a href="/news/articleList.html?sc_serial_code=SRN145&view_type=sm" class="item">금준경의 주간 유튜브</a>
	<a href="/news/articleList.html?sc_serial_code=SRN113&view_type=sm" class="item">미디어오늘 사설</a>
	<a href="/news/articleList.html?sc_serial_code=SRN142&view_type=sm" class="item">서평</a>
	<a href="/news/articleList.html?sc_serial_code=SRN124&view_type=sm" class="item">김동원의 연구노트</a>
	<a href="/news/articleList.html?sc_serial_code=SRN134&view_type=sm" class="item">성상민의 문화 뒤집기</a>
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN115" class="item">손석춘 칼럼</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN125&view_type=sm" class="item">윤형중 칼럼</a> -->
	<a href="/news/articleList.html?sc_serial_code=SRN146&view_type=sm" class="item">이상민의 경제기사비평</a>
	<a href="/news/articleList.html?sc_serial_code=SRN144&view_type=sm" class="item">이유진의 베를린노트</a>
	<a href="/news/articleList.html?sc_serial_code=SRN152&view_type=sm" class="item">지역방송 위기</a>
	<a href="/news/articleList.html?sc_serial_code=SRN151&view_type=sm" class="item">진민정 칼럼</a>
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN122" class="item">이헌석의 원전비평</a> -->
	<!-- <a href="/news/articleList.html?sc_serial_code=SRN126" class="item">일하는 당신곁에</a> -->
	<a href="/news/articleList.html?sc_serial_code=SRN138&view_type=sm" class="item">민언련 모니터 보고서</a>
	<!--<a href="/news/articleList.html?sc_serial_code=SRN114" class="item">미디어 현장</a>-->	
</nav>

<script>
	jQuery(document).ready(function() {		
		var hTop = $("#user-container").position().top
			,nTop = $("#floating_banner_right_b").position().top
			,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
			,$adRightBanner = {
			 "tg":jQuery("#floating_banner_right_b"),
			 "sTop":0,
			 "oTop":nTop,
			 "calc":function() {
				var n=0;
				if (location.href.indexOf("articleView.html")!=-1) n=70;
				if(this.sTop > this.oTop) this.tg.css({"top":n+"px"});
				else this.tg.css({"top":(this.oTop-this.sTop)+"px"});
			 }
		};

		jQuery(window).scroll(function() {
			$adRightBanner.sTop = jQuery(document).scrollTop();
			$adRightBanner.calc();
		});
	});
</script></div>
</div>
		<!--// 플로팅 좌우 HTML -->

		<script>
			// 플로팅 좌 두번째 스크롤 배너
			jQuery(document).ready(function() {
				if (Object.prototype.toString.call(document.getElementById("floating_banner_left_b")).toString().indexOf("Null")==-1) {
					var hTop = $("#user-container").position().top
						,nTop = $("#floating_banner_left_b").position().top
						,scrollTop = (document.documentElement.scrollTop||document.body.scrollTop)
						,$adleftBanner = {
						 "tg2":jQuery("#floating_banner_left_b"),
						 "sTop2":0,
						 "oTop2":nTop,
						 "calc2":function() {
							var n=0;
							if (location.href.indexOf("articleView.html")!=-1) n=70;
							if(this.sTop2 > this.oTop2) this.tg2.css({"top":n+"px"});
							else this.tg2.css({"top":(this.oTop2-this.sTop2)+"px"});
						 }
					};

					jQuery(window).scroll(function() {
						$adleftBanner.sTop2 = jQuery(document).scrollTop();
						$adleftBanner.calc2();
					});
				}
			});
		</script>
	</section>
	<!--// container -->

	
	<!-- 메뉴 //-->
	
<!-- 190712 후원하기 작동이 안됨...... //-->
<!-- <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>  -->
<script> 

$(window).ready(function(){
	var max = 3500; //100% 투명할때의 스크롤 값
	$(window).scroll(function(){
		var scrollPX = $(this).scrollTop();
		console.log(scrollPX);
		if( scrollPX  > max ) {
			$("#user-footer2").css("display","block");
		}else if(scrollPX  < max){
			$("#user-footer2").css("display","none");
		}	
	});
});
</script> 

<!-- footer 기사뷰 따라다니는 하단-->
<footer id="user-footer2" class="custom fixed-layout" style="display:none">	
	<div class="wrapper float-center width-1260">
		<div class="dis-table">

		
			<div class="dis-table-cell user-logo"><img src="/image/logo/downlogo_20190128114418.png" alt="미디어오늘" /></div>
		
			
			<div class="dis-table-cell footer-content">
				
				<nav class="footer-menu">
					<a href="/com/com-1.html">미디어오늘소개</a>
					<a href="/com/jb.html">기사제보</a>
					<a href="/com/ad.html">광고 및 제휴/저작권문의</a>
					<a href="/com/partners.html">언론링크</a>
					<a href="/com/bp.html">불편신고</a>
					<a href="/com/privacy.html">개인정보취급방침</a>
					<a href="/com/youthpolicy.html">청소년보호정책</a>
				</nav>
			

				<address class="user-address">
					<ul class="no-bullet">
						<li class="bars">㉾07222&nbsp;서울특별시 영등포구 당산로47길 19 (고암빌딩) 3층 미디어오늘&nbsp;㈜미디어오늘</li>
						<li>정기간행물 등록번호 : 서울 아 00106(2005-11-07)</li>
						<li class="bars clear">사업자등록번호 : 102-81-38534</li>
						<li class="bars">통신판매업신고 : 2011-서울영등포-0820</li>
						<li class="bars">대표이사·편집인 : 이정환</li>
						<li class="bars">개인정보관리 책임자 : 박용성</li>
						<li>청소년보호책임자 : 이한일</li>
						<li class="bars clear">C<a href="http://www.mediatoday.co.kr/admin/adminLoginForm.html">o</a>pyright © 2003-2020 미디어오늘. <a href="http://www.mediatoday.co.kr/news/articleView.html?fbclid=IwAR3HVmyvOdURWxaSKN9TYjI02dpACYWBMg61yvdLpowJaGUmBH0s69XfHwM&idxno=209191" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:news@mediatoday.co.kr">news@mediatoday.co.kr</a></li>
						<li class="bars">Tel : 02-2644-9944</li>
						<li>팩스 : 02-2644-6446</li>
					</ul>

					<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트" /></a>						
				</address>		

			
				<div class="footer-sns">
					<a href="https://ko-kr.facebook.com/mediatodaynews" target="_blank" class="fb"><i class="fa fa-facebook fa-fw"><span class="show-for-sr">페이스북</span></i></a>
					<a href="https://twitter.com/mediatodaynews" target="_blank" class="tw"><i class="fa fa-twitter fa-fw"><span class="show-for-sr">트위터</span></i></a>
				</div>
				
			</div>
		</div>
	</div>
</footer>
<!--// footer -->

	<!--// 메뉴 -->

	<!-- 하단 HTML //-->	
				<div class="clearfix text-center">
					</div>
		<!--// 하단 HTML -->

	<!-- back to the top //-->
	<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"><span class="show-for-sr">위로</span></i></button>
	<!--// back to the top -->

	
</div>
<!--// wrap -->


<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

<!--기사면 애드티브//-->

<style>#AD155868075776.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155868075776.ad-template .col { text-align:center; }
#AD155868075776.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155868075776 //-->
<div id="AD155868075776" class="ad-template">
	<div class="col"><div class="ad-view"><!-- TargetPushAD_애드티브 -->
<script src='//cdn.targetpush.co.kr/js/targetpushad.js' charset='utf-8'></script>
<script> (function(){adtive_targetpush_ad.start('9B444448','CMLLLLLF')}(document)) </script>
<!--// TargetPushAD_애드티브 --></div></div>
</div>
<!--// AD Manager | AD155868075776 --><!--taboola 공통 플러시 코드//-->

<style>#AD155445439845.ad-template { margin:auto; position:relative; display:block; clear:both; }
#AD155445439845.ad-template .col { text-align:center; }
#AD155445439845.ad-template .col .ad-view { position:relative; display:inline-block; }</style>
<!-- AD Manager | AD155445439845 //-->
<div id="AD155445439845" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div>
</div>
<!--// AD Manager | AD155445439845 --><!--기사본문 - 인터웍스 - 4단락에 플로팅//-->

<style>#AD155894340887.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD155894340887.ad-template .col { text-align:center; }
#AD155894340887.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD155894340887 //-->
<div id="AD155894340887" class="ad-template">
	<div class="col"><div class="ad-view"><!--script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/media/mediatoday/pc/interplay.js" async></script-->

<!--   미디어오늘_미디어오늘_기사_인터플레이_640X360_중앙하단   -->
<div id="iwmads" data-ad="{'id':'C996D7EF', 'site': 'mediatoday_www.mediatoday.co.kr_NEWS_IP_640X360_CBTF', 'page':'page'}" style="display:none;"></div>
<script type="text/javascript" src="//cdn.interworksmedia.co.kr/js/tm/ip/latest/interplay.js" async></script></div></div>
</div>
<!--// AD Manager | AD155894340887 --><!--PC 포토 내 배너 (20200721)//-->

<style>#AD159531369567.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159531369567.ad-template .col { text-align:center; }
#AD159531369567.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159531369567 //-->
<div id="AD159531369567" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript" src="//js.newsmobile.co.kr/listingp_mediatoday.js"></script>
</div></div>
</div>
<!--// AD Manager | AD159531369567 -->

<!-- 구글 애드센스 S -->
<script src="/adManager/js/lab.js"></script>
<script>
jQuery(function($) {
	setTimeout(function() {
		$LAB
		.script("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")
		.wait(function () {
			var adn = jQuery('.adsbygoogle').length;
		  console.log(adn);
			if (adn > 0) {
				for (var i = 0; i < adn; i++) {
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			}
		});
	}, 1000);
});
</script>
<!-- 구글 애드센스 E -->


<link rel="stylesheet" href="/adManager/css/adManager.css">
<script type="text/javascript" src="/library/isND/"></script>
<script>
$(document).ready(function(){
	// 닫기 버튼 자동 노출
	$('.ad-template.ad-close .ad-view').each(function(){
		$(this).append('<div class="ad-close-btn"><i class="fa fa-close"></i></div>');
	})

	// 닫기 버튼 클릭 시 이벤트
	$('body').on('click', '.ad-close-btn', function(){
		$(this).closest('.ad-view').slideUp();
	})

	
	if(____is_nd) {

				// ND IP만 광고 ID 보이기
		$('.ad-template').each(function(){
			$(this).append('<div class="ad-code-id">'+$(this).attr('id')+'</div>');
		})
		
				// 광고 ID 자동 숨김 설정 시
		$('.ad-code-id').hide();

		$('.ad-template').mouseenter(function(){
			$(this).find('.ad-code-id').show();
		}).mouseleave(function(){
			$(this).find('.ad-code-id').hide();
		})
		

			}

	})
</script>

</body>
</html><!--// Cache :: September 09 2020 13:15:14.//-->